<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<title>الموالون للأسد يحتفلون بعودة «حلب» | شبكة رؤية الإخبارية</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">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</script><link rel="pingback" href="//www.roayahnews.com/xmlrpc.php"/>
<link rel="stylesheet" type="text/css" href="../../../fonts/stylesheet.css">
<style>@font-face{font-family:'droid_arabic_naskhbold';src:url('../../../fonts/DroidNaskh-Regular.ttf');}</style>
<meta property="og:image" content="http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/13876305_1043457879042506_7312655739673974867_n.jpg?fit=960%2C540"/><meta name="author" content="aliaa">
<link rel="icon" type="image/png" href="//www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.roayahnews.com/wp-content/uploads/2015/12/final-logo-roya-01-01-01-300x212-300x212-300x212.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//www.roayahnews.com/wp-content/uploads/2015/12/final-logo-roya-01-01-01-300x212-300x212-300x212.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.roayahnews.com/wp-content/uploads/2015/12/final-logo-roya-01-01-01-300x212-300x212-300x212.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.roayahnews.com/wp-content/uploads/2015/12/final-logo-roya-01-01-01-300x212-300x212-300x212.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.roayahnews.com/wp-content/uploads/2015/12/final-logo-roya-01-01-01-300x212-300x212-300x212.png"/><link rel="alternate" type="application/rss+xml" title="شبكة رؤية الإخبارية &raquo; الخلاصة" href="//www.roayahnews.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="شبكة رؤية الإخبارية &raquo; خلاصة التعليقات" href="//www.roayahnews.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="شبكة رؤية الإخبارية &raquo; الموالون للأسد يحتفلون بعودة «حلب» خلاصة التعليقات" href="//www.roayahnews.com/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%84%d9%88%d9%86-%d9%84%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%ad%d9%84%d8%a8/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.roayahnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wordpress-language-css' href='//www.roayahnews.com/wp-content/plugins/wordpress-language/res/css/style.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='ajaxd-styles-css' href='//www.roayahnews.com/wp-content/plugins/ajax-dropdowns//assets/css/ajaxd.css?ver=0.9.8' type='text/css' media='all'/>
<link rel='stylesheet' id='awesome-weather-css' href='//www.roayahnews.com/wp-content/plugins/awesome-weather-pro/awesome-weather.css?ver=4.5.4' type='text/css' media='all'/>
<style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap{font-family:'Open Sans',sans-serif;font-weight:400;font-size:14px;line-height:14px;}</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='ditty-news-ticker-font-css' href='//www.roayahnews.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.0.14' type='text/css' media='all'/>
<link rel='stylesheet' id='ditty-news-ticker-css' href='//www.roayahnews.com/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.0.14' type='text/css' media='all'/>
<link rel='stylesheet' id='uw-style-css' href='//www.roayahnews.com/wp-content/plugins/ultimate-widgets/assets/css/style-min.css?ver=1.0.9.2' type='text/css' media='all'/>
<link rel='stylesheet' id='ultimate-style-rtl-css' href='//www.roayahnews.com/wp-content/plugins/ultimate-widgets/assets/css/styles-rtl-min.css?ver=1.0.9.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wabtn-style-css' href='//www.roayahnews.com/wp-content/plugins/whatsapp/style.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='msl-main-css' href='//www.roayahnews.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='msl-custom-css' href='//www.roayahnews.com/wp-content/uploads/master-slider/custom.css?ver=15.2' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='//www.roayahnews.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='//www.roayahnews.com/wp-content/themes/Newspaper/style.css?ver=6.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='//www.roayahnews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-rtl-css' href='//www.roayahnews.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.0.3' type='text/css' media='all'/>
<script type='text/javascript' src='//www.roayahnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='//www.roayahnews.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.roayahnews.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.roayahnews.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='2016 .. نهاية دموية لعام مكافحة الإرهاب' href='//www.roayahnews.com/2016-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%af%d9%85%d9%88%d9%8a%d8%a9-%d9%84%d8%b9%d8%a7%d9%85-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8/'/>
<link rel='next' title='تركيا تحجب مواقع التواصل بعد «فيديو» الحرق' href='//www.roayahnews.com/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%ac%d8%a8-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a8%d8%b9%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7/'/>
<meta name="generator" content="WordPress 4.5.4"/>
<link rel="canonical" href="//www.roayahnews.com/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%84%d9%88%d9%86-%d9%84%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%ad%d9%84%d8%a8/"/>
<link rel='shortlink' href='//www.roayahnews.com/1407765'/>
<link rel="alternate" type="application/json+oembed" href="//www.roayahnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roayahnews.com%2F%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d9%2584%25d9%2588%25d9%2586-%25d9%2584%25d9%2584%25d8%25a3%25d8%25b3%25d8%25af-%25d9%258a%25d8%25ad%25d8%25aa%25d9%2581%25d9%2584%25d9%2588%25d9%2586-%25d8%25a8%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9-%25d8%25ad%25d9%2584%25d8%25a8%2F"/>
<link rel="alternate" type="text/xml+oembed" href="//www.roayahnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roayahnews.com%2F%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d9%2584%25d9%2588%25d9%2586-%25d9%2584%25d9%2584%25d8%25a3%25d8%25b3%25d8%25af-%25d9%258a%25d8%25ad%25d8%25aa%25d9%2581%25d9%2584%25d9%2588%25d9%2586-%25d8%25a8%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9-%25d8%25ad%25d9%2584%25d8%25a8%2F&#038;format=xml"/>
<script>var ms_grabbing_curosr = 'http://www.roayahnews.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.roayahnews.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.7.1 - Responsive Touch Image Slider | www.avt.li/msf"/>
<style type="text/css">.uw_widget_wrap.style1{border-color:transparent;}.uw_widget_wrap.style2,.uw_tabs_widget{margin-bottom:10px;}.uw_widget_wrap.style2 .uw-title::after{width:100%;}.uw_widget_wrap.style9 .uw-title{color:#ffffff;}.uw_widget_wrap.style9 .uw-title{font-size:16px;}body .uw_widget_wrap a{color:#ffffff;}.uw_menu_widget ul li{border-color:transparent;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.roayahnews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="//www.roayahnews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
 
<script>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</script>
 
<style>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</style>
<style id="custom-css-css">.td-header-style-1 .td-header-sp-recs{margin:28px 0 9px;float:left}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="rtl single single-post postid-1407765 single-format-standard _masterslider _ms_version_2.7.1 ---- wpb-js-composer js-comp-ver-4.7.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">أغلق</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-1033319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-1033319"><a rel="httpwwwroayahnewscom" href="http://www.roayahnews.com/">الرئيسية</a></li>
<li id="menu-item-1033277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1033277"><a href="http://www.roayahnews.com/category/news/">الأخبار</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.roayahnews.com/category/news/gulf-news/">أخبار الخليج العربي</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/world-news/">أخبار دولية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/world-news/africa/">افريقيا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/world-news/turkey/">تركيا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/">أخبار عربية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/jordan/">الأردن</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/algeria/">الجزائر</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/sudan/">السودان</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/%d8%a7%d9%84%d8%b5%d9%88%d9%85%d8%a7%d9%84/">الصومال</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/iraq/">العراق</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/morocco/">المغرب</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/yemen/">اليمن</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/tunisia/">تونس</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/syria/">سوريا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/palestine/">فلسطين</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/lebanon/">لبنان</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/libya/">ليبيا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/mauritania/">موريتانيا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/iran-and-the-middle-east/">إيران والشرق الأوسط</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/egypt/">مصر</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/egypt/mohafazat/">محافظات</a></li>
</ul>
</li>
<li id="menu-item-1033295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033295"><a href="http://www.roayahnews.com/category/events/">الحدث</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/events/programs-and-talk-show/">برامج وتوك شو</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/events/coverages-and-rebounds/">تغطيات ومتابعات</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/events/facebook-and-twitter/">فيس بوك وتويتر</a></li>
</ul>
</li>
<li id="menu-item-1033291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033291"><a href="http://www.roayahnews.com/category/economics-business/">الاقتصاد والأعمال</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/banks-and-investment/">بنوك واستثمار</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/exchanges/">بورصات</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/development-and-crises/">تنمية وأزمات</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/travel-and-tourism/">سياحة وسفر</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/the-world-of-real-estate/">عالم العقار</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/currencies-and-precious-metals/">عملات ومعادن</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/oil-and-energy/">نفط وطاقة</a></li>
</ul>
</li>
<li id="menu-item-1033306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033306"><a href="http://www.roayahnews.com/category/culture/">ثقافة</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/culture/papers-and-books/">أوراق ودفاتر</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/culture/mashrabeya/">المشربية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/culture/gallery/">جاليري</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/culture/culture-street/">شارع الثقافة</a></li>
</ul>
</li>
<li id="menu-item-1033271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033271"><a href="http://www.roayahnews.com/category/opinion-articles/">آراء و مقالات</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/opinion-articles/%d8%aa%d8%ad%d9%84%d9%8a%d9%84%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/">تحليلات سياسية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/opinion-articles/studies/">دراسات</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/opinion-articles/comics/">كاريكاتير</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/opinion-articles/blog/">مقالات</a></li>
</ul>
</li>
<li id="menu-item-1033924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033924"><a href="http://www.roayahnews.com/category/entertainment/">منوعات</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/entertainment/science-and-technology/">علوم وتكنولوجيا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/entertainment/oddity-and-wonders/">غرائب وعجائب</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/entertainment/art-artists/">فن ومشاهير</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/entertainment/health-and-beauty/">مرأة وأسرة</a></li>
</ul>
</li>
<li id="menu-item-1033311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033311"><a href="http://www.roayahnews.com/category/news-paper/">جولة الصحافة</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news-paper/irani/">الإيرانية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news-paper/world/">العالمية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news-paper/israel/">العبرية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news-paper/arabic/">العربية</a></li>
</ul>
</li>
<li id="menu-item-1033301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033301"><a href="http://www.roayahnews.com/category/investigations-and-reports/">تحقيقات وتقارير</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/investigations-and-reports/investigations/">التحقيقات</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/investigations-and-reports/reports/">تقارير</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/investigations-and-reports/dialogues/">حوارات</a></li>
</ul>
</li>
<li id="menu-item-1033339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033339"><a href="http://www.roayahnews.com/category/sports/">رياضة</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/sports/sports-variety/">رياضات متنوعة</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/sports/football-news/">رياضة عربية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/sports/egyptian-soccer/">رياضة مصرية</a></li>
</ul>
</li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">الجمعة, ديسمبر 23, 2016</div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/roayahnews" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.google.com/+RoayahNews1" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.twitter.com/RoayahNews" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/channel/UCrneO_5wAj1ksL1xqsSnjGA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://www.roayahnews.com/">
<img class="td-retina-data" data-retina="http://www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" src="//www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" alt=""/>
</a>
<meta itemprop="name" content="شبكة رؤية الإخبارية">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
<a href="http://www.roayahnews.com/category/hot-issue/"><img src="//www.roayahnews.com/wp-content/uploads/2016/12/banner2016.jpg"></a>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://www.roayahnews.com/">
<img class="td-retina-data" data-retina="http://www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" src="//www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" alt=""/>
</a>
<meta itemprop="name" content="شبكة رؤية الإخبارية">
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1033319"><a rel="httpwwwroayahnewscom" href="http://www.roayahnews.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-1033277"><a href="http://www.roayahnews.com/category/news/">الأخبار</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585cc7e3be040 = new tdBlock();
block_td_uid_1_585cc7e3be040.id = "td_uid_1_585cc7e3be040";
block_td_uid_1_585cc7e3be040.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2887820836 td_uid_1_585cc7e3be040_rand"}';
block_td_uid_1_585cc7e3be040.td_column_number = "3";
block_td_uid_1_585cc7e3be040.block_type = "td_block_mega_menu";
block_td_uid_1_585cc7e3be040.post_count = "4";
block_td_uid_1_585cc7e3be040.found_posts = "299437";
block_td_uid_1_585cc7e3be040.header_color = "";
block_td_uid_1_585cc7e3be040.ajax_pagination_infinite_stop = "";
block_td_uid_1_585cc7e3be040.max_num_pages = "74860";
tdBlocksArray.push(block_td_uid_1_585cc7e3be040);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2887820836 td_uid_1_585cc7e3be040_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_2_585cc7e3bf53d" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="" href="http://www.roayahnews.com/category/news/">جميع</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_3_585cc7e3bf669" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="43933" href="http://www.roayahnews.com/category/news/gulf-news/">أخبار الخليج العربي</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_4_585cc7e3bf7f2" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="16" href="http://www.roayahnews.com/category/news/world-news/">أخبار دولية</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_5_585cc7e3bf970" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="248844" href="http://www.roayahnews.com/category/news/world-news/africa/">افريقيا</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_6_585cc7e3bfb53" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="67" href="http://www.roayahnews.com/category/news/world-news/turkey/">تركيا</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_7_585cc7e3bfd31" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="15" href="http://www.roayahnews.com/category/news/arab-news/">أخبار عربية</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_8_585cc7e3bfea4" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="65" href="http://www.roayahnews.com/category/news/arab-news/jordan/">الأردن</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_9_585cc7e3c0082" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="60" href="http://www.roayahnews.com/category/news/arab-news/algeria/">الجزائر</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_10_585cc7e3c0266" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="62" href="http://www.roayahnews.com/category/news/arab-news/sudan/">السودان</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_11_585cc7e3c0471" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="7835" href="http://www.roayahnews.com/category/news/arab-news/%d8%a7%d9%84%d8%b5%d9%88%d9%85%d8%a7%d9%84/">الصومال</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_12_585cc7e3c0659" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="66" href="http://www.roayahnews.com/category/news/arab-news/iraq/">العراق</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_13_585cc7e3c0835" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="61" href="http://www.roayahnews.com/category/news/arab-news/morocco/">المغرب</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_14_585cc7e3c0a21" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="70" href="http://www.roayahnews.com/category/news/arab-news/yemen/">اليمن</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_15_585cc7e3c0bfb" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="59" href="http://www.roayahnews.com/category/news/arab-news/tunisia/">تونس</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_16_585cc7e3c0ddf" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="68" href="http://www.roayahnews.com/category/news/arab-news/syria/">سوريا</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_17_585cc7e3c0fd2" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="64" href="http://www.roayahnews.com/category/news/arab-news/palestine/">فلسطين</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_18_585cc7e3c119b" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="69" href="http://www.roayahnews.com/category/news/arab-news/lebanon/">لبنان</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_19_585cc7e3c13ae" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="58" href="http://www.roayahnews.com/category/news/arab-news/libya/">ليبيا</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_20_585cc7e3c1585" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="63" href="http://www.roayahnews.com/category/news/arab-news/mauritania/">موريتانيا</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_21_585cc7e3c175d" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="18" href="http://www.roayahnews.com/category/news/iran-and-the-middle-east/">إيران والشرق الأوسط</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_22_585cc7e3c18cf" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="57" href="http://www.roayahnews.com/category/news/egypt/">مصر</a><a class="mega-menu-sub-cat-td_uid_1_585cc7e3be040" id="td_uid_23_585cc7e3c1a46" data-td_block_id="td_uid_1_585cc7e3be040" data-td_filter_value="91" href="http://www.roayahnews.com/category/news/egypt/mohafazat/">محافظات</a></div></div><div id=td_uid_1_585cc7e3be040 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8-%d9%81%d9%8a-%d9%85%d8%b7%d8%a7%d8%b1-%d9%84%d9%88%d8%b3-%d8%a3%d9%86%d8%ac%d9%84%d9%88%d8%b3-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%b3%d9%88%d8%a1-%d8%a7%d9%84%d8%a3%d8%ad/" rel="bookmark" title="اضطراب في مطار لوس أنجلوس بسبب سوء الأحوال الجوية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/LAX-Pylons.jpg?resize=218%2C150" alt="" title="اضطراب في مطار لوس أنجلوس بسبب سوء الأحوال الجوية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8-%d9%81%d9%8a-%d9%85%d8%b7%d8%a7%d8%b1-%d9%84%d9%88%d8%b3-%d8%a3%d9%86%d8%ac%d9%84%d9%88%d8%b3-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%b3%d9%88%d8%a1-%d8%a7%d9%84%d8%a3%d8%ad/" rel="bookmark" title="اضطراب في مطار لوس أنجلوس بسبب سوء الأحوال الجوية">اضطراب في مطار لوس أنجلوس بسبب سوء الأحوال الجوية</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a8%d9%86%d8%aa%d8%a7%d8%ac%d9%88%d9%86-%d9%8a%d8%b9%d9%84%d9%86-%d9%85%d9%82%d8%aa%d9%84-28-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%a7%d8%b9%d8%af%d8%a9-%d9%81%d9%8a-%d8%b6%d8%b1%d8%a8/" rel="bookmark" title="البنتاجون يعلن مقتل 28 من القاعدة في ضربات باليمن"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/03/plane_bomb_300915.jpg?resize=218%2C150" alt="" title="البنتاجون يعلن مقتل 28 من القاعدة في ضربات باليمن"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a8%d9%86%d8%aa%d8%a7%d8%ac%d9%88%d9%86-%d9%8a%d8%b9%d9%84%d9%86-%d9%85%d9%82%d8%aa%d9%84-28-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%a7%d8%b9%d8%af%d8%a9-%d9%81%d9%8a-%d8%b6%d8%b1%d8%a8/" rel="bookmark" title="البنتاجون يعلن مقتل 28 من القاعدة في ضربات باليمن">البنتاجون يعلن مقتل 28 من القاعدة في ضربات باليمن</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%ac%d8%a8-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a8%d8%b9%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7/" rel="bookmark" title="تركيا تحجب مواقع التواصل بعد «فيديو» الحرق"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/1-651248.jpg?resize=218%2C150" alt="" title="تركيا تحجب مواقع التواصل بعد «فيديو» الحرق"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%ac%d8%a8-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a8%d8%b9%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7/" rel="bookmark" title="تركيا تحجب مواقع التواصل بعد «فيديو» الحرق">تركيا تحجب مواقع التواصل بعد «فيديو» الحرق</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%84%d9%88%d9%86-%d9%84%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%ad%d9%84%d8%a8/" rel="bookmark" title="الموالون للأسد يحتفلون بعودة «حلب»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/13876305_1043457879042506_7312655739673974867_n.jpg?resize=218%2C150" alt="" title="الموالون للأسد يحتفلون بعودة «حلب»"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%84%d9%88%d9%86-%d9%84%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%ad%d9%84%d8%a8/" rel="bookmark" title="الموالون للأسد يحتفلون بعودة «حلب»">الموالون للأسد يحتفلون بعودة «حلب»</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cc7e3be040" data-td_block_id="td_uid_1_585cc7e3be040"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_585cc7e3be040" data-td_block_id="td_uid_1_585cc7e3be040"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033295"><a href="http://www.roayahnews.com/category/events/">الحدث</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_24_585cc7e3c41df = new tdBlock();
block_td_uid_24_585cc7e3c41df.id = "td_uid_24_585cc7e3c41df";
block_td_uid_24_585cc7e3c41df.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3845041343 td_uid_24_585cc7e3c41df_rand"}';
block_td_uid_24_585cc7e3c41df.td_column_number = "3";
block_td_uid_24_585cc7e3c41df.block_type = "td_block_mega_menu";
block_td_uid_24_585cc7e3c41df.post_count = "4";
block_td_uid_24_585cc7e3c41df.found_posts = "30910";
block_td_uid_24_585cc7e3c41df.header_color = "";
block_td_uid_24_585cc7e3c41df.ajax_pagination_infinite_stop = "";
block_td_uid_24_585cc7e3c41df.max_num_pages = "7728";
tdBlocksArray.push(block_td_uid_24_585cc7e3c41df);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3845041343 td_uid_24_585cc7e3c41df_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_585cc7e3c41df" id="td_uid_25_585cc7e3c51dd" data-td_block_id="td_uid_24_585cc7e3c41df" data-td_filter_value="" href="http://www.roayahnews.com/category/events/">جميع</a><a class="mega-menu-sub-cat-td_uid_24_585cc7e3c41df" id="td_uid_26_585cc7e3c5309" data-td_block_id="td_uid_24_585cc7e3c41df" data-td_filter_value="20" href="http://www.roayahnews.com/category/events/programs-and-talk-show/">برامج وتوك شو</a><a class="mega-menu-sub-cat-td_uid_24_585cc7e3c41df" id="td_uid_27_585cc7e3c549e" data-td_block_id="td_uid_24_585cc7e3c41df" data-td_filter_value="21" href="http://www.roayahnews.com/category/events/coverages-and-rebounds/">تغطيات ومتابعات</a><a class="mega-menu-sub-cat-td_uid_24_585cc7e3c41df" id="td_uid_28_585cc7e3c5635" data-td_block_id="td_uid_24_585cc7e3c41df" data-td_filter_value="22" href="http://www.roayahnews.com/category/events/facebook-and-twitter/">فيس بوك وتويتر</a></div></div><div id=td_uid_24_585cc7e3c41df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b9%d8%a7%d8%b1%d8%b6-%d8%b3%d9%88%d8%b1%d9%8a-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b1%d8%a7%d8%a1-%d8%b9/" rel="bookmark" title="بالفيديو.. معارض سوري: «حزب الله» وراء عرقلة اتفاق حلب"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/haa.jpg?resize=218%2C150" alt="" title="بالفيديو.. معارض سوري: «حزب الله» وراء عرقلة اتفاق حلب"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="//www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b9%d8%a7%d8%b1%d8%b6-%d8%b3%d9%88%d8%b1%d9%8a-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b1%d8%a7%d8%a1-%d8%b9/" rel="bookmark" title="بالفيديو.. معارض سوري: «حزب الله» وراء عرقلة اتفاق حلب">بالفيديو.. معارض سوري: «حزب الله» وراء عرقلة اتفاق حلب</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d9%88%d8%af%d9%91%d8%b9-%d8%b3%d9%81%d9%8a%d8%b1%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d8%ba%d8%aa%d8%a7%d9%84-%d8%a8/" rel="bookmark" title="بالفيديو.. روسيا تودّع سفيرها المغتال بمراسم مهيبة حضرها بوتين"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/42963-جنازه-السفير-الروسى-3.jpg?resize=218%2C150" alt="" title="بالفيديو.. روسيا تودّع سفيرها المغتال بمراسم مهيبة حضرها بوتين"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="//www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d9%88%d8%af%d9%91%d8%b9-%d8%b3%d9%81%d9%8a%d8%b1%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d8%ba%d8%aa%d8%a7%d9%84-%d8%a8/" rel="bookmark" title="بالفيديو.. روسيا تودّع سفيرها المغتال بمراسم مهيبة حضرها بوتين">بالفيديو.. روسيا تودّع سفيرها المغتال بمراسم مهيبة حضرها بوتين</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%81%d8%b1%d8%a7%d8%b9%d9%86%d8%a9-%d8%a7%d9%84%d9%80-36-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%8b-%d9%88%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9-%d8%a5%d9%81/" rel="bookmark" title="منتخب الفراعنة الـ 36 عالمياً والرابع إفريقياً"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/misr.jpg?resize=218%2C150" alt="" title="منتخب الفراعنة الـ 36 عالمياً والرابع إفريقياً"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%81%d8%b1%d8%a7%d8%b9%d9%86%d8%a9-%d8%a7%d9%84%d9%80-36-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%8b-%d9%88%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9-%d8%a5%d9%81/" rel="bookmark" title="منتخب الفراعنة الـ 36 عالمياً والرابع إفريقياً">منتخب الفراعنة الـ 36 عالمياً والرابع إفريقياً</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%ad%d8%b5%d8%a7%d8%af-%d8%b9%d8%a7%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad%d8%b4%d8%af-%d8%a3%d9%88%d9%84-%d8%a3%d8%b0%d8%b1%d8%b9/" rel="bookmark" title="حصاد عام من الطائفية.. «الحشد» أول أذرع إيران الرسمية في المنطقة"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/IRAN.jpg?resize=218%2C150" alt="" title="حصاد عام من الطائفية.. «الحشد» أول أذرع إيران الرسمية في المنطقة"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="//www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%ad%d8%b5%d8%a7%d8%af-%d8%b9%d8%a7%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad%d8%b4%d8%af-%d8%a3%d9%88%d9%84-%d8%a3%d8%b0%d8%b1%d8%b9/" rel="bookmark" title="حصاد عام من الطائفية.. «الحشد» أول أذرع إيران الرسمية في المنطقة">حصاد عام من الطائفية.. «الحشد» أول أذرع إيران الرسمية في المنطقة</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_585cc7e3c41df" data-td_block_id="td_uid_24_585cc7e3c41df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_585cc7e3c41df" data-td_block_id="td_uid_24_585cc7e3c41df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033291"><a href="http://www.roayahnews.com/category/economics-business/">الاقتصاد والأعمال</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_585cc7e3c7718 = new tdBlock();
block_td_uid_29_585cc7e3c7718.id = "td_uid_29_585cc7e3c7718";
block_td_uid_29_585cc7e3c7718.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_571502866 td_uid_29_585cc7e3c7718_rand"}';
block_td_uid_29_585cc7e3c7718.td_column_number = "3";
block_td_uid_29_585cc7e3c7718.block_type = "td_block_mega_menu";
block_td_uid_29_585cc7e3c7718.post_count = "4";
block_td_uid_29_585cc7e3c7718.found_posts = "23506";
block_td_uid_29_585cc7e3c7718.header_color = "";
block_td_uid_29_585cc7e3c7718.ajax_pagination_infinite_stop = "";
block_td_uid_29_585cc7e3c7718.max_num_pages = "5877";
tdBlocksArray.push(block_td_uid_29_585cc7e3c7718);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_571502866 td_uid_29_585cc7e3c7718_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_585cc7e3c7718" id="td_uid_30_585cc7e3c8839" data-td_block_id="td_uid_29_585cc7e3c7718" data-td_filter_value="" href="http://www.roayahnews.com/category/economics-business/">جميع</a><a class="mega-menu-sub-cat-td_uid_29_585cc7e3c7718" id="td_uid_31_585cc7e3c895f" data-td_block_id="td_uid_29_585cc7e3c7718" data-td_filter_value="28" href="http://www.roayahnews.com/category/economics-business/banks-and-investment/">بنوك واستثمار</a><a class="mega-menu-sub-cat-td_uid_29_585cc7e3c7718" id="td_uid_32_585cc7e3c8ae7" data-td_block_id="td_uid_29_585cc7e3c7718" data-td_filter_value="24" href="http://www.roayahnews.com/category/economics-business/exchanges/">بورصات</a><a class="mega-menu-sub-cat-td_uid_29_585cc7e3c7718" id="td_uid_33_585cc7e3c8c66" data-td_block_id="td_uid_29_585cc7e3c7718" data-td_filter_value="26" href="http://www.roayahnews.com/category/economics-business/development-and-crises/">تنمية وأزمات</a><a class="mega-menu-sub-cat-td_uid_29_585cc7e3c7718" id="td_uid_34_585cc7e3c8de2" data-td_block_id="td_uid_29_585cc7e3c7718" data-td_filter_value="25" href="http://www.roayahnews.com/category/economics-business/travel-and-tourism/">سياحة وسفر</a><a class="mega-menu-sub-cat-td_uid_29_585cc7e3c7718" id="td_uid_35_585cc7e3c8f5b" data-td_block_id="td_uid_29_585cc7e3c7718" data-td_filter_value="27" href="http://www.roayahnews.com/category/economics-business/the-world-of-real-estate/">عالم العقار</a><a class="mega-menu-sub-cat-td_uid_29_585cc7e3c7718" id="td_uid_36_585cc7e3c90e6" data-td_block_id="td_uid_29_585cc7e3c7718" data-td_filter_value="30" href="http://www.roayahnews.com/category/economics-business/currencies-and-precious-metals/">عملات ومعادن</a><a class="mega-menu-sub-cat-td_uid_29_585cc7e3c7718" id="td_uid_37_585cc7e3c925b" data-td_block_id="td_uid_29_585cc7e3c7718" data-td_filter_value="29" href="http://www.roayahnews.com/category/economics-business/oil-and-energy/">نفط وطاقة</a></div></div><div id=td_uid_29_585cc7e3c7718 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%8a%d9%88%d9%82%d8%b9-%d9%85%d8%b9-%d8%b4%d8%b1%d9%83%d8%aa%d9%8a%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%aa%d9%8a%d9%86-%d8%b9%d9%82%d8%af-%d9%85%d8%b4%d8%b1%d9%88/" rel="bookmark" title="الأردن يوقع مع شركتين تركيتين عقد مشروع لحل أزمة المياه في شماله"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/اللاجئين-السوريين-في-الأردن.jpg?resize=218%2C150" alt="" title="الأردن يوقع مع شركتين تركيتين عقد مشروع لحل أزمة المياه في شماله"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%8a%d9%88%d9%82%d8%b9-%d9%85%d8%b9-%d8%b4%d8%b1%d9%83%d8%aa%d9%8a%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%aa%d9%8a%d9%86-%d8%b9%d9%82%d8%af-%d9%85%d8%b4%d8%b1%d9%88/" rel="bookmark" title="الأردن يوقع مع شركتين تركيتين عقد مشروع لحل أزمة المياه في شماله">الأردن يوقع مع شركتين تركيتين عقد مشروع لحل أزمة المياه في&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9-%d8%ad%d8%b1%d9%8a%d8%b5-%d8%b9%d9%84%d9%89-%d8%aa%d9%86%d9%81%d9%8a%d8%b0-%d9%85%d9%8a%d8%b2%d8%a7/" rel="bookmark" title="الملك سلمان: الجميع حريص على تنفيذ ميزانية 2017 بكل دقة"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/11/خادم-الحرمين-الشريفين-الملك-سلمان-بن-عبد-العزيز-آل-سعود.jpg?resize=218%2C150" alt="" title="الملك سلمان: الجميع حريص على تنفيذ ميزانية 2017 بكل دقة"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9-%d8%ad%d8%b1%d9%8a%d8%b5-%d8%b9%d9%84%d9%89-%d8%aa%d9%86%d9%81%d9%8a%d8%b0-%d9%85%d9%8a%d8%b2%d8%a7/" rel="bookmark" title="الملك سلمان: الجميع حريص على تنفيذ ميزانية 2017 بكل دقة">الملك سلمان: الجميع حريص على تنفيذ ميزانية 2017 بكل دقة</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b7%d9%81%d9%8a%d9%81-%d8%b9%d9%84%d9%89-%d9%85%d8%a4%d8%b4%d8%b1-%d8%a8%d9%88%d8%b1%d8%b5%d8%a9-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-2/" rel="bookmark" title="ارتفاع  طفيف على مؤشر بورصة فلسطين "><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/07/thumb-8.jpg?resize=218%2C150" alt="" title="ارتفاع  طفيف على مؤشر بورصة فلسطين "/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b7%d9%81%d9%8a%d9%81-%d8%b9%d9%84%d9%89-%d9%85%d8%a4%d8%b4%d8%b1-%d8%a8%d9%88%d8%b1%d8%b5%d8%a9-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-2/" rel="bookmark" title="ارتفاع  طفيف على مؤشر بورصة فلسطين ">ارتفاع  طفيف على مؤشر بورصة فلسطين </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%80890-%d9%85%d9%84/" rel="bookmark" title="السعودية تعلن الميزانية الجديدة بـ890 مليار ريال"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/وزارة-المالية-السعودية-.jpg?resize=218%2C150" alt="" title="السعودية تعلن الميزانية الجديدة بـ890 مليار ريال"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%80890-%d9%85%d9%84/" rel="bookmark" title="السعودية تعلن الميزانية الجديدة بـ890 مليار ريال">السعودية تعلن الميزانية الجديدة بـ890 مليار ريال</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_585cc7e3c7718" data-td_block_id="td_uid_29_585cc7e3c7718"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_585cc7e3c7718" data-td_block_id="td_uid_29_585cc7e3c7718"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033306"><a href="http://www.roayahnews.com/category/culture/">ثقافة</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_38_585cc7e3cb514 = new tdBlock();
block_td_uid_38_585cc7e3cb514.id = "td_uid_38_585cc7e3cb514";
block_td_uid_38_585cc7e3cb514.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2031487657 td_uid_38_585cc7e3cb514_rand"}';
block_td_uid_38_585cc7e3cb514.td_column_number = "3";
block_td_uid_38_585cc7e3cb514.block_type = "td_block_mega_menu";
block_td_uid_38_585cc7e3cb514.post_count = "4";
block_td_uid_38_585cc7e3cb514.found_posts = "9426";
block_td_uid_38_585cc7e3cb514.header_color = "";
block_td_uid_38_585cc7e3cb514.ajax_pagination_infinite_stop = "";
block_td_uid_38_585cc7e3cb514.max_num_pages = "2357";
tdBlocksArray.push(block_td_uid_38_585cc7e3cb514);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2031487657 td_uid_38_585cc7e3cb514_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_585cc7e3cb514" id="td_uid_39_585cc7e3cccab" data-td_block_id="td_uid_38_585cc7e3cb514" data-td_filter_value="" href="http://www.roayahnews.com/category/culture/">جميع</a><a class="mega-menu-sub-cat-td_uid_38_585cc7e3cb514" id="td_uid_40_585cc7e3ccdc3" data-td_block_id="td_uid_38_585cc7e3cb514" data-td_filter_value="33" href="http://www.roayahnews.com/category/culture/papers-and-books/">أوراق ودفاتر</a><a class="mega-menu-sub-cat-td_uid_38_585cc7e3cb514" id="td_uid_41_585cc7e3ccf50" data-td_block_id="td_uid_38_585cc7e3cb514" data-td_filter_value="34" href="http://www.roayahnews.com/category/culture/mashrabeya/">المشربية</a><a class="mega-menu-sub-cat-td_uid_38_585cc7e3cb514" id="td_uid_42_585cc7e3cd0d7" data-td_block_id="td_uid_38_585cc7e3cb514" data-td_filter_value="32" href="http://www.roayahnews.com/category/culture/gallery/">جاليري</a><a class="mega-menu-sub-cat-td_uid_38_585cc7e3cb514" id="td_uid_43_585cc7e3cd255" data-td_block_id="td_uid_38_585cc7e3cb514" data-td_filter_value="31" href="http://www.roayahnews.com/category/culture/culture-street/">شارع الثقافة</a></div></div><div id=td_uid_38_585cc7e3cb514 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%8a%d9%88%d8%b3%d9%81-%d8%b5%d8%a7%d8%a8%d9%88%d9%86%d9%8a-%e2%80%8f%d9%81%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%a3%d9%84%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d8%a6%d9%8a%d8%a9/" rel="bookmark" title="يوسف صابوني.. ‏فارس الألوان المائية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/96739_liv4.jpg?resize=218%2C150" alt="" title="يوسف صابوني.. ‏فارس الألوان المائية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%8a%d9%88%d8%b3%d9%81-%d8%b5%d8%a7%d8%a8%d9%88%d9%86%d9%8a-%e2%80%8f%d9%81%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%a3%d9%84%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d8%a6%d9%8a%d8%a9/" rel="bookmark" title="يوسف صابوني.. ‏فارس الألوان المائية">يوسف صابوني.. ‏فارس الألوان المائية</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a3%d9%81%d8%b6%d9%84-15-%d8%b5%d9%88%d8%b1%d8%a9-%d9%84%d9%86%d8%a7%d8%b4%d9%8a%d9%88%d9%86%d8%a7%d9%84-%d8%ac%d9%8a%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b9/" rel="bookmark" title="أفضل 15 صورة لناشيونال جيوجرافيك هذا العام"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/8103960-best-photos-2016-nat.jpg?resize=218%2C150" alt="" title="أفضل 15 صورة لناشيونال جيوجرافيك هذا العام"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a3%d9%81%d8%b6%d9%84-15-%d8%b5%d9%88%d8%b1%d8%a9-%d9%84%d9%86%d8%a7%d8%b4%d9%8a%d9%88%d9%86%d8%a7%d9%84-%d8%ac%d9%8a%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b9/" rel="bookmark" title="أفضل 15 صورة لناشيونال جيوجرافيك هذا العام">أفضل 15 صورة لناشيونال جيوجرافيك هذا العام</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d9%85%d8%aa%d8%a8%d8%a7%d8%af%d9%84%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d9%86-%d9%81%d8%b1%d9%88%d9%8a%d8%af/" rel="bookmark" title="الرسائل المتبادلة بين العالمين فرويد وأوجين بلولر"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/28_20150924173908.jpg?resize=218%2C150" alt="" title="الرسائل المتبادلة بين العالمين فرويد وأوجين بلولر"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d9%85%d8%aa%d8%a8%d8%a7%d8%af%d9%84%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d9%86-%d9%81%d8%b1%d9%88%d9%8a%d8%af/" rel="bookmark" title="الرسائل المتبادلة بين العالمين فرويد وأوجين بلولر">الرسائل المتبادلة بين العالمين فرويد وأوجين بلولر</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%ad%d8%ac%d8%b1-%d8%a3%d8%ab%d8%b1%d9%8a-%d9%81%d9%8a-%d8%ad%d9%8a%d9%81%d8%a7-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d8%b9%d9%86%d9%81-%d9%81%d8%aa%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a/" rel="bookmark" title="حجر أثري في حيفا يكشف أعنف فترات التاريخ اليهودي"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/65bef91d4c.jpg?resize=218%2C150" alt="" title="حجر أثري في حيفا يكشف أعنف فترات التاريخ اليهودي"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%ad%d8%ac%d8%b1-%d8%a3%d8%ab%d8%b1%d9%8a-%d9%81%d9%8a-%d8%ad%d9%8a%d9%81%d8%a7-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d8%b9%d9%86%d9%81-%d9%81%d8%aa%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a/" rel="bookmark" title="حجر أثري في حيفا يكشف أعنف فترات التاريخ اليهودي">حجر أثري في حيفا يكشف أعنف فترات التاريخ اليهودي</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_585cc7e3cb514" data-td_block_id="td_uid_38_585cc7e3cb514"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_38_585cc7e3cb514" data-td_block_id="td_uid_38_585cc7e3cb514"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033271"><a href="http://www.roayahnews.com/category/opinion-articles/">آراء و مقالات</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_44_585cc7e3cf5de = new tdBlock();
block_td_uid_44_585cc7e3cf5de.id = "td_uid_44_585cc7e3cf5de";
block_td_uid_44_585cc7e3cf5de.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1739673493 td_uid_44_585cc7e3cf5de_rand"}';
block_td_uid_44_585cc7e3cf5de.td_column_number = "3";
block_td_uid_44_585cc7e3cf5de.block_type = "td_block_mega_menu";
block_td_uid_44_585cc7e3cf5de.post_count = "4";
block_td_uid_44_585cc7e3cf5de.found_posts = "3767";
block_td_uid_44_585cc7e3cf5de.header_color = "";
block_td_uid_44_585cc7e3cf5de.ajax_pagination_infinite_stop = "";
block_td_uid_44_585cc7e3cf5de.max_num_pages = "942";
tdBlocksArray.push(block_td_uid_44_585cc7e3cf5de);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1739673493 td_uid_44_585cc7e3cf5de_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_585cc7e3cf5de" id="td_uid_45_585cc7e3d05e7" data-td_block_id="td_uid_44_585cc7e3cf5de" data-td_filter_value="" href="http://www.roayahnews.com/category/opinion-articles/">جميع</a><a class="mega-menu-sub-cat-td_uid_44_585cc7e3cf5de" id="td_uid_46_585cc7e3d070e" data-td_block_id="td_uid_44_585cc7e3cf5de" data-td_filter_value="82" href="http://www.roayahnews.com/category/opinion-articles/%d8%aa%d8%ad%d9%84%d9%8a%d9%84%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/">تحليلات سياسية</a><a class="mega-menu-sub-cat-td_uid_44_585cc7e3cf5de" id="td_uid_47_585cc7e3d0894" data-td_block_id="td_uid_44_585cc7e3cf5de" data-td_filter_value="83" href="http://www.roayahnews.com/category/opinion-articles/studies/">دراسات</a><a class="mega-menu-sub-cat-td_uid_44_585cc7e3cf5de" id="td_uid_48_585cc7e3d0a18" data-td_block_id="td_uid_44_585cc7e3cf5de" data-td_filter_value="71" href="http://www.roayahnews.com/category/opinion-articles/comics/">كاريكاتير</a><a class="mega-menu-sub-cat-td_uid_44_585cc7e3cf5de" id="td_uid_49_585cc7e3d0b98" data-td_block_id="td_uid_44_585cc7e3cf5de" data-td_filter_value="88" href="http://www.roayahnews.com/category/opinion-articles/blog/">مقالات</a></div></div><div id=td_uid_44_585cc7e3cf5de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-2016-%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d8%aa%d9%88%d8%ba%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/" rel="bookmark" title="إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2015/10/الحرس-الثوري-الإيراني-ومرشد-الثورة-الإيرانية-علي-خامنئي.jpg?resize=218%2C150" alt="" title="إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-2016-%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d8%aa%d9%88%d8%ba%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/" rel="bookmark" title="إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية">إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d8%b1%d8%a7%d9%87%d9%82%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b5%d9%81-%d9%85%d8%b4%d8%a7%d8%b9%d8%b1%d9%87%d8%a7-%d8%a7%d9%84%d8%a3%d9%84%d9%8a%d9%85%d8%a9-%d8%aa%d8%ac%d8%a7%d9%87/" rel="bookmark" title="مراهقة مصرية تصف مشاعرها الأليمة تجاه تفجير الكنيسة البطرسية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/article-doc-j00qo-3UAhTNFsAw9ae0c281e6be8f0998-646_634x421.jpg?resize=218%2C150" alt="" title="مراهقة مصرية تصف مشاعرها الأليمة تجاه تفجير الكنيسة البطرسية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d8%b1%d8%a7%d9%87%d9%82%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b5%d9%81-%d9%85%d8%b4%d8%a7%d8%b9%d8%b1%d9%87%d8%a7-%d8%a7%d9%84%d8%a3%d9%84%d9%8a%d9%85%d8%a9-%d8%aa%d8%ac%d8%a7%d9%87/" rel="bookmark" title="مراهقة مصرية تصف مشاعرها الأليمة تجاه تفجير الكنيسة البطرسية">مراهقة مصرية تصف مشاعرها الأليمة تجاه تفجير الكنيسة البطرسية</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%ad%d9%88%d9%84-%d8%a3%d9%85%d9%86-%d8%ba%d8%b1%d8%a8-%d8%a2%d8%b3%d9%8a%d8%a7-%d9%88%d9%84%d8%a7/" rel="bookmark" title="طهران: انطلاق مؤتمر حول أمن غرب آسيا ولاريجاني: إيران ليست عدوة السعودية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/139509211200296289426574.jpg?resize=218%2C150" alt="" title="طهران: انطلاق مؤتمر حول أمن غرب آسيا ولاريجاني: إيران ليست عدوة السعودية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%ad%d9%88%d9%84-%d8%a3%d9%85%d9%86-%d8%ba%d8%b1%d8%a8-%d8%a2%d8%b3%d9%8a%d8%a7-%d9%88%d9%84%d8%a7/" rel="bookmark" title="طهران: انطلاق مؤتمر حول أمن غرب آسيا ولاريجاني: إيران ليست عدوة السعودية">طهران: انطلاق مؤتمر حول أمن غرب آسيا ولاريجاني: إيران ليست عدوة&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d9%82%d8%b1%d8%a7%d8%b1-%d8%b1%d9%88%d8%ad%d8%a7%d9%86%d9%8a-%d8%a7%d9%84/" rel="bookmark" title="إصلاح العملة الإيرانية .. قرار روحاني الجرئ الذي ينتظر موافقة مجلسي الشورى والدستور"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/139508111144205349076194.jpg?resize=218%2C150" alt="" title="إصلاح العملة الإيرانية .. قرار روحاني الجرئ الذي ينتظر موافقة مجلسي الشورى والدستور"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d9%82%d8%b1%d8%a7%d8%b1-%d8%b1%d9%88%d8%ad%d8%a7%d9%86%d9%8a-%d8%a7%d9%84/" rel="bookmark" title="إصلاح العملة الإيرانية .. قرار روحاني الجرئ الذي ينتظر موافقة مجلسي الشورى والدستور">إصلاح العملة الإيرانية .. قرار روحاني الجرئ الذي ينتظر موافقة مجلسي&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_585cc7e3cf5de" data-td_block_id="td_uid_44_585cc7e3cf5de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_44_585cc7e3cf5de" data-td_block_id="td_uid_44_585cc7e3cf5de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033924"><a href="http://www.roayahnews.com/category/entertainment/">منوعات</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_585cc7e3d2ecb = new tdBlock();
block_td_uid_50_585cc7e3d2ecb.id = "td_uid_50_585cc7e3d2ecb";
block_td_uid_50_585cc7e3d2ecb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1694730217 td_uid_50_585cc7e3d2ecb_rand"}';
block_td_uid_50_585cc7e3d2ecb.td_column_number = "3";
block_td_uid_50_585cc7e3d2ecb.block_type = "td_block_mega_menu";
block_td_uid_50_585cc7e3d2ecb.post_count = "4";
block_td_uid_50_585cc7e3d2ecb.found_posts = "19862";
block_td_uid_50_585cc7e3d2ecb.header_color = "";
block_td_uid_50_585cc7e3d2ecb.ajax_pagination_infinite_stop = "";
block_td_uid_50_585cc7e3d2ecb.max_num_pages = "4966";
tdBlocksArray.push(block_td_uid_50_585cc7e3d2ecb);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1694730217 td_uid_50_585cc7e3d2ecb_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_585cc7e3d2ecb" id="td_uid_51_585cc7e3d3e38" data-td_block_id="td_uid_50_585cc7e3d2ecb" data-td_filter_value="" href="http://www.roayahnews.com/category/entertainment/">جميع</a><a class="mega-menu-sub-cat-td_uid_50_585cc7e3d2ecb" id="td_uid_52_585cc7e3d3f66" data-td_block_id="td_uid_50_585cc7e3d2ecb" data-td_filter_value="38" href="http://www.roayahnews.com/category/entertainment/science-and-technology/">علوم وتكنولوجيا</a><a class="mega-menu-sub-cat-td_uid_50_585cc7e3d2ecb" id="td_uid_53_585cc7e3d40ed" data-td_block_id="td_uid_50_585cc7e3d2ecb" data-td_filter_value="37" href="http://www.roayahnews.com/category/entertainment/oddity-and-wonders/">غرائب وعجائب</a><a class="mega-menu-sub-cat-td_uid_50_585cc7e3d2ecb" id="td_uid_54_585cc7e3d4269" data-td_block_id="td_uid_50_585cc7e3d2ecb" data-td_filter_value="36" href="http://www.roayahnews.com/category/entertainment/art-artists/">فن ومشاهير</a><a class="mega-menu-sub-cat-td_uid_50_585cc7e3d2ecb" id="td_uid_55_585cc7e3d43e3" data-td_block_id="td_uid_50_585cc7e3d2ecb" data-td_filter_value="35" href="http://www.roayahnews.com/category/entertainment/health-and-beauty/">مرأة وأسرة</a></div></div><div id=td_uid_50_585cc7e3d2ecb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%83%d9%8a%d9%81-%d9%83%d8%a7%d9%86%d8%aa-%d8%a3%d9%86%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d9%84%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b4%d8%aa%d8%a7%d8%a1/" rel="bookmark" title="بالصور.. كيف كانت أناقة الجميلات في شتاء السبعينيات؟"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/Brigitte-Bardot-11-1024x768.jpg?resize=218%2C150" alt="" title="بالصور.. كيف كانت أناقة الجميلات في شتاء السبعينيات؟"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%83%d9%8a%d9%81-%d9%83%d8%a7%d9%86%d8%aa-%d8%a3%d9%86%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d9%84%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b4%d8%aa%d8%a7%d8%a1/" rel="bookmark" title="بالصور.. كيف كانت أناقة الجميلات في شتاء السبعينيات؟">بالصور.. كيف كانت أناقة الجميلات في شتاء السبعينيات؟</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%ad%d8%a7%d9%84%d8%aa%d9%83-%d8%a7%d9%84%d9%86%d9%81%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ae%d8%b7%d8%b1-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%b5%d9%88%d8%b1-%d8%a7%d9%86%d8%b3%d8%aa%d8%ac%d8%b1%d8%a7%d9%85/" rel="bookmark" title="حالتك النفسية في خطر بسبب صور انستجرام"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/1-44.jpg?resize=218%2C150" alt="" title="حالتك النفسية في خطر بسبب صور انستجرام"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%ad%d8%a7%d9%84%d8%aa%d9%83-%d8%a7%d9%84%d9%86%d9%81%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ae%d8%b7%d8%b1-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%b5%d9%88%d8%b1-%d8%a7%d9%86%d8%b3%d8%aa%d8%ac%d8%b1%d8%a7%d9%85/" rel="bookmark" title="حالتك النفسية في خطر بسبب صور انستجرام">حالتك النفسية في خطر بسبب صور انستجرام</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%86%d8%a7%d8%af%d9%8a%d9%86-%d9%86%d8%ac%d9%8a%d9%85-%d8%a3%d8%ad%d9%84%d9%85-%d8%a8%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d8%a3%d9%85%d8%a7%d9%85-%d8%b4%d9%8a%d8%b1%d9%8a%d9%87%d8%a7%d9%86/" rel="bookmark" title="نادين نجيم: أحلم بالتمثيل أمام شيريهان.. و«فرصة ثانية» لزوجي إذا خانني"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/1482314728_194a4269.jpg?resize=218%2C150" alt="" title="نادين نجيم: أحلم بالتمثيل أمام شيريهان.. و«فرصة ثانية» لزوجي إذا خانني"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%86%d8%a7%d8%af%d9%8a%d9%86-%d9%86%d8%ac%d9%8a%d9%85-%d8%a3%d8%ad%d9%84%d9%85-%d8%a8%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d8%a3%d9%85%d8%a7%d9%85-%d8%b4%d9%8a%d8%b1%d9%8a%d9%87%d8%a7%d9%86/" rel="bookmark" title="نادين نجيم: أحلم بالتمثيل أمام شيريهان.. و«فرصة ثانية» لزوجي إذا خانني">نادين نجيم: أحلم بالتمثيل أمام شيريهان.. و«فرصة ثانية» لزوجي إذا خانني</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%ab%d9%88%d9%85-%d9%8a%d8%ad%d8%b3%d9%86-%d9%85%d8%b2%d8%a7%d8%ac%d9%83/" rel="bookmark" title="الثوم يحسن مزاجك"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/فوائد-الثوم-للمعدة.jpg?resize=218%2C150" alt="" title="الثوم يحسن مزاجك"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%ab%d9%88%d9%85-%d9%8a%d8%ad%d8%b3%d9%86-%d9%85%d8%b2%d8%a7%d8%ac%d9%83/" rel="bookmark" title="الثوم يحسن مزاجك">الثوم يحسن مزاجك</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_585cc7e3d2ecb" data-td_block_id="td_uid_50_585cc7e3d2ecb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_585cc7e3d2ecb" data-td_block_id="td_uid_50_585cc7e3d2ecb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033311"><a href="http://www.roayahnews.com/category/news-paper/">جولة الصحافة</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_56_585cc7e3d66d7 = new tdBlock();
block_td_uid_56_585cc7e3d66d7.id = "td_uid_56_585cc7e3d66d7";
block_td_uid_56_585cc7e3d66d7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_547535214 td_uid_56_585cc7e3d66d7_rand"}';
block_td_uid_56_585cc7e3d66d7.td_column_number = "3";
block_td_uid_56_585cc7e3d66d7.block_type = "td_block_mega_menu";
block_td_uid_56_585cc7e3d66d7.post_count = "4";
block_td_uid_56_585cc7e3d66d7.found_posts = "11118";
block_td_uid_56_585cc7e3d66d7.header_color = "";
block_td_uid_56_585cc7e3d66d7.ajax_pagination_infinite_stop = "";
block_td_uid_56_585cc7e3d66d7.max_num_pages = "2780";
tdBlocksArray.push(block_td_uid_56_585cc7e3d66d7);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_547535214 td_uid_56_585cc7e3d66d7_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_56_585cc7e3d66d7" id="td_uid_57_585cc7e3d7892" data-td_block_id="td_uid_56_585cc7e3d66d7" data-td_filter_value="" href="http://www.roayahnews.com/category/news-paper/">جميع</a><a class="mega-menu-sub-cat-td_uid_56_585cc7e3d66d7" id="td_uid_58_585cc7e3d79b3" data-td_block_id="td_uid_56_585cc7e3d66d7" data-td_filter_value="49" href="http://www.roayahnews.com/category/news-paper/irani/">الإيرانية</a><a class="mega-menu-sub-cat-td_uid_56_585cc7e3d66d7" id="td_uid_59_585cc7e3d7b5d" data-td_block_id="td_uid_56_585cc7e3d66d7" data-td_filter_value="47" href="http://www.roayahnews.com/category/news-paper/world/">العالمية</a><a class="mega-menu-sub-cat-td_uid_56_585cc7e3d66d7" id="td_uid_60_585cc7e3d7cdb" data-td_block_id="td_uid_56_585cc7e3d66d7" data-td_filter_value="48" href="http://www.roayahnews.com/category/news-paper/israel/">العبرية</a><a class="mega-menu-sub-cat-td_uid_56_585cc7e3d66d7" id="td_uid_61_585cc7e3d7e53" data-td_block_id="td_uid_56_585cc7e3d66d7" data-td_filter_value="46" href="http://www.roayahnews.com/category/news-paper/arabic/">العربية</a></div></div><div id=td_uid_56_585cc7e3d66d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%ad%d9%85%d8%a7%d8%b3/" rel="bookmark" title="صحيفة «قانون» الإيرانية تهاجم «حماس» بسبب موقفها من حلب"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/Capture-10.jpg?resize=218%2C150" alt="" title="صحيفة «قانون» الإيرانية تهاجم «حماس» بسبب موقفها من حلب"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%ad%d9%85%d8%a7%d8%b3/" rel="bookmark" title="صحيفة «قانون» الإيرانية تهاجم «حماس» بسبب موقفها من حلب">صحيفة «قانون» الإيرانية تهاجم «حماس» بسبب موقفها من حلب</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9/" rel="bookmark" title="عناوين الصحف الإسرائيلية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/1.-1.jpg?resize=218%2C150" alt="" title="عناوين الصحف الإسرائيلية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9/" rel="bookmark" title="عناوين الصحف الإسرائيلية">عناوين الصحف الإسرائيلية</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b5%d8%ad%d9%81-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%8a%d9%81%d8%b3%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d9%8a%d8%b3%d9%85%d8%a7%d8%b3-%d9%88%d8%b8/" rel="bookmark" title="صحف إيرانية.. الإرهاب يفسد الكريسماس.. وظريف يقدم العزاء في موسكو"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/725343536.jpg?resize=218%2C150" alt="" title="صحف إيرانية.. الإرهاب يفسد الكريسماس.. وظريف يقدم العزاء في موسكو"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b5%d8%ad%d9%81-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%8a%d9%81%d8%b3%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d9%8a%d8%b3%d9%85%d8%a7%d8%b3-%d9%88%d8%b8/" rel="bookmark" title="صحف إيرانية.. الإرهاب يفسد الكريسماس.. وظريف يقدم العزاء في موسكو">صحف إيرانية.. الإرهاب يفسد الكريسماس.. وظريف يقدم العزاء في موسكو</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a9-249/" rel="bookmark" title="أبرز عناوين الصحف الفلسطينية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/02/الصحف-الفلسطينية-4.jpg?resize=218%2C150" alt="" title="أبرز عناوين الصحف الفلسطينية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a9-249/" rel="bookmark" title="أبرز عناوين الصحف الفلسطينية">أبرز عناوين الصحف الفلسطينية</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_585cc7e3d66d7" data-td_block_id="td_uid_56_585cc7e3d66d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_585cc7e3d66d7" data-td_block_id="td_uid_56_585cc7e3d66d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033301"><a href="http://www.roayahnews.com/category/investigations-and-reports/">تحقيقات وتقارير</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_62_585cc7e3da176 = new tdBlock();
block_td_uid_62_585cc7e3da176.id = "td_uid_62_585cc7e3da176";
block_td_uid_62_585cc7e3da176.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1040579666 td_uid_62_585cc7e3da176_rand"}';
block_td_uid_62_585cc7e3da176.td_column_number = "3";
block_td_uid_62_585cc7e3da176.block_type = "td_block_mega_menu";
block_td_uid_62_585cc7e3da176.post_count = "4";
block_td_uid_62_585cc7e3da176.found_posts = "5683";
block_td_uid_62_585cc7e3da176.header_color = "";
block_td_uid_62_585cc7e3da176.ajax_pagination_infinite_stop = "";
block_td_uid_62_585cc7e3da176.max_num_pages = "1421";
tdBlocksArray.push(block_td_uid_62_585cc7e3da176);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1040579666 td_uid_62_585cc7e3da176_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_62_585cc7e3da176" id="td_uid_63_585cc7e3db010" data-td_block_id="td_uid_62_585cc7e3da176" data-td_filter_value="" href="http://www.roayahnews.com/category/investigations-and-reports/">جميع</a><a class="mega-menu-sub-cat-td_uid_62_585cc7e3da176" id="td_uid_64_585cc7e3db135" data-td_block_id="td_uid_62_585cc7e3da176" data-td_filter_value="42" href="http://www.roayahnews.com/category/investigations-and-reports/investigations/">التحقيقات</a><a class="mega-menu-sub-cat-td_uid_62_585cc7e3da176" id="td_uid_65_585cc7e3db2b7" data-td_block_id="td_uid_62_585cc7e3da176" data-td_filter_value="40" href="http://www.roayahnews.com/category/investigations-and-reports/reports/">تقارير</a><a class="mega-menu-sub-cat-td_uid_62_585cc7e3da176" id="td_uid_66_585cc7e3db43a" data-td_block_id="td_uid_62_585cc7e3da176" data-td_filter_value="85" href="http://www.roayahnews.com/category/investigations-and-reports/dialogues/">حوارات</a></div></div><div id=td_uid_62_585cc7e3da176 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/2016-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%af%d9%85%d9%88%d9%8a%d8%a9-%d9%84%d8%b9%d8%a7%d9%85-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8/" rel="bookmark" title="2016 .. نهاية دموية لعام مكافحة الإرهاب"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/3-23.jpg?resize=218%2C150" alt="" title="2016 .. نهاية دموية لعام مكافحة الإرهاب"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/2016-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%af%d9%85%d9%88%d9%8a%d8%a9-%d9%84%d8%b9%d8%a7%d9%85-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8/" rel="bookmark" title="2016 .. نهاية دموية لعام مكافحة الإرهاب">2016 .. نهاية دموية لعام مكافحة الإرهاب</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-2016-%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d8%aa%d9%88%d8%ba%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/" rel="bookmark" title="إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2015/10/الحرس-الثوري-الإيراني-ومرشد-الثورة-الإيرانية-علي-خامنئي.jpg?resize=218%2C150" alt="" title="إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-2016-%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d8%aa%d9%88%d8%ba%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/" rel="bookmark" title="إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية">إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d8%a7-%d9%85%d8%af%d9%89-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%84%d9%81%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%84%d9%85%d8%a7/" rel="bookmark" title="ما مدى خطورة المجموعات السلفية في ألمانيا؟"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/67258_a3.jpg?resize=218%2C150" alt="" title="ما مدى خطورة المجموعات السلفية في ألمانيا؟"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d8%a7-%d9%85%d8%af%d9%89-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%84%d9%81%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%84%d9%85%d8%a7/" rel="bookmark" title="ما مدى خطورة المجموعات السلفية في ألمانيا؟">ما مدى خطورة المجموعات السلفية في ألمانيا؟</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%88%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%88%d8%a3%d8%b2%d9%85%d8%a7%d8%aa-%d9%88/" rel="bookmark" title="الأردن.. حكومة جديدة وانتخابات وأزمات وهجمات فارقة في 2016"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/حصاد-الأردن-2016.png?resize=218%2C150" alt="" title="الأردن.. حكومة جديدة وانتخابات وأزمات وهجمات فارقة في 2016"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%88%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%88%d8%a3%d8%b2%d9%85%d8%a7%d8%aa-%d9%88/" rel="bookmark" title="الأردن.. حكومة جديدة وانتخابات وأزمات وهجمات فارقة في 2016">الأردن.. حكومة جديدة وانتخابات وأزمات وهجمات فارقة في 2016</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_585cc7e3da176" data-td_block_id="td_uid_62_585cc7e3da176"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_62_585cc7e3da176" data-td_block_id="td_uid_62_585cc7e3da176"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033339"><a href="http://www.roayahnews.com/category/sports/">رياضة</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_67_585cc7e3dd703 = new tdBlock();
block_td_uid_67_585cc7e3dd703.id = "td_uid_67_585cc7e3dd703";
block_td_uid_67_585cc7e3dd703.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3945032223 td_uid_67_585cc7e3dd703_rand"}';
block_td_uid_67_585cc7e3dd703.td_column_number = "3";
block_td_uid_67_585cc7e3dd703.block_type = "td_block_mega_menu";
block_td_uid_67_585cc7e3dd703.post_count = "4";
block_td_uid_67_585cc7e3dd703.found_posts = "14356";
block_td_uid_67_585cc7e3dd703.header_color = "";
block_td_uid_67_585cc7e3dd703.ajax_pagination_infinite_stop = "";
block_td_uid_67_585cc7e3dd703.max_num_pages = "3589";
tdBlocksArray.push(block_td_uid_67_585cc7e3dd703);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3945032223 td_uid_67_585cc7e3dd703_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_585cc7e3dd703" id="td_uid_68_585cc7e3de67d" data-td_block_id="td_uid_67_585cc7e3dd703" data-td_filter_value="" href="http://www.roayahnews.com/category/sports/">جميع</a><a class="mega-menu-sub-cat-td_uid_67_585cc7e3dd703" id="td_uid_69_585cc7e3de7dd" data-td_block_id="td_uid_67_585cc7e3dd703" data-td_filter_value="74" href="http://www.roayahnews.com/category/sports/sports-variety/">رياضات متنوعة</a><a class="mega-menu-sub-cat-td_uid_67_585cc7e3dd703" id="td_uid_70_585cc7e3de96f" data-td_block_id="td_uid_67_585cc7e3dd703" data-td_filter_value="73" href="http://www.roayahnews.com/category/sports/football-news/">رياضة عربية</a><a class="mega-menu-sub-cat-td_uid_67_585cc7e3dd703" id="td_uid_71_585cc7e3deae9" data-td_block_id="td_uid_67_585cc7e3dd703" data-td_filter_value="72" href="http://www.roayahnews.com/category/sports/egyptian-soccer/">رياضة مصرية</a></div></div><div id=td_uid_67_585cc7e3dd703 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d9%85%d8%ad%d9%85%d8%af-%d8%b5%d9%84%d8%a7%d8%ad-%d8%ae%d8%a7%d8%b1%d8%ac-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%a3%d9%81%d8%b6%d9%84-%d8%a3/" rel="bookmark" title="رسمياً.. «محمد صلاح» خارج قائمة الأفضل أفريقيا"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/02/mohamed-salah-roma-bayer-leverkusen-champions-league_799ping9gnyk1cyf062dodi9l.jpg?resize=218%2C150" alt="" title="رسمياً.. «محمد صلاح» خارج قائمة الأفضل أفريقيا"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d9%85%d8%ad%d9%85%d8%af-%d8%b5%d9%84%d8%a7%d8%ad-%d8%ae%d8%a7%d8%b1%d8%ac-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%a3%d9%81%d8%b6%d9%84-%d8%a3/" rel="bookmark" title="رسمياً.. «محمد صلاح» خارج قائمة الأفضل أفريقيا">رسمياً.. «محمد صلاح» خارج قائمة الأفضل أفريقيا</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%81%d8%b1%d8%a7%d8%b9%d9%86%d8%a9-%d8%a7%d9%84%d9%80-36-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%8b-%d9%88%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9-%d8%a5%d9%81/" rel="bookmark" title="منتخب الفراعنة الـ 36 عالمياً والرابع إفريقياً"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/misr.jpg?resize=218%2C150" alt="" title="منتخب الفراعنة الـ 36 عالمياً والرابع إفريقياً"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%81%d8%b1%d8%a7%d8%b9%d9%86%d8%a9-%d8%a7%d9%84%d9%80-36-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%8b-%d9%88%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9-%d8%a5%d9%81/" rel="bookmark" title="منتخب الفراعنة الـ 36 عالمياً والرابع إفريقياً">منتخب الفراعنة الـ 36 عالمياً والرابع إفريقياً</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d9%84%d8%a7%d8%ad-%d9%8a%d8%b9%d9%84%d9%91%d9%85-%d8%ad%d8%a7%d8%b1%d8%b3-%d8%b1%d9%88%d9%85%d8%a7-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d9%91%d8%a9/" rel="bookmark" title="شاهد.. صلاح يعلّم حارس روما «العربيّة»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/salah.jpg?resize=218%2C150" alt="" title="شاهد.. صلاح يعلّم حارس روما «العربيّة»"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="//www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d9%84%d8%a7%d8%ad-%d9%8a%d8%b9%d9%84%d9%91%d9%85-%d8%ad%d8%a7%d8%b1%d8%b3-%d8%b1%d9%88%d9%85%d8%a7-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d9%91%d8%a9/" rel="bookmark" title="شاهد.. صلاح يعلّم حارس روما «العربيّة»">شاهد.. صلاح يعلّم حارس روما «العربيّة»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%87%d9%84-%d8%b3%d9%8a%d9%82%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d9%81%d9%8a-%d8%b3%d8%aa%d9%88%d9%83-%d8%b3%d9%8a%d8%aa/" rel="bookmark" title="بالفيديو | هل سيقف على الكرة في ستوك سيتي؟.. «صبحي» يرد"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2015/10/1رمضان-صبحي.jpg?resize=218%2C150" alt="" title="بالفيديو | هل سيقف على الكرة في ستوك سيتي؟.. «صبحي» يرد"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="//www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%87%d9%84-%d8%b3%d9%8a%d9%82%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d9%81%d9%8a-%d8%b3%d8%aa%d9%88%d9%83-%d8%b3%d9%8a%d8%aa/" rel="bookmark" title="بالفيديو | هل سيقف على الكرة في ستوك سيتي؟.. «صبحي» يرد">بالفيديو | هل سيقف على الكرة في ستوك سيتي؟.. «صبحي» يرد</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_585cc7e3dd703" data-td_block_id="td_uid_67_585cc7e3dd703"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_67_585cc7e3dd703" data-td_block_id="td_uid_67_585cc7e3dd703"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="//www.roayahnews.com/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.roayahnews.com/"><span itemprop="title">الصفحة الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهدة جميع المشاركات في الأخبار" class="entry-crumb" itemprop="url" href="http://www.roayahnews.com/category/news/"><span itemprop="title">الأخبار</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهدة جميع المشاركات في أخبار عربية" class="entry-crumb" itemprop="url" href="http://www.roayahnews.com/category/news/arab-news/"><span itemprop="title">أخبار عربية</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="الموالون للأسد يحتفلون بعودة «حلب»"><meta itemprop="url" content="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%84%d9%88%d9%86-%d9%84%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%ad%d9%84%d8%a8/">الموالون للأسد يحتفلون بعودة «حلب»</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1407765" class="post-1407765 post type-post status-publish format-standard has-post-thumbnail hentry category-arab-news category-syria category-news-summary tag-6588 tag-3766 tag-132253" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">الموالون للأسد يحتفلون بعودة «حلب»</h1>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-23T06:20:41+00:00">ديسمبر 23, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a target="_blank" href="http://google.com">
<img class="td-retina" width="90" height="728" alt="" src="//demo.tagdiv.com/newsmag/wp-content/uploads/2014/08/rec728.jpg" style="width: 610px;">
</a>
</div></div><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a target="_blank" href="http://google.com">
<img class="td-retina" width="90" height="728" alt="" src="//demo.tagdiv.com/newsmag/wp-content/uploads/2014/08/rec728.jpg" style="width: 610px;">
</a>
</div></div><p style="direction: rtl;"><strong><img class="aligncenter size-full wp-image-1407766" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/13876305_1043457879042506_7312655739673974867_n.jpg?resize=640%2C360" alt="13876305_1043457879042506_7312655739673974867_n" srcset="http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/13876305_1043457879042506_7312655739673974867_n.jpg?w=960 960w, http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/13876305_1043457879042506_7312655739673974867_n.jpg?resize=300%2C169 300w, http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/13876305_1043457879042506_7312655739673974867_n.jpg?resize=696%2C392 696w, http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/13876305_1043457879042506_7312655739673974867_n.jpg?resize=747%2C420 747w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1"/></strong><strong>رؤية</strong></p>
<p style="direction: rtl;"><strong> </strong><strong>دمشق &#8211; شهدت عدة مدن خاضعة لسيطرة الحكومة السورية، الخميس، احتفالات عقب إعلان الجيش السوري سيطرته الكاملة على مدينة حلب، التي كانت أحياؤها الشرقية في قبضة المعارضة لسنوات.</strong></p>
<p style="direction: rtl;"><strong>وذكرت وكالة الأنباء السورية «سانا» أن مسيرات خرجت في حلب &#8220;ابتهاجا بانتصار الجيش العربي السوري وحلفائه على الإرهابيين ودحرهم عن المدينة&#8221;، وأطلق المؤيدون أبواق سيارتهم ورفعوا الأعلام السورية وصور الرئيس بشار الأسد.</strong></p>
<p style="direction: rtl;"><strong>كما قال المرصد السوري لحقوق الإنسان إن &#8220;حلب ومدن بمحافظات طرطوس واللاذقية وحمص، شهدت مسيرات لمناصري النظام ومؤيديه، احتفالا بما قالوا إنه انتصار حلب، حيث خرجت مئات السيارات ومئات المواطنين في كل منطقة&#8221;.</strong></p>
<p style="direction: rtl;"><strong>كان الجيش السوري أعلن مساء الخميس استعادة حلب، التي تعد ثاني أهم مدن البلاد، وذلك بعد خروج آخر دفعات مسلحي المعارضة وعائلاتهم من شرقي المدينة عبر معبر الراموسة إلى ريفها الغربي.</strong></p>
<p style="direction: rtl;"><strong>واعتبر الجيش في بيان أن ما حدث في حلب &#8220;انتصارا وعودة للأمن والأمان في المدينة&#8221;، في حين اعتبرت فصائل في المعارضة ما حدث &#8220;خسارة كبيرة&#8221;.</strong></p>
<p style="direction: rtl;"><strong>وقال المرصد السوري إن القوات الحكومية والميليشيات الموالية لها خاصة ميليشيات حزب الله، بدأت في الانتشار في المربع الأخير الذي كان تحت سيطرة المعارضة في، على أن تبدأ في وقت لاحق تمشيط المنطقة</strong></p>
<p style="direction: rtl;">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%84%d9%88%d9%86-%d9%84%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%ad%d9%84%d8%a8/" data-text="الموالون للأسد يحتفلون بعودة «حلب»" data-via="roayahnews">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%84%d9%88%d9%86-%d9%84%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%ad%d9%84%d8%a8/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%84%d9%88%d9%86-%d9%84%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%ad%d9%84%d8%a8/"></div></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div> <div class="wabtn_container"><a href="whatsapp://send?text=الموالون للأسد يحتفلون بعودة «حلب» - http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%84%d9%88%d9%86-%d9%84%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%ad%d9%84%d8%a8/" class="wabtn">Share this on WhatsApp</a></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m"><div class="td-visible-desktop">
<a target="_blank" href="http://google.com">
<img class="td-retina" width="90" height="728" alt="" src="//demo.tagdiv.com/newsmag/wp-content/uploads/2014/08/rec728.jpg" style="width: 610px;">
</a>
</div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>كلمات مفتاحية</span></li><li><a href="http://www.roayahnews.com/tag/%d8%a7%d9%84%d8%a3%d8%b3%d8%af/">الأسد</a></li><li><a href="http://www.roayahnews.com/tag/%d8%ad%d9%84%d8%a8/">حلب</a></li><li><a href="http://www.roayahnews.com/tag/%d8%b3%d9%88%ef%ba%ad%ef%bb%b3%ef%ba%8e/">سوﺭﻳﺎ</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">شارك</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%84%d9%88%d9%86-%d9%84%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%ad%d9%84%d8%a8/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%84%d9%88%d9%86-%d9%84%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%ad%d9%84%d8%a8/" data-text="الموالون للأسد يحتفلون بعودة «حلب»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.roayahnews.com/author/aliaa/">aliaa</a></span></div> <meta itemprop="author" content="aliaa"><meta itemprop="datePublished" content="2016-12-23T06:20:41+00:00"><meta itemprop="headline " content="الموالون للأسد يحتفلون بعودة «حلب»"><meta itemprop="image" content="http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/13876305_1043457879042506_7312655739673974867_n.jpg?fit=960%2C540"><meta itemprop="interactionCount" content="UserComments:0"/> </footer>
</article>  
<script>var block_td_uid_72_585cc7e3e6c34 = new tdBlock();
block_td_uid_72_585cc7e3e6c34.id = "td_uid_72_585cc7e3e6c34";
block_td_uid_72_585cc7e3e6c34.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_284397871 td_uid_72_585cc7e3e6c34_rand","td_column_number":3,"live_filter_cur_post_id":1407765,"live_filter_cur_post_author":"18"}';
block_td_uid_72_585cc7e3e6c34.td_column_number = "3";
block_td_uid_72_585cc7e3e6c34.block_type = "td_block_related_posts";
block_td_uid_72_585cc7e3e6c34.post_count = "12";
block_td_uid_72_585cc7e3e6c34.found_posts = "5203";
block_td_uid_72_585cc7e3e6c34.header_color = "";
block_td_uid_72_585cc7e3e6c34.ajax_pagination_infinite_stop = "";
block_td_uid_72_585cc7e3e6c34.max_num_pages = "434";
tdBlocksArray.push(block_td_uid_72_585cc7e3e6c34);
</script><div class="td_block_wrap td_block_related_posts td_block_id_284397871 td_uid_72_585cc7e3e6c34_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_73_585cc7e40cabe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_585cc7e3e6c34" href="#">مقالات ذات صلة</a><a id="td_uid_74_585cc7e40cb16" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_585cc7e3e6c34" href="#">المزيد من الكاتب</a></h4><div id=td_uid_72_585cc7e3e6c34 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b9%d8%a7%d8%b1%d8%b6-%d8%b3%d9%88%d8%b1%d9%8a-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b1%d8%a7%d8%a1-%d8%b9/" rel="bookmark" title="بالفيديو.. معارض سوري: «حزب الله» وراء عرقلة اتفاق حلب"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/haa.jpg?resize=218%2C150" alt="" title="بالفيديو.. معارض سوري: «حزب الله» وراء عرقلة اتفاق حلب"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="//www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b9%d8%a7%d8%b1%d8%b6-%d8%b3%d9%88%d8%b1%d9%8a-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b1%d8%a7%d8%a1-%d8%b9/" rel="bookmark" title="بالفيديو.. معارض سوري: «حزب الله» وراء عرقلة اتفاق حلب">بالفيديو.. معارض سوري: «حزب الله» وراء عرقلة اتفاق حلب</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d8%aa%d8%b1%d9%81%d8%b6-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a7%d8%aa-%d8%aa%d9%81%d8%b1%d9%8a/" rel="bookmark" title="«التعاون الإسلامي» ترفض محاولات تفريغ مدن سوريا من سكانها"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/11/72b0b947.jpg?resize=218%2C150" alt="" title="«التعاون الإسلامي» ترفض محاولات تفريغ مدن سوريا من سكانها"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d8%aa%d8%b1%d9%81%d8%b6-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a7%d8%aa-%d8%aa%d9%81%d8%b1%d9%8a/" rel="bookmark" title="«التعاون الإسلامي» ترفض محاولات تفريغ مدن سوريا من سكانها">«التعاون الإسلامي» ترفض محاولات تفريغ مدن سوريا من سكانها</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d9%8a%d8%a9-%d8%a8%d8%a5%d8%ae/" rel="bookmark" title="قوات النظام تطالب الوحدات الكردية بإخلاء حي «الشيخ مقصود» في حلب"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/08/وحدات-حماية-الشعب-الكردية.jpg?resize=218%2C150" alt="" title="قوات النظام تطالب الوحدات الكردية بإخلاء حي «الشيخ مقصود» في حلب"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d9%8a%d8%a9-%d8%a8%d8%a5%d8%ae/" rel="bookmark" title="قوات النظام تطالب الوحدات الكردية بإخلاء حي «الشيخ مقصود» في حلب">قوات النظام تطالب الوحدات الكردية بإخلاء حي «الشيخ مقصود» في حلب</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%ad%d9%84%d8%a8-%d8%a8%d8%a7/" rel="bookmark" title="الجيش السوري يعلن استعادة مدينة حلب بالكامل"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/08/قوات-الجيش-السوري.jpg?resize=218%2C150" alt="" title="الجيش السوري يعلن استعادة مدينة حلب بالكامل"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%ad%d9%84%d8%a8-%d8%a8%d8%a7/" rel="bookmark" title="الجيش السوري يعلن استعادة مدينة حلب بالكامل">الجيش السوري يعلن استعادة مدينة حلب بالكامل</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%8a%d9%88%d9%82%d8%b9-%d9%85%d8%b9-%d8%b4%d8%b1%d9%83%d8%aa%d9%8a%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%aa%d9%8a%d9%86-%d8%b9%d9%82%d8%af-%d9%85%d8%b4%d8%b1%d9%88/" rel="bookmark" title="الأردن يوقع مع شركتين تركيتين عقد مشروع لحل أزمة المياه في شماله"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/اللاجئين-السوريين-في-الأردن.jpg?resize=218%2C150" alt="" title="الأردن يوقع مع شركتين تركيتين عقد مشروع لحل أزمة المياه في شماله"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%8a%d9%88%d9%82%d8%b9-%d9%85%d8%b9-%d8%b4%d8%b1%d9%83%d8%aa%d9%8a%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%aa%d9%8a%d9%86-%d8%b9%d9%82%d8%af-%d9%85%d8%b4%d8%b1%d9%88/" rel="bookmark" title="الأردن يوقع مع شركتين تركيتين عقد مشروع لحل أزمة المياه في شماله">الأردن يوقع مع شركتين تركيتين عقد مشروع لحل أزمة المياه في شماله</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%ac%d9%84%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%b4%d8%b1%d9%82/" rel="bookmark" title="تواصل عمليات الإجلاء من الأحياء الشرقية لحلب"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/halab.jpg?resize=218%2C150" alt="" title="تواصل عمليات الإجلاء من الأحياء الشرقية لحلب"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%ac%d9%84%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%b4%d8%b1%d9%82/" rel="bookmark" title="تواصل عمليات الإجلاء من الأحياء الشرقية لحلب">تواصل عمليات الإجلاء من الأحياء الشرقية لحلب</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-2016-%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d8%aa%d9%88%d8%ba%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/" rel="bookmark" title="إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2015/10/الحرس-الثوري-الإيراني-ومرشد-الثورة-الإيرانية-علي-خامنئي.jpg?resize=218%2C150" alt="" title="إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-2016-%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d8%aa%d9%88%d8%ba%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/" rel="bookmark" title="إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية">إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%ad%d9%85%d8%a7%d8%b3/" rel="bookmark" title="صحيفة «قانون» الإيرانية تهاجم «حماس» بسبب موقفها من حلب"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/Capture-10.jpg?resize=218%2C150" alt="" title="صحيفة «قانون» الإيرانية تهاجم «حماس» بسبب موقفها من حلب"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%ad%d9%85%d8%a7%d8%b3/" rel="bookmark" title="صحيفة «قانون» الإيرانية تهاجم «حماس» بسبب موقفها من حلب">صحيفة «قانون» الإيرانية تهاجم «حماس» بسبب موقفها من حلب</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d9%85%d9%82%d8%aa%d9%84-35-%d8%ac%d9%86%d8%af%d9%8a%d9%8b%d8%a7-%d9%85%d9%86%d8%b0-%d8%a5%d9%86%d8%b7%d9%84%d8%a7/" rel="bookmark" title="الدفاع التركية: مقتل 35 جنديًا منذ إنطلاق «درع الفرات»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/11/210920161234051168909_2.jpg?resize=218%2C150" alt="" title="الدفاع التركية: مقتل 35 جنديًا منذ إنطلاق «درع الفرات»"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d9%85%d9%82%d8%aa%d9%84-35-%d8%ac%d9%86%d8%af%d9%8a%d9%8b%d8%a7-%d9%85%d9%86%d8%b0-%d8%a5%d9%86%d8%b7%d9%84%d8%a7/" rel="bookmark" title="الدفاع التركية: مقتل 35 جنديًا منذ إنطلاق «درع الفرات»">الدفاع التركية: مقتل 35 جنديًا منذ إنطلاق «درع الفرات»</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" rel="bookmark" title="وزير الخارجية الكويتي: الأزمة في سوريا لن تحل بالوسائل العسكرية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/وزير-الخارجية-الكويتي-الشيخ-صباح-خالد-الحمد-الصباح.jpg?resize=218%2C150" alt="" title="وزير الخارجية الكويتي: الأزمة في سوريا لن تحل بالوسائل العسكرية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" rel="bookmark" title="وزير الخارجية الكويتي: الأزمة في سوريا لن تحل بالوسائل العسكرية">وزير الخارجية الكويتي: الأزمة في سوريا لن تحل بالوسائل العسكرية</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%82%d9%88%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d9%85%d8%b9%d9%82%d9%84-%d8%af-2/" rel="bookmark" title="قوات سوريا الديمقراطية تقترب من معقل داعش بالرقة"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/11/قوات-سوريا-الديمقراطية.jpg?resize=218%2C150" alt="" title="قوات سوريا الديمقراطية تقترب من معقل داعش بالرقة"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%82%d9%88%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d9%85%d8%b9%d9%82%d9%84-%d8%af-2/" rel="bookmark" title="قوات سوريا الديمقراطية تقترب من معقل داعش بالرقة">قوات سوريا الديمقراطية تقترب من معقل داعش بالرقة</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%ac%d9%84%d8%a7%d8%a1-%d9%85%d9%86-%d8%ad%d9%84%d8%a8-%d9%85%d8%a7/" rel="bookmark" title="الأمم المتحدة: عمليات الإجلاء من حلب ما زالت مستمرة"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/اجلاء-المدنيين-من-حلب-1.jpg?resize=218%2C150" alt="" title="الأمم المتحدة: عمليات الإجلاء من حلب ما زالت مستمرة"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%ac%d9%84%d8%a7%d8%a1-%d9%85%d9%86-%d8%ad%d9%84%d8%a8-%d9%85%d8%a7/" rel="bookmark" title="الأمم المتحدة: عمليات الإجلاء من حلب ما زالت مستمرة">الأمم المتحدة: عمليات الإجلاء من حلب ما زالت مستمرة</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_585cc7e3e6c34" data-td_block_id="td_uid_72_585cc7e3e6c34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_585cc7e3e6c34" data-td_block_id="td_uid_72_585cc7e3e6c34"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>لا تعليقات</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك رد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D9%84%D9%88%D9%86-%D9%84%D9%84%D8%A3%D8%B3%D8%AF-%D9%8A%D8%AD%D8%AA%D9%81%D9%84%D9%88%D9%86-%D8%A8%D8%B9%D9%88%D8%AF%D8%A9-%D8%AD%D9%84%D8%A8/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="//www.roayahnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="التعليق:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="اسم" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="البريد الإلكتروني" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="موقع الكتروني" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="تعليق"/> <input type='hidden' name='comment_post_ID' value='1407765' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca0e6cc8fc"/></p> <p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="dda4b89daf">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2016"/>
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.2" autocomplete="off"/>
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off"/>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p> </form>
</div> 
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_75_585cc7e41acd8 = new tdBlock();
block_td_uid_75_585cc7e41acd8.id = "td_uid_75_585cc7e41acd8";
block_td_uid_75_585cc7e41acd8.atts = '{"custom_title":"\u0645\u0648\u0636\u0648\u0639\u0627\u062a \u0645\u062e\u062a\u0627\u0631\u0629","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"40,6,37","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"10","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1415868097 td_uid_75_585cc7e41acd8_rand"}';
block_td_uid_75_585cc7e41acd8.td_column_number = "1";
block_td_uid_75_585cc7e41acd8.block_type = "td_block_3";
block_td_uid_75_585cc7e41acd8.post_count = "10";
block_td_uid_75_585cc7e41acd8.found_posts = "22657";
block_td_uid_75_585cc7e41acd8.header_color = "#";
block_td_uid_75_585cc7e41acd8.ajax_pagination_infinite_stop = "";
block_td_uid_75_585cc7e41acd8.max_num_pages = "2266";
tdBlocksArray.push(block_td_uid_75_585cc7e41acd8);
</script><div class="td_block_wrap td_block_3 td_block_widget td_block_id_1415868097 td_uid_75_585cc7e41acd8_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>موضوعات مختارة</span></h4><div id=td_uid_75_585cc7e41acd8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/2016-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%af%d9%85%d9%88%d9%8a%d8%a9-%d9%84%d8%b9%d8%a7%d9%85-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8/" rel="bookmark" title="2016 .. نهاية دموية لعام مكافحة الإرهاب"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/3-23.jpg?resize=324%2C160" alt="" title="2016 .. نهاية دموية لعام مكافحة الإرهاب"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/2016-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%af%d9%85%d9%88%d9%8a%d8%a9-%d9%84%d8%b9%d8%a7%d9%85-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8/" rel="bookmark" title="2016 .. نهاية دموية لعام مكافحة الإرهاب">2016 .. نهاية دموية لعام مكافحة الإرهاب</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T20:58:17+00:00">ديسمبر 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="شيماء عبدالمنعم"><meta itemprop="datePublished" content="2016-12-22T20:58:17+00:00"><meta itemprop="headline " content="2016 .. نهاية دموية لعام مكافحة الإرهاب"><meta itemprop="image" content="http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/3-23.jpg?fit=550%2C429"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-2016-%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d8%aa%d9%88%d8%ba%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/" rel="bookmark" title="إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2015/10/الحرس-الثوري-الإيراني-ومرشد-الثورة-الإيرانية-علي-خامنئي.jpg?resize=324%2C160" alt="" title="إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-2016-%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d8%aa%d9%88%d8%ba%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/" rel="bookmark" title="إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية">إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T17:20:30+00:00">ديسمبر 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="محمود رأفت"><meta itemprop="datePublished" content="2016-12-22T17:20:30+00:00"><meta itemprop="headline " content="إيران 2016.. طهران تتوغل في البلدان العربية عبر أذرعها العسكرية"><meta itemprop="image" content="http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2015/10/الحرس-الثوري-الإيراني-ومرشد-الثورة-الإيرانية-علي-خامنئي.jpg?fit=600%2C337"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d8%a7-%d9%85%d8%af%d9%89-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%84%d9%81%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%84%d9%85%d8%a7/" rel="bookmark" title="ما مدى خطورة المجموعات السلفية في ألمانيا؟"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/67258_a3.jpg?resize=324%2C160" alt="" title="ما مدى خطورة المجموعات السلفية في ألمانيا؟"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d8%a7-%d9%85%d8%af%d9%89-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%84%d9%81%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%84%d9%85%d8%a7/" rel="bookmark" title="ما مدى خطورة المجموعات السلفية في ألمانيا؟">ما مدى خطورة المجموعات السلفية في ألمانيا؟</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T17:09:58+00:00">ديسمبر 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="شيماء عبدالمنعم"><meta itemprop="datePublished" content="2016-12-22T17:09:58+00:00"><meta itemprop="headline " content="ما مدى خطورة المجموعات السلفية في ألمانيا؟"><meta itemprop="image" content="http://i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/67258_a3.jpg?fit=700%2C500"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%83%d9%8a%d9%81-%d9%83%d8%a7%d9%86%d8%aa-%d8%a3%d9%86%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d9%84%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b4%d8%aa%d8%a7%d8%a1/" rel="bookmark" title="بالصور.. كيف كانت أناقة الجميلات في شتاء السبعينيات؟"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/Brigitte-Bardot-11-1024x768.jpg?resize=324%2C160" alt="" title="بالصور.. كيف كانت أناقة الجميلات في شتاء السبعينيات؟"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%83%d9%8a%d9%81-%d9%83%d8%a7%d9%86%d8%aa-%d8%a3%d9%86%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d9%84%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b4%d8%aa%d8%a7%d8%a1/" rel="bookmark" title="بالصور.. كيف كانت أناقة الجميلات في شتاء السبعينيات؟">بالصور.. كيف كانت أناقة الجميلات في شتاء السبعينيات؟</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T13:15:50+00:00">ديسمبر 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2016-12-22T13:15:50+00:00"><meta itemprop="headline " content="بالصور.. كيف كانت أناقة الجميلات في شتاء السبعينيات؟"><meta itemprop="image" content="http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/Brigitte-Bardot-11-1024x768.jpg?fit=1024%2C768"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%ad%d8%a7%d9%84%d8%aa%d9%83-%d8%a7%d9%84%d9%86%d9%81%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ae%d8%b7%d8%b1-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%b5%d9%88%d8%b1-%d8%a7%d9%86%d8%b3%d8%aa%d8%ac%d8%b1%d8%a7%d9%85/" rel="bookmark" title="حالتك النفسية في خطر بسبب صور انستجرام"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/1-44.jpg?resize=324%2C160" alt="" title="حالتك النفسية في خطر بسبب صور انستجرام"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%ad%d8%a7%d9%84%d8%aa%d9%83-%d8%a7%d9%84%d9%86%d9%81%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ae%d8%b7%d8%b1-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%b5%d9%88%d8%b1-%d8%a7%d9%86%d8%b3%d8%aa%d8%ac%d8%b1%d8%a7%d9%85/" rel="bookmark" title="حالتك النفسية في خطر بسبب صور انستجرام">حالتك النفسية في خطر بسبب صور انستجرام</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T12:15:33+00:00">ديسمبر 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2016-12-22T12:15:33+00:00"><meta itemprop="headline " content="حالتك النفسية في خطر بسبب صور انستجرام"><meta itemprop="image" content="http://i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/1-44.jpg?fit=820%2C500"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%86%d8%a7%d8%af%d9%8a%d9%86-%d9%86%d8%ac%d9%8a%d9%85-%d8%a3%d8%ad%d9%84%d9%85-%d8%a8%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d8%a3%d9%85%d8%a7%d9%85-%d8%b4%d9%8a%d8%b1%d9%8a%d9%87%d8%a7%d9%86/" rel="bookmark" title="نادين نجيم: أحلم بالتمثيل أمام شيريهان.. و«فرصة ثانية» لزوجي إذا خانني"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/1482314728_194a4269.jpg?resize=324%2C160" alt="" title="نادين نجيم: أحلم بالتمثيل أمام شيريهان.. و«فرصة ثانية» لزوجي إذا خانني"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%86%d8%a7%d8%af%d9%8a%d9%86-%d9%86%d8%ac%d9%8a%d9%85-%d8%a3%d8%ad%d9%84%d9%85-%d8%a8%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d9%8a%d9%84-%d8%a3%d9%85%d8%a7%d9%85-%d8%b4%d9%8a%d8%b1%d9%8a%d9%87%d8%a7%d9%86/" rel="bookmark" title="نادين نجيم: أحلم بالتمثيل أمام شيريهان.. و«فرصة ثانية» لزوجي إذا خانني">نادين نجيم: أحلم بالتمثيل أمام شيريهان.. و«فرصة ثانية» لزوجي إذا خانني</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T11:39:43+00:00">ديسمبر 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2016-12-22T11:39:43+00:00"><meta itemprop="headline " content="نادين نجيم: أحلم بالتمثيل أمام شيريهان.. و«فرصة ثانية» لزوجي إذا خانني"><meta itemprop="image" content="http://i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/1482314728_194a4269.jpg?fit=645%2C430"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%ab%d9%88%d9%85-%d9%8a%d8%ad%d8%b3%d9%86-%d9%85%d8%b2%d8%a7%d8%ac%d9%83/" rel="bookmark" title="الثوم يحسن مزاجك"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/فوائد-الثوم-للمعدة.jpg?resize=324%2C160" alt="" title="الثوم يحسن مزاجك"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%ab%d9%88%d9%85-%d9%8a%d8%ad%d8%b3%d9%86-%d9%85%d8%b2%d8%a7%d8%ac%d9%83/" rel="bookmark" title="الثوم يحسن مزاجك">الثوم يحسن مزاجك</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T11:35:11+00:00">ديسمبر 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2016-12-22T11:35:11+00:00"><meta itemprop="headline " content="الثوم يحسن مزاجك"><meta itemprop="image" content="http://i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/فوائد-الثوم-للمعدة.jpg?fit=540%2C359"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%af%d9%81%d8%a1-%d8%a7%d9%84%d8%b2%d8%a7%d8%a6%d8%af-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%aa%d8%a7%d8%a1-%d9%8a%d8%b9%d8%b1%d8%b6%d9%83-%d9%84%d9%84%d8%a3%d9%86%d9%81%d9%84%d9%88%d9%86/" rel="bookmark" title="الدفء الزائد في الشتاء يعرضك للأنفلونزا"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/مشروبات-شتوية-للتدفئة.jpg?resize=324%2C160" alt="" title="الدفء الزائد في الشتاء يعرضك للأنفلونزا"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%af%d9%81%d8%a1-%d8%a7%d9%84%d8%b2%d8%a7%d8%a6%d8%af-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%aa%d8%a7%d8%a1-%d9%8a%d8%b9%d8%b1%d8%b6%d9%83-%d9%84%d9%84%d8%a3%d9%86%d9%81%d9%84%d9%88%d9%86/" rel="bookmark" title="الدفء الزائد في الشتاء يعرضك للأنفلونزا">الدفء الزائد في الشتاء يعرضك للأنفلونزا</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T11:27:35+00:00">ديسمبر 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2016-12-22T11:27:35+00:00"><meta itemprop="headline " content="الدفء الزائد في الشتاء يعرضك للأنفلونزا"><meta itemprop="image" content="http://i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/مشروبات-شتوية-للتدفئة.jpg?fit=610%2C370"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%aa%d9%88%d8%a3%d9%85-%d8%a3%d9%87%d8%b1%d8%a7%d9%85%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1-%d9%8a%d8%b8%d9%87%d8%b1-%d8%b9%d9%84%d9%89-%d8%b3/" rel="bookmark" title="بالفيديو.. «توأم» أهرامات مصر يظهر على سطح المريخ"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/pyramids-in-Egypt-670x388.jpg?resize=324%2C160" alt="" title="بالفيديو.. «توأم» أهرامات مصر يظهر على سطح المريخ"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%aa%d9%88%d8%a3%d9%85-%d8%a3%d9%87%d8%b1%d8%a7%d9%85%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1-%d9%8a%d8%b8%d9%87%d8%b1-%d8%b9%d9%84%d9%89-%d8%b3/" rel="bookmark" title="بالفيديو.. «توأم» أهرامات مصر يظهر على سطح المريخ">بالفيديو.. «توأم» أهرامات مصر يظهر على سطح المريخ</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T10:47:53+00:00">ديسمبر 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2016-12-22T10:47:53+00:00"><meta itemprop="headline " content="بالفيديو.. «توأم» أهرامات مصر يظهر على سطح المريخ"><meta itemprop="image" content="http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/pyramids-in-Egypt-670x388.jpg?fit=670%2C388"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%ac%d9%88%d8%ac%d9%84-%d9%85%d8%aa%d9%87%d9%85%d8%a9-%d8%a8%d8%a7%d9%84%d8%aa%d8%ac%d8%b3%d8%b3-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%87%d8%a7/" rel="bookmark" title="جوجل متهمة بالتجسس على موظفيها"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/google-spy.jpg?resize=324%2C160" alt="" title="جوجل متهمة بالتجسس على موظفيها"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%ac%d9%88%d8%ac%d9%84-%d9%85%d8%aa%d9%87%d9%85%d8%a9-%d8%a8%d8%a7%d9%84%d8%aa%d8%ac%d8%b3%d8%b3-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%87%d8%a7/" rel="bookmark" title="جوجل متهمة بالتجسس على موظفيها">جوجل متهمة بالتجسس على موظفيها</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T10:24:38+00:00">ديسمبر 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2016-12-22T10:24:38+00:00"><meta itemprop="headline " content="جوجل متهمة بالتجسس على موظفيها"><meta itemprop="image" content="http://i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/google-spy.jpg?fit=728%2C455"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  </div></div>  <script>var block_td_uid_76_585cc7e4238dd = new tdBlock();
block_td_uid_76_585cc7e4238dd.id = "td_uid_76_585cc7e4238dd";
block_td_uid_76_585cc7e4238dd.atts = '{"autoplay":"4","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"\u0641\u064a\u062f\u064a\u0648\u0647\u0627\u062a","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_block_id_613624931 td_uid_76_585cc7e4238dd_rand"}';
block_td_uid_76_585cc7e4238dd.td_column_number = "1";
block_td_uid_76_585cc7e4238dd.block_type = "td_block_slide";
block_td_uid_76_585cc7e4238dd.post_count = "5";
block_td_uid_76_585cc7e4238dd.found_posts = "1951";
block_td_uid_76_585cc7e4238dd.header_color = "#";
block_td_uid_76_585cc7e4238dd.ajax_pagination_infinite_stop = "";
block_td_uid_76_585cc7e4238dd.max_num_pages = "391";
tdBlocksArray.push(block_td_uid_76_585cc7e4238dd);
</script><div class="td_block_wrap td_block_slide td_block_widget td_block_id_613624931 td_uid_76_585cc7e4238dd_rand td-pb-border-top"><h4 class="block-title"><span>فيديوهات</span></h4><div id=td_uid_76_585cc7e4238dd class="td_block_inner"><div id="td_uid_77_585cc7e4256f4" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_77_585cc7e4256f4_item_0" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%aa%d9%88%d8%a3%d9%85-%d8%a3%d9%87%d8%b1%d8%a7%d9%85%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1-%d9%8a%d8%b8%d9%87%d8%b1-%d8%b9%d9%84%d9%89-%d8%b3/" rel="bookmark" title="بالفيديو.. «توأم» أهرامات مصر يظهر على سطح المريخ"><img width="324" height="388" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/pyramids-in-Egypt-670x388.jpg?resize=324%2C388" alt="" title="بالفيديو.. «توأم» أهرامات مصر يظهر على سطح المريخ"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%aa%d9%88%d8%a3%d9%85-%d8%a3%d9%87%d8%b1%d8%a7%d9%85%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1-%d9%8a%d8%b8%d9%87%d8%b1-%d8%b9%d9%84%d9%89-%d8%b3/" rel="bookmark" title="بالفيديو.. «توأم» أهرامات مصر يظهر على سطح المريخ">بالفيديو.. «توأم» أهرامات مصر يظهر على سطح المريخ</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T10:47:53+00:00">ديسمبر 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div><div id="td_uid_77_585cc7e4256f4_item_1" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%b9%d8%af-30-%d8%b3%d9%86%d8%a9-%d9%87%d8%a7%d8%b1%d9%8a%d8%b3%d9%88%d9%86-%d9%81%d9%88%d8%b1%d8%af-%d9%8a%d8%b9%d9%88%d8%af-%d9%81%d9%8a-blade-runner-2049/" rel="bookmark" title="شاهد.. بعد 30 سنة هاريسون فورد يعود في «Blade Runner 2049»"><img width="324" height="400" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/Blade-Runner-2049.jpg?resize=324%2C400" alt="" title="شاهد.. بعد 30 سنة هاريسون فورد يعود في «Blade Runner 2049»"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%b9%d8%af-30-%d8%b3%d9%86%d8%a9-%d9%87%d8%a7%d8%b1%d9%8a%d8%b3%d9%88%d9%86-%d9%81%d9%88%d8%b1%d8%af-%d9%8a%d8%b9%d9%88%d8%af-%d9%81%d9%8a-blade-runner-2049/" rel="bookmark" title="شاهد.. بعد 30 سنة هاريسون فورد يعود في «Blade Runner 2049»">شاهد.. بعد 30 سنة هاريسون فورد يعود في «Blade Runner 2049»</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-21T09:01:27+00:00">ديسمبر 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div><div id="td_uid_77_585cc7e4256f4_item_2" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%87%d8%b2%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d9%83%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b4%d8%a8%d8%a7%d9%83-%d8%a7%d9%84%d8%aa%d8%b0%d8%a7%d9%83%d8%b1-%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%a8/" rel="bookmark" title="هزيمة الكبار في شباك التذاكر لصالح البنات فليستي جونز و«Moana» "><img width="324" height="400" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/CyC9nSdVIAA8e1k.jpg?resize=324%2C400" alt="" title="هزيمة الكبار في شباك التذاكر لصالح البنات فليستي جونز و«Moana» "/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%87%d8%b2%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d9%83%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b4%d8%a8%d8%a7%d9%83-%d8%a7%d9%84%d8%aa%d8%b0%d8%a7%d9%83%d8%b1-%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%a8/" rel="bookmark" title="هزيمة الكبار في شباك التذاكر لصالح البنات فليستي جونز و«Moana» ">هزيمة الكبار في شباك التذاكر لصالح البنات فليستي جونز و«Moana» </a></h3><div class="td-module-meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-21T08:49:29+00:00">ديسمبر 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div><div id="td_uid_77_585cc7e4256f4_item_3" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d9%85/" rel="bookmark" title="شاهد.. محادثات الفيديو الجماعية أصبحت ممكنة عبر فيسبوك ماسنجر"><img width="324" height="400" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/groupvideo-newsroomscreenshot-930x698-880x495.jpg?resize=324%2C400" alt="" title="شاهد.. محادثات الفيديو الجماعية أصبحت ممكنة عبر فيسبوك ماسنجر"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d9%85/" rel="bookmark" title="شاهد.. محادثات الفيديو الجماعية أصبحت ممكنة عبر فيسبوك ماسنجر">شاهد.. محادثات الفيديو الجماعية أصبحت ممكنة عبر فيسبوك ماسنجر</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-20T13:39:21+00:00">ديسمبر 20, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div><div id="td_uid_77_585cc7e4256f4_item_4" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%87%d8%a4%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d8%a8%d8%ad%d8%ab%d8%a7-%d8%b9%d9%84%d9%89-%d8%ac%d9%88%d8%ac%d9%84-2016/" rel="bookmark" title="بالفيديو | هؤلاء الأكثر بحثا على جوجل 2016.. ومصرية  تتصدر"><img width="324" height="400" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/year-in-search-2016.jpg?resize=324%2C400" alt="" title="بالفيديو | هؤلاء الأكثر بحثا على جوجل 2016.. ومصرية  تتصدر"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%87%d8%a4%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d8%a8%d8%ad%d8%ab%d8%a7-%d8%b9%d9%84%d9%89-%d8%ac%d9%88%d8%ac%d9%84-2016/" rel="bookmark" title="بالفيديو | هؤلاء الأكثر بحثا على جوجل 2016.. ومصرية  تتصدر">بالفيديو | هؤلاء الأكثر بحثا على جوجل 2016.. ومصرية  تتصدر</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-20T13:28:08+00:00">ديسمبر 20, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  <script>var block_td_uid_78_585cc7e428f3d = new tdBlock();
block_td_uid_78_585cc7e428f3d.id = "td_uid_78_585cc7e428f3d";
block_td_uid_78_585cc7e428f3d.atts = '{"custom_title":"\u0645\u0639\u0631\u0636 \u0627\u0644\u0635\u0648\u0631","custom_url":"","header_text_color":"#","header_color":"#","category_id":"89","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1840140255 td_uid_78_585cc7e428f3d_rand"}';
block_td_uid_78_585cc7e428f3d.td_column_number = "1";
block_td_uid_78_585cc7e428f3d.block_type = "td_block_14";
block_td_uid_78_585cc7e428f3d.post_count = "2";
block_td_uid_78_585cc7e428f3d.found_posts = "591";
block_td_uid_78_585cc7e428f3d.header_color = "#";
block_td_uid_78_585cc7e428f3d.ajax_pagination_infinite_stop = "";
block_td_uid_78_585cc7e428f3d.max_num_pages = "296";
tdBlocksArray.push(block_td_uid_78_585cc7e428f3d);
</script><div class="td_block_wrap td_block_14 td_block_widget td_block_id_1840140255 td_uid_78_585cc7e428f3d_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>معرض الصور</span></h4><div id=td_uid_78_585cc7e428f3d class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%83%d9%8a%d9%81-%d9%83%d8%a7%d9%86%d8%aa-%d8%a3%d9%86%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d9%84%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b4%d8%aa%d8%a7%d8%a1/" rel="bookmark" title="بالصور.. كيف كانت أناقة الجميلات في شتاء السبعينيات؟"><img width="356" height="220" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/Brigitte-Bardot-11-1024x768.jpg?resize=356%2C220" alt="" title="بالصور.. كيف كانت أناقة الجميلات في شتاء السبعينيات؟"/></a></div>
<div class="td-module-meta-info">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%83%d9%8a%d9%81-%d9%83%d8%a7%d9%86%d8%aa-%d8%a3%d9%86%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d9%84%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b4%d8%aa%d8%a7%d8%a1/" rel="bookmark" title="بالصور.. كيف كانت أناقة الجميلات في شتاء السبعينيات؟">بالصور.. كيف كانت أناقة الجميلات في شتاء السبعينيات؟</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T13:15:50+00:00">ديسمبر 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </span>
</div>
</div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2016-12-22T13:15:50+00:00"><meta itemprop="headline " content="بالصور.. كيف كانت أناقة الجميلات في شتاء السبعينيات؟"><meta itemprop="image" content="http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/Brigitte-Bardot-11-1024x768.jpg?fit=1024%2C768"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d8%b3%d9%8a-%d8%ad%d8%b4%d9%85%d8%a9-%d9%88%d8%a8%d8%b3%d8%a7%d8%b7%d8%a9/" rel="bookmark" title="الجمال الفارسي.. حشمة وبساطة"><img width="356" height="220" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/4285479770f73f11d427.jpg?resize=356%2C220" alt="" title="الجمال الفارسي.. حشمة وبساطة"/></a></div>
<div class="td-module-meta-info">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d8%b3%d9%8a-%d8%ad%d8%b4%d9%85%d8%a9-%d9%88%d8%a8%d8%b3%d8%a7%d8%b7%d8%a9/" rel="bookmark" title="الجمال الفارسي.. حشمة وبساطة">الجمال الفارسي.. حشمة وبساطة</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T12:47:30+00:00">ديسمبر 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </span>
</div>
</div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2016-12-22T12:47:30+00:00"><meta itemprop="headline " content="الجمال الفارسي.. حشمة وبساطة"><meta itemprop="image" content="http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/4285479770f73f11d427.jpg?fit=500%2C334"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  </div></div>  <aside class="widget widget_text"> <div class="textwidget"><div class="uw_tabs_widget">
<div class="uw-top">
<ul class="uw-posts-tabs uw-ul">
<li class="uw-tabs uw-active"><a href="#uw-tab1"><span style="font-size:14pt;font-weight:bold">فيسبوك</span></a></li>
<li class="uw-tabs"><a href="#uw-tab2"><span style="font-size:14pt;font-weight:bold">تويتر</span></a></li>
</ul>
</div>
<div id="uw-tab1" class="uw-tabs-wrap" style="display: block;">
<iframe name="f38d9c36a4" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:page Facebook Social Plugin" src="http://www.facebook.com/v2.3/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df32bef5ef4%26domain%3Dwww.roayahnews.com%26origin%3Dhttp%253A%252F%252Fwww.roayahnews.com%252Ff3f413a11%26relation%3Dparent.parent&amp;container_width=324&amp;hide_cover=true&amp;href=http%3A%2F%2Fwww.facebook.com%2Froayahnews&amp;locale=en_US&amp;sdk=joey&amp;show_facepile=false&amp;show_posts=true&amp;small_header=true" style="border: none; visibility: visible; width: 300px; height: 500px;" class=""></iframe>
</div>
<div id="uw-tab2" class="uw-tabs-wrap" style="display: none;">
<a class="twitter-timeline" href="https://twitter.com/RoayahNews" data-widget-id="681942714129248258">تغريدات بواسطة @RoayahNews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div></div>
</aside> </div>
</div>
</div>  
</div>  
</div>  
 
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget widget_awesomeweatherwidget"><script>
					if( typeof awe == 'undefined') { var awe = []; }
					awe['ajaxurl'] = 'http://www.roayahnews.com/wp-admin/admin-ajax.php'; 
					awe['awe_weather_widget_json_awe_585cc7e42b9c0'] = {"transient_name":"awe_24703044_c_en_f3","city_slug":"24703044","api_query":"","units_query":"c","location":"","woeid":"24703044","owm_city_id":"","user_location":"0","widget_js_var":"awe_585cc7e42b9c0","longlat_location":"0","longlat_triggered":0,"template":"micro","custom_template_name":"","inline_style":" color: #ffffff; ","units":"metric","override_title":"Singapore","forecast_days":"3","show_stats":true,"show_link":false,"show_icons":1,"use_user_location":1,"allow_user_to_change":1,"extended_url":"","extended_text":"extended forecast","background_classes":["temp6","awesome-weather-wrap","awecf","awe_with_stats","awe_with_icons","awe_with_forecast","","awe_micro","awe-version-1-1-5","awe-cityid-24703044","awe_changeable","awe-code-4","awe-desc-thunderstorms","awe-preset-thunderstorm"],"background_image":"http:\/\/www.roayahnews.com\/wp-content\/plugins\/awesome-weather-pro\/\/img\/awe-backgrounds\/thunderstorm.jpg","background_color":"","background_by_weather":1,"text_color":"#ffffff","data":false,"provider":"yahoo","locale":"en","use_custom_translation":false,"units_display":"C","user_provided":true,"show_bubble":false,"location_url":"http:\/\/ipinfo.io\/[[IP]]\/json","ip_transient_name":"awe_ip_128_199_123_22","city_id":"24703044","action":"awesome_weather_refresh","via_ajax":"1"};
			</script>
<div id="awesome-weather-24703044" class="temp6 awesome-weather-wrap awecf awe_with_stats awe_with_icons awe_with_forecast  awe_micro awe-version-1-1-5 awe-cityid-24703044 awe_changeable awe-code-4 awe-desc-thunderstorms awe-preset-thunderstorm" style=" color: #ffffff; ">
<div class="awesome-weather-cover" style="background-image: url(http://www.roayahnews.com/wp-content/plugins/awesome-weather-pro//img/awe-backgrounds/thunderstorm.jpg);">
<div class="awesome-weather-darken">
<form action="#" method="post" class="awesome-weather-form" data-title="Singapore" data-city-id="24703044" data-slug="24703044" data-js-slug="awe_585cc7e42b9c0">
<input type="text" name="awe-new-location" placeholder="Location:">
</form>
<div class="awesome-weather-blankout">
<div class="awe-loading"><i class="wi wi-day-sunny"></i></div>
<div class="awesome-weather-blankout-error">City not found, please try again.</div>
</div>
<div class="awesome-weather-header">Singapore<div class="awe-weather-bubble hide">Set Your Location</div>
<div class="awe-weather-trigger"><a href="#" data-slug="24703044" data-js-slug="awe_585cc7e42b9c0" title="Set Your Location" alt="Set Your Location"><img src="//www.roayahnews.com/wp-content/plugins/awesome-weather-pro/img/locate.png"></a></div></div>
<div class="awesome-weather-current-temp">
27<sup>&deg;</sup>
</div> 
<div class="awesome-weather-todays-stats">
<div class="awe_desc">
<i class="wi wi-yahoo-4"></i> thunderstorms </div>
</div> 
<div class="awesome-weather-forecast awe_days_3 awecf">
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">28<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Sat</div>
</div>
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">28<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Sun</div>
</div>
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">28<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Mon</div>
</div>
</div> 
</div> 
</div> 
</div> </aside><aside class="widget jetpack_subscription_widget"><div class="block-title"><span>اشترك بالقائمة البريدية</span></div>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
<div id="subscribe-text"></div> <p id="subscribe-email">
<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
Email Address </label>
<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address"/>
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe"/>
<input type="hidden" name="source" value="http://www.roayahnews.com/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D9%84%D9%88%D9%86-%D9%84%D9%84%D8%A3%D8%B3%D8%AF-%D9%8A%D8%AD%D8%AA%D9%81%D9%84%D9%88%D9%86-%D8%A8%D8%B9%D9%88%D8%AF%D8%A9-%D8%AD%D9%84%D8%A8/"/>
<input type="hidden" name="sub-type" value="widget"/>
<input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
<input type="submit" value="اشترك" name="jetpack_subscriptions_widget"/>
</p>
</form>
<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
</aside> </div>
<div class="td-pb-span4">
<aside class="style9 widget uw_widget_wrap uw_menu_widget"> <h3 class="uw-title">
<span>خريطة الموقع</span>
</h3>
<ul>
<li id="menu-item-1051919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1051919"><a href="http://www.roayahnews.com">الرئيسية</a></li>
<li id="menu-item-1051920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-1051920 has-sub"><a href="http://www.roayahnews.com/category/news/">الأخبار</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1051930" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051930"><a href="http://www.roayahnews.com/category/news/egypt/">مصر</a></li>
<li id="menu-item-1051922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1051922"><a href="http://www.roayahnews.com/category/news/arab-news/">أخبار عربية</a></li>
<li id="menu-item-1051921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1051921 has-sub"><a href="http://www.roayahnews.com/category/news/world-news/">أخبار دولية</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1104836" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1104836"><a href="http://www.roayahnews.com/category/news/world-news/turkey/">تركيا</a></li>
<li id="menu-item-1104834" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1104834"><a href="http://www.roayahnews.com/category/news/world-news/africa/">افريقيا</a></li>
</ul>
</li>
<li id="menu-item-1051923" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051923"><a href="http://www.roayahnews.com/category/news/iran-and-the-middle-east/">إيران والشرق الأوسط</a></li>
</ul>
</li>
<li id="menu-item-1051925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1051925 has-sub"><a href="http://www.roayahnews.com/category/events/">الحدث</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1051926" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051926"><a href="http://www.roayahnews.com/category/events/programs-and-talk-show/">برامج وتوك شو</a></li>
<li id="menu-item-1051927" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051927"><a href="http://www.roayahnews.com/category/events/coverages-and-rebounds/">تغطيات ومتابعات</a></li>
<li id="menu-item-1051929" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051929"><a href="http://www.roayahnews.com/category/events/facebook-and-twitter/">فيس بوك وتويتر</a></li>
</ul>
</li>
<li id="menu-item-1051934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1051934 has-sub"><a href="http://www.roayahnews.com/category/economics-business/">الاقتصاد والأعمال</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1051935" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051935"><a href="http://www.roayahnews.com/category/economics-business/banks-and-investment/">بنوك واستثمار</a></li>
<li id="menu-item-1051936" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051936"><a href="http://www.roayahnews.com/category/economics-business/exchanges/">بورصات</a></li>
<li id="menu-item-1051937" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051937"><a href="http://www.roayahnews.com/category/economics-business/development-and-crises/">تنمية وأزمات</a></li>
</ul>
</li>
<li id="menu-item-1052047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052047 has-sub"><a href="http://www.roayahnews.com/category/culture/">ثقافة</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052048" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052048"><a href="http://www.roayahnews.com/category/culture/papers-and-books/">أوراق ودفاتر</a></li>
<li id="menu-item-1052049" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052049"><a href="http://www.roayahnews.com/category/culture/mashrabeya/">المشربية</a></li>
<li id="menu-item-1052050" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052050"><a href="http://www.roayahnews.com/category/culture/gallery/">جاليري</a></li>
</ul>
</li>
<li id="menu-item-1052054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052054 has-sub"><a href="http://www.roayahnews.com/category/opinion-articles/">آراء و مقالات</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052056" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052056"><a href="http://www.roayahnews.com/category/opinion-articles/studies/">دراسات</a></li>
<li id="menu-item-1052057" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052057"><a href="http://www.roayahnews.com/category/opinion-articles/blog/">مقالات</a></li>
<li id="menu-item-1052055" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052055"><a href="http://www.roayahnews.com/category/opinion-articles/%d8%aa%d8%ad%d9%84%d9%8a%d9%84%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/">تحليلات سياسية</a></li>
</ul>
</li>
<li id="menu-item-1052059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052059 has-sub"><a href="http://www.roayahnews.com/category/entertainment/">منوعات</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052060" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052060"><a href="http://www.roayahnews.com/category/entertainment/science-and-technology/">علوم وتكنولوجيا</a></li>
<li id="menu-item-1052061" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052061"><a href="http://www.roayahnews.com/category/entertainment/oddity-and-wonders/">غرائب وعجائب</a></li>
<li id="menu-item-1052062" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052062"><a href="http://www.roayahnews.com/category/entertainment/art-artists/">فن ومشاهير</a></li>
<li id="menu-item-1052063" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052063"><a href="http://www.roayahnews.com/category/entertainment/health-and-beauty/">مرأة وأسرة</a></li>
</ul>
</li>
<li id="menu-item-1052065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052065 has-sub"><a href="http://www.roayahnews.com/category/news-paper/">جولة الصحافة</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052069" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052069"><a href="http://www.roayahnews.com/category/news-paper/arabic/">العربية</a></li>
<li id="menu-item-1052067" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052067"><a href="http://www.roayahnews.com/category/news-paper/world/">العالمية</a></li>
<li id="menu-item-1052066" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052066"><a href="http://www.roayahnews.com/category/news-paper/irani/">الإيرانية</a></li>
<li id="menu-item-1052068" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052068"><a href="http://www.roayahnews.com/category/news-paper/israel/">العبرية</a></li>
</ul>
</li>
<li id="menu-item-1052072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052072 has-sub"><a href="http://www.roayahnews.com/category/investigations-and-reports/">تحقيقات وتقارير</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052073" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052073"><a href="http://www.roayahnews.com/category/investigations-and-reports/investigations/">التحقيقات</a></li>
<li id="menu-item-1052074" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052074"><a href="http://www.roayahnews.com/category/investigations-and-reports/reports/">تقارير</a></li>
<li id="menu-item-1052075" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052075"><a href="http://www.roayahnews.com/category/investigations-and-reports/dialogues/">حوارات</a></li>
</ul>
</li>
<li id="menu-item-1052077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052077 has-sub"><a href="http://www.roayahnews.com/category/sports/">رياضة</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052080" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052080"><a href="http://www.roayahnews.com/category/sports/egyptian-soccer/">رياضة مصرية</a></li>
<li id="menu-item-1052079" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052079"><a href="http://www.roayahnews.com/category/sports/football-news/">رياضة عربية</a></li>
<li id="menu-item-1052078" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052078"><a href="http://www.roayahnews.com/category/sports/sports-variety/">رياضات متنوعة</a></li>
</ul>
</li>
</ul>
</aside> </div>
<div class="td-pb-span4">
<script>var block_td_uid_79_585cc7e43beab = new tdBlock();
block_td_uid_79_585cc7e43beab.id = "td_uid_79_585cc7e43beab";
block_td_uid_79_585cc7e43beab.atts = '{"custom_title":"\u0646\u0631\u0634\u062d \u0644\u0643","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_4176634224 td_uid_79_585cc7e43beab_rand"}';
block_td_uid_79_585cc7e43beab.td_column_number = "1";
block_td_uid_79_585cc7e43beab.block_type = "td_block_8";
block_td_uid_79_585cc7e43beab.post_count = "4";
block_td_uid_79_585cc7e43beab.found_posts = "398120";
block_td_uid_79_585cc7e43beab.header_color = "#";
block_td_uid_79_585cc7e43beab.ajax_pagination_infinite_stop = "";
block_td_uid_79_585cc7e43beab.max_num_pages = "99530";
tdBlocksArray.push(block_td_uid_79_585cc7e43beab);
</script><div class="td_block_wrap td_block_8 td_block_widget td_block_id_4176634224 td_uid_79_585cc7e43beab_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>نرشح لك</span></h4><div id=td_uid_79_585cc7e43beab class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/1080357-2/" rel="bookmark" title="حزب الله يعلن مقتل 6 من عناصره بسوريا بينهم قيادي ميداني"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/02/قتلى-حزب-الله-اللبناني-أرشيفية.jpg?resize=100%2C70" alt="" title="حزب الله يعلن مقتل 6 من عناصره بسوريا بينهم قيادي ميداني"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/1080357-2/" rel="bookmark" title="حزب الله يعلن مقتل 6 من عناصره بسوريا بينهم قيادي ميداني">حزب الله يعلن مقتل 6 من عناصره بسوريا بينهم قيادي ميداني</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-02-08T05:56:11+00:00">فبراير 8, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="حسام السبكي2"><meta itemprop="datePublished" content="2016-02-08T05:56:11+00:00"><meta itemprop="headline " content="حزب الله يعلن مقتل 6 من عناصره بسوريا بينهم قيادي ميداني"><meta itemprop="image" content="http://i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/02/قتلى-حزب-الله-اللبناني-أرشيفية.jpg?fit=570%2C340"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d9%88%d8%b3%d9%89-%d8%a7%d9%85%d8%aa%d9%8a%d8%a7%d8%b2%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a8%d8%a7%d9%84%d8%af%d8%b3%d8%aa%d9%88%d8%b1-%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84/" rel="bookmark" title="موسى: امتيازات الجيش بالدستور لصالح البلاد"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2013/10/عمرو-موسى1.jpg?resize=100%2C70" alt="" title="موسى: امتيازات الجيش بالدستور لصالح البلاد"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d9%88%d8%b3%d9%89-%d8%a7%d9%85%d8%aa%d9%8a%d8%a7%d8%b2%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a8%d8%a7%d9%84%d8%af%d8%b3%d8%aa%d9%88%d8%b1-%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84/" rel="bookmark" title="موسى: امتيازات الجيش بالدستور لصالح البلاد">موسى: امتيازات الجيش بالدستور لصالح البلاد</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2013-12-11T10:19:32+00:00">ديسمبر 11, 2013</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="Amira salah"><meta itemprop="datePublished" content="2013-12-11T10:19:32+00:00"><meta itemprop="headline " content="موسى: امتيازات الجيش بالدستور لصالح البلاد"><meta itemprop="image" content="http://i1.wp.com/www.roayahnews.com/wp-content/uploads/2013/10/عمرو-موسى1.jpg?fit=436%2C328"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/the-settlers-burned-three-vehicles-east-of-ramallah/" rel="bookmark" title="المستوطنون يحرقون 3 سيارات شرق رام الله"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2013/12/حرق-سيارات.jpg?resize=100%2C70" alt="" title="المستوطنون يحرقون 3 سيارات شرق رام الله"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/the-settlers-burned-three-vehicles-east-of-ramallah/" rel="bookmark" title="المستوطنون يحرقون 3 سيارات شرق رام الله">المستوطنون يحرقون 3 سيارات شرق رام الله</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2013-12-31T13:26:00+00:00">ديسمبر 31, 2013</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="دعاء عبدالنبي"><meta itemprop="datePublished" content="2013-12-31T13:26:00+00:00"><meta itemprop="headline " content="المستوطنون يحرقون 3 سيارات شرق رام الله"><meta itemprop="image" content="http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2013/12/حرق-سيارات.jpg?fit=374%2C343"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%89-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%8a%d9%84-%d9%8a%d8%ad%d9%83%d9%8a-%d9%85/" rel="bookmark" title="رئيس البرلمان الإفريقي: الإنجيل يحكي مشاهد تؤكد أن مصر أرض الله"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/10/201610091155235523.jpg?resize=100%2C70" alt="" title="رئيس البرلمان الإفريقي: الإنجيل يحكي مشاهد تؤكد أن مصر أرض الله"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%89-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%8a%d9%84-%d9%8a%d8%ad%d9%83%d9%8a-%d9%85/" rel="bookmark" title="رئيس البرلمان الإفريقي: الإنجيل يحكي مشاهد تؤكد أن مصر أرض الله">رئيس البرلمان الإفريقي: الإنجيل يحكي مشاهد تؤكد أن مصر أرض الله</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-10-09T09:53:53+00:00">أكتوبر 9, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="عاطف عبداللطيف"><meta itemprop="datePublished" content="2016-10-09T09:53:53+00:00"><meta itemprop="headline " content="رئيس البرلمان الإفريقي: الإنجيل يحكي مشاهد تؤكد أن مصر أرض الله"><meta itemprop="image" content="http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/10/201610091155235523.jpg?fit=380%2C200"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  </div></div>   </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.roayahnews.com/"><img class="td-retina-data" src="//www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" data-retina="http://www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>رؤية</span></div>رؤية
شبكة إخبارية تطالع فيها أهم وأحدث الأخبار السياسية والإقتصادية، وأهم التقارير والدراسات، وتعيش معنا أيضا متعة المعرفة والترفيه، وكذلك الرياضة والثقافة<div class="footer-email-wrap">اتصل بنا: <a href="/cdn-cgi/l/email-protection#6f060109002f1d000e160e07010a181c410c0002"><span class="__cf_email__" data-cfemail="96fff8f0f9d6e4f9f7eff7fef8f3e1e5b8f5f9fb">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>اتصل بنا</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/roayahnews" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.google.com/+RoayahNews1" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.twitter.com/RoayahNews" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/channel/UCrneO_5wAj1ksL1xqsSnjGA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; - جميع الحقوق محفوظة لشركة رؤية - تصميم جمال جميل </div>
</div>
</div>
</div>
</div> 
</div> 
<div style="display:none">
</div>
 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/anti-spam/js/anti-spam-4.2.js'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/awesome-weather-pro/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/awesome-weather-pro/js/js-cookie.js?ver=1.1'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='//s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5.1'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/ultimate-widgets/assets/js/scripts-min.js?ver=1.0.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>
 
<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_77_585cc7e4256f4").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 4000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_77_585cc7e4256f4 .prevButton"),
        navNextSelector: jQuery("#td_uid_77_585cc7e4256f4 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.roayahnews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.roayahnews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='//stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'105598005',post:'1407765',tz:'0',srv:'www.roayahnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '105598005', '1407765' ]);
</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 