<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<title>تايم | ما هى أسباب تراجع معدل الوفيات الناتجة عن السرطان | شبكة رؤية الإخبارية</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">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</script><link rel="pingback" href="//www.roayahnews.com/xmlrpc.php"/>
<link rel="stylesheet" type="text/css" href="../../../fonts/stylesheet.css">
<style>@font-face{font-family:'droid_arabic_naskhbold';src:url('../../../fonts/DroidNaskh-Regular.ttf');}</style>
<meta property="og:image" content="http://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/45.jpg?fit=620%2C387"/><meta name="author" content="محرر رؤية">
<link rel="icon" type="image/png" href="//www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.roayahnews.com/wp-content/uploads/2015/12/final-logo-roya-01-01-01-300x212-300x212-300x212.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//www.roayahnews.com/wp-content/uploads/2015/12/final-logo-roya-01-01-01-300x212-300x212-300x212.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.roayahnews.com/wp-content/uploads/2015/12/final-logo-roya-01-01-01-300x212-300x212-300x212.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.roayahnews.com/wp-content/uploads/2015/12/final-logo-roya-01-01-01-300x212-300x212-300x212.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.roayahnews.com/wp-content/uploads/2015/12/final-logo-roya-01-01-01-300x212-300x212-300x212.png"/><link rel="alternate" type="application/rss+xml" title="شبكة رؤية الإخبارية &raquo; الخلاصة" href="//www.roayahnews.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="شبكة رؤية الإخبارية &raquo; خلاصة التعليقات" href="//www.roayahnews.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="شبكة رؤية الإخبارية &raquo; تايم | ما هى أسباب تراجع معدل الوفيات الناتجة عن السرطان خلاصة التعليقات" href="//www.roayahnews.com/%d8%aa%d8%a7%d9%8a%d9%85-%d9%85%d8%a7-%d9%87%d9%89-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9%d8%af%d9%84-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.roayahnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wordpress-language-css' href='//www.roayahnews.com/wp-content/plugins/wordpress-language/res/css/style.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='ajaxd-styles-css' href='//www.roayahnews.com/wp-content/plugins/ajax-dropdowns//assets/css/ajaxd.css?ver=0.9.8' type='text/css' media='all'/>
<link rel='stylesheet' id='awesome-weather-css' href='//www.roayahnews.com/wp-content/plugins/awesome-weather-pro/awesome-weather.css?ver=4.5.4' type='text/css' media='all'/>
<style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap{font-family:'Open Sans',sans-serif;font-weight:400;font-size:14px;line-height:14px;}</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='ditty-news-ticker-font-css' href='//www.roayahnews.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.0.14' type='text/css' media='all'/>
<link rel='stylesheet' id='ditty-news-ticker-css' href='//www.roayahnews.com/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.0.14' type='text/css' media='all'/>
<link rel='stylesheet' id='uw-style-css' href='//www.roayahnews.com/wp-content/plugins/ultimate-widgets/assets/css/style-min.css?ver=1.0.9.2' type='text/css' media='all'/>
<link rel='stylesheet' id='ultimate-style-rtl-css' href='//www.roayahnews.com/wp-content/plugins/ultimate-widgets/assets/css/styles-rtl-min.css?ver=1.0.9.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wabtn-style-css' href='//www.roayahnews.com/wp-content/plugins/whatsapp/style.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='msl-main-css' href='//www.roayahnews.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='msl-custom-css' href='//www.roayahnews.com/wp-content/uploads/master-slider/custom.css?ver=15.2' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='//www.roayahnews.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='//www.roayahnews.com/wp-content/themes/Newspaper/style.css?ver=6.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='//www.roayahnews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-rtl-css' href='//www.roayahnews.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.0.3' type='text/css' media='all'/>
<script type='text/javascript' src='//www.roayahnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='//www.roayahnews.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.roayahnews.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.roayahnews.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='اليوم.. انطلاق مهرجان الشارقة للشعر العربي بمشاركة 17 دولة' href='//www.roayahnews.com/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d9%82%d8%a9-%d9%84%d9%84%d8%b4%d8%b9%d8%b1-%d8%a7%d9%84%d8%b9-2/'/>
<meta name="generator" content="WordPress 4.5.4"/>
<link rel="canonical" href="//www.roayahnews.com/%d8%aa%d8%a7%d9%8a%d9%85-%d9%85%d8%a7-%d9%87%d9%89-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9%d8%af%d9%84-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81/"/>
<link rel='shortlink' href='//www.roayahnews.com/1421141'/>
<link rel="alternate" type="application/json+oembed" href="//www.roayahnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roayahnews.com%2F%25d8%25aa%25d8%25a7%25d9%258a%25d9%2585-%25d9%2585%25d8%25a7-%25d9%2587%25d9%2589-%25d8%25a3%25d8%25b3%25d8%25a8%25d8%25a7%25d8%25a8-%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25ac%25d8%25b9-%25d9%2585%25d8%25b9%25d8%25af%25d9%2584-%25d9%2588%25d9%2581%25d9%258a%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2588%25d9%2581%2F"/>
<link rel="alternate" type="text/xml+oembed" href="//www.roayahnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roayahnews.com%2F%25d8%25aa%25d8%25a7%25d9%258a%25d9%2585-%25d9%2585%25d8%25a7-%25d9%2587%25d9%2589-%25d8%25a3%25d8%25b3%25d8%25a8%25d8%25a7%25d8%25a8-%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25ac%25d8%25b9-%25d9%2585%25d8%25b9%25d8%25af%25d9%2584-%25d9%2588%25d9%2581%25d9%258a%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2588%25d9%2581%2F&#038;format=xml"/>
<script>var ms_grabbing_curosr = 'http://www.roayahnews.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.roayahnews.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.7.1 - Responsive Touch Image Slider | www.avt.li/msf"/>
<style type="text/css">.uw_widget_wrap.style1{border-color:transparent;}.uw_widget_wrap.style2,.uw_tabs_widget{margin-bottom:10px;}.uw_widget_wrap.style2 .uw-title::after{width:100%;}.uw_widget_wrap.style9 .uw-title{color:#ffffff;}.uw_widget_wrap.style9 .uw-title{font-size:16px;}body .uw_widget_wrap a{color:#ffffff;}.uw_menu_widget ul li{border-color:transparent;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.roayahnews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="//www.roayahnews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
 
<script>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</script>
 
<style>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</style>
<style id="custom-css-css">.td-header-style-1 .td-header-sp-recs{margin:28px 0 9px;float:left}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="rtl single single-post postid-1421141 single-format-standard _masterslider _ms_version_2.7.1 ------- wpb-js-composer js-comp-ver-4.7.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">أغلق</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-1033319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-1033319"><a rel="httpwwwroayahnewscom" href="http://www.roayahnews.com/">الرئيسية</a></li>
<li id="menu-item-1033277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033277"><a href="http://www.roayahnews.com/category/news/">الأخبار</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.roayahnews.com/category/news/gulf-news/">أخبار الخليج العربي</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/world-news/">أخبار دولية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/world-news/africa/">افريقيا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/world-news/turkey/">تركيا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/">أخبار عربية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/jordan/">الأردن</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/algeria/">الجزائر</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/sudan/">السودان</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/%d8%a7%d9%84%d8%b5%d9%88%d9%85%d8%a7%d9%84/">الصومال</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/iraq/">العراق</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/morocco/">المغرب</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/yemen/">اليمن</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/tunisia/">تونس</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/syria/">سوريا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/palestine/">فلسطين</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/lebanon/">لبنان</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/libya/">ليبيا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/mauritania/">موريتانيا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/iran-and-the-middle-east/">إيران والشرق الأوسط</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/egypt/">مصر</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/egypt/mohafazat/">محافظات</a></li>
</ul>
</li>
<li id="menu-item-1033295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033295"><a href="http://www.roayahnews.com/category/events/">الحدث</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/events/programs-and-talk-show/">برامج وتوك شو</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/events/coverages-and-rebounds/">تغطيات ومتابعات</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/events/facebook-and-twitter/">فيس بوك وتويتر</a></li>
</ul>
</li>
<li id="menu-item-1033291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033291"><a href="http://www.roayahnews.com/category/economics-business/">الاقتصاد والأعمال</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/banks-and-investment/">بنوك واستثمار</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/exchanges/">بورصات</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/development-and-crises/">تنمية وأزمات</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/travel-and-tourism/">سياحة وسفر</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/the-world-of-real-estate/">عالم العقار</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/currencies-and-precious-metals/">عملات ومعادن</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/oil-and-energy/">نفط وطاقة</a></li>
</ul>
</li>
<li id="menu-item-1033306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033306"><a href="http://www.roayahnews.com/category/culture/">ثقافة</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/culture/papers-and-books/">أوراق ودفاتر</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/culture/mashrabeya/">المشربية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/culture/gallery/">جاليري</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/culture/culture-street/">شارع الثقافة</a></li>
</ul>
</li>
<li id="menu-item-1033271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033271"><a href="http://www.roayahnews.com/category/opinion-articles/">آراء و مقالات</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/opinion-articles/%d8%aa%d8%ad%d9%84%d9%8a%d9%84%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/">تحليلات سياسية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/opinion-articles/studies/">دراسات</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/opinion-articles/comics/">كاريكاتير</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/opinion-articles/blog/">مقالات</a></li>
</ul>
</li>
<li id="menu-item-1033924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033924"><a href="http://www.roayahnews.com/category/entertainment/">منوعات</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/entertainment/science-and-technology/">علوم وتكنولوجيا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/entertainment/oddity-and-wonders/">غرائب وعجائب</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/entertainment/art-artists/">فن ومشاهير</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/entertainment/health-and-beauty/">مرأة وأسرة</a></li>
</ul>
</li>
<li id="menu-item-1033311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033311"><a href="http://www.roayahnews.com/category/news-paper/">جولة الصحافة</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news-paper/irani/">الإيرانية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news-paper/world/">العالمية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news-paper/israel/">العبرية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news-paper/arabic/">العربية</a></li>
</ul>
</li>
<li id="menu-item-1033301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033301"><a href="http://www.roayahnews.com/category/investigations-and-reports/">تحقيقات وتقارير</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/investigations-and-reports/investigations/">التحقيقات</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/investigations-and-reports/reports/">تقارير</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/investigations-and-reports/dialogues/">حوارات</a></li>
</ul>
</li>
<li id="menu-item-1033339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033339"><a href="http://www.roayahnews.com/category/sports/">رياضة</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/sports/sports-variety/">رياضات متنوعة</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/sports/football-news/">رياضة عربية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/sports/egyptian-soccer/">رياضة مصرية</a></li>
</ul>
</li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">الأحد, يناير 8, 2017</div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/roayahnews" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.google.com/+RoayahNews1" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.twitter.com/RoayahNews" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/channel/UCrneO_5wAj1ksL1xqsSnjGA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://www.roayahnews.com/">
<img class="td-retina-data" data-retina="http://www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" src="//www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" alt=""/>
</a>
<meta itemprop="name" content="شبكة رؤية الإخبارية">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
<a href="http://www.roayahnews.com/category/hot-issue/"><img src="//www.roayahnews.com/wp-content/uploads/2016/12/banner2016.jpg"></a>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://www.roayahnews.com/">
<img class="td-retina-data" data-retina="http://www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" src="//www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" alt=""/>
</a>
<meta itemprop="name" content="شبكة رؤية الإخبارية">
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1033319"><a rel="httpwwwroayahnewscom" href="http://www.roayahnews.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033277"><a href="http://www.roayahnews.com/category/news/">الأخبار</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5871e24645f9b = new tdBlock();
block_td_uid_1_5871e24645f9b.id = "td_uid_1_5871e24645f9b";
block_td_uid_1_5871e24645f9b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2887820836 td_uid_1_5871e24645f9b_rand"}';
block_td_uid_1_5871e24645f9b.td_column_number = "3";
block_td_uid_1_5871e24645f9b.block_type = "td_block_mega_menu";
block_td_uid_1_5871e24645f9b.post_count = "4";
block_td_uid_1_5871e24645f9b.found_posts = "301389";
block_td_uid_1_5871e24645f9b.header_color = "";
block_td_uid_1_5871e24645f9b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5871e24645f9b.max_num_pages = "75348";
tdBlocksArray.push(block_td_uid_1_5871e24645f9b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2887820836 td_uid_1_5871e24645f9b_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_2_5871e24647352" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="" href="http://www.roayahnews.com/category/news/">جميع</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_3_5871e24647478" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="43933" href="http://www.roayahnews.com/category/news/gulf-news/">أخبار الخليج العربي</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_4_5871e2464760a" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="16" href="http://www.roayahnews.com/category/news/world-news/">أخبار دولية</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_5_5871e2464777e" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="248844" href="http://www.roayahnews.com/category/news/world-news/africa/">افريقيا</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_6_5871e24647979" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="67" href="http://www.roayahnews.com/category/news/world-news/turkey/">تركيا</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_7_5871e24647b3d" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="15" href="http://www.roayahnews.com/category/news/arab-news/">أخبار عربية</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_8_5871e24647c9e" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="65" href="http://www.roayahnews.com/category/news/arab-news/jordan/">الأردن</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_9_5871e24647e6e" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="60" href="http://www.roayahnews.com/category/news/arab-news/algeria/">الجزائر</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_10_5871e24648056" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="62" href="http://www.roayahnews.com/category/news/arab-news/sudan/">السودان</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_11_5871e2464823a" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="7835" href="http://www.roayahnews.com/category/news/arab-news/%d8%a7%d9%84%d8%b5%d9%88%d9%85%d8%a7%d9%84/">الصومال</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_12_5871e24648419" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="66" href="http://www.roayahnews.com/category/news/arab-news/iraq/">العراق</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_13_5871e246485d8" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="61" href="http://www.roayahnews.com/category/news/arab-news/morocco/">المغرب</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_14_5871e24648794" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="70" href="http://www.roayahnews.com/category/news/arab-news/yemen/">اليمن</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_15_5871e24648950" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="59" href="http://www.roayahnews.com/category/news/arab-news/tunisia/">تونس</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_16_5871e24648b0d" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="68" href="http://www.roayahnews.com/category/news/arab-news/syria/">سوريا</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_17_5871e24648ce2" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="64" href="http://www.roayahnews.com/category/news/arab-news/palestine/">فلسطين</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_18_5871e24648ec3" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="69" href="http://www.roayahnews.com/category/news/arab-news/lebanon/">لبنان</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_19_5871e2464908f" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="58" href="http://www.roayahnews.com/category/news/arab-news/libya/">ليبيا</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_20_5871e24649270" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="63" href="http://www.roayahnews.com/category/news/arab-news/mauritania/">موريتانيا</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_21_5871e24649440" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="18" href="http://www.roayahnews.com/category/news/iran-and-the-middle-east/">إيران والشرق الأوسط</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_22_5871e246495aa" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="57" href="http://www.roayahnews.com/category/news/egypt/">مصر</a><a class="mega-menu-sub-cat-td_uid_1_5871e24645f9b" id="td_uid_23_5871e2464972f" data-td_block_id="td_uid_1_5871e24645f9b" data-td_filter_value="91" href="http://www.roayahnews.com/category/news/egypt/mohafazat/">محافظات</a></div></div><div id=td_uid_1_5871e24645f9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%8a%d9%85%d9%86%d9%8a-%d8%aa%d8%b3%d9%84%d9%85%d9%86%d8%a7-%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7/" rel="bookmark" title="مسؤول يمني: تسلمنا أسلحة جديدة من التحالف العربي"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/03/قوات-الجيش-الوطني-اليمني-والمقاومة-الشعبية.jpg?resize=218%2C150" alt="" title="مسؤول يمني: تسلمنا أسلحة جديدة من التحالف العربي"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%8a%d9%85%d9%86%d9%8a-%d8%aa%d8%b3%d9%84%d9%85%d9%86%d8%a7-%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7/" rel="bookmark" title="مسؤول يمني: تسلمنا أسلحة جديدة من التحالف العربي">مسؤول يمني: تسلمنا أسلحة جديدة من التحالف العربي</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%ba%d8%a7%d9%86%d8%a7/" rel="bookmark" title="اليوم.. السيسي يبحث مع وزير خارجية غانا السابق قضايا القارة الإفريقية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/11/الرئيس-المصري-عبد-الفتاح-السيسي_1.jpg?resize=218%2C150" alt="" title="اليوم.. السيسي يبحث مع وزير خارجية غانا السابق قضايا القارة الإفريقية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%ba%d8%a7%d9%86%d8%a7/" rel="bookmark" title="اليوم.. السيسي يبحث مع وزير خارجية غانا السابق قضايا القارة الإفريقية">اليوم.. السيسي يبحث مع وزير خارجية غانا السابق قضايا القارة الإفريقية</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a2%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83%d9%8a%d9%8a%d9%86-%d9%8a%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%88%d9%86-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7-%d8%b9%d9%84%d9%89/" rel="bookmark" title="آلاف المكسيكيين يتظاهرون احتجاجا على رفع أسعار الوقود"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1790559.jpg?resize=218%2C150" alt="" title="آلاف المكسيكيين يتظاهرون احتجاجا على رفع أسعار الوقود"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a2%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83%d9%8a%d9%8a%d9%86-%d9%8a%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%88%d9%86-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7-%d8%b9%d9%84%d9%89/" rel="bookmark" title="آلاف المكسيكيين يتظاهرون احتجاجا على رفع أسعار الوقود">آلاف المكسيكيين يتظاهرون احتجاجا على رفع أسعار الوقود</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d9%82%d8%b5%d9%81-%d9%88%d8%a7%d9%84%d8%ae%d8%b1%d9%88%d9%82%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%aa%d8%a7/" rel="bookmark" title="استمرار القصف والخروقات في اليوم التاسع للهدنة السورية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/11/اشتباكات-سوريا.jpg?resize=218%2C150" alt="" title="استمرار القصف والخروقات في اليوم التاسع للهدنة السورية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d9%82%d8%b5%d9%81-%d9%88%d8%a7%d9%84%d8%ae%d8%b1%d9%88%d9%82%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%aa%d8%a7/" rel="bookmark" title="استمرار القصف والخروقات في اليوم التاسع للهدنة السورية">استمرار القصف والخروقات في اليوم التاسع للهدنة السورية</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5871e24645f9b" data-td_block_id="td_uid_1_5871e24645f9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5871e24645f9b" data-td_block_id="td_uid_1_5871e24645f9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033295"><a href="http://www.roayahnews.com/category/events/">الحدث</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_24_5871e2464be12 = new tdBlock();
block_td_uid_24_5871e2464be12.id = "td_uid_24_5871e2464be12";
block_td_uid_24_5871e2464be12.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3845041343 td_uid_24_5871e2464be12_rand"}';
block_td_uid_24_5871e2464be12.td_column_number = "3";
block_td_uid_24_5871e2464be12.block_type = "td_block_mega_menu";
block_td_uid_24_5871e2464be12.post_count = "4";
block_td_uid_24_5871e2464be12.found_posts = "31193";
block_td_uid_24_5871e2464be12.header_color = "";
block_td_uid_24_5871e2464be12.ajax_pagination_infinite_stop = "";
block_td_uid_24_5871e2464be12.max_num_pages = "7799";
tdBlocksArray.push(block_td_uid_24_5871e2464be12);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3845041343 td_uid_24_5871e2464be12_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5871e2464be12" id="td_uid_25_5871e2464cdb7" data-td_block_id="td_uid_24_5871e2464be12" data-td_filter_value="" href="http://www.roayahnews.com/category/events/">جميع</a><a class="mega-menu-sub-cat-td_uid_24_5871e2464be12" id="td_uid_26_5871e2464cee4" data-td_block_id="td_uid_24_5871e2464be12" data-td_filter_value="20" href="http://www.roayahnews.com/category/events/programs-and-talk-show/">برامج وتوك شو</a><a class="mega-menu-sub-cat-td_uid_24_5871e2464be12" id="td_uid_27_5871e2464d07c" data-td_block_id="td_uid_24_5871e2464be12" data-td_filter_value="21" href="http://www.roayahnews.com/category/events/coverages-and-rebounds/">تغطيات ومتابعات</a><a class="mega-menu-sub-cat-td_uid_24_5871e2464be12" id="td_uid_28_5871e2464d1fe" data-td_block_id="td_uid_24_5871e2464be12" data-td_filter_value="22" href="http://www.roayahnews.com/category/events/facebook-and-twitter/">فيس بوك وتويتر</a></div></div><div id=td_uid_24_5871e2464be12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%b4%d8%b1%d8%b7%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%82%d8%aa%d9%84-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86-%d8%a8%d8%b9%d8%af-%d9%85%d9%86%d8%a7%d9%88/" rel="bookmark" title="شاهد.. شرطي سعودي يقتل إرهابيين بعد مناوشات بالأسلحة"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/saudi_police_daech.jpg?resize=218%2C150" alt="" title="شاهد.. شرطي سعودي يقتل إرهابيين بعد مناوشات بالأسلحة"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="//www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%b4%d8%b1%d8%b7%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%82%d8%aa%d9%84-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86-%d8%a8%d8%b9%d8%af-%d9%85%d9%86%d8%a7%d9%88/" rel="bookmark" title="شاهد.. شرطي سعودي يقتل إرهابيين بعد مناوشات بالأسلحة">شاهد.. شرطي سعودي يقتل إرهابيين بعد مناوشات بالأسلحة</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%b1%d9%81%d8%b6-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7/" rel="bookmark" title="بالفيديو.. ترامب يرفض تقرير المخابرات الأمريكية حول تدخل روسيا بالانتخابات"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/11/putin_trump2.jpg?resize=218%2C150" alt="" title="بالفيديو.. ترامب يرفض تقرير المخابرات الأمريكية حول تدخل روسيا بالانتخابات"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="//www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%b1%d9%81%d8%b6-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7/" rel="bookmark" title="بالفيديو.. ترامب يرفض تقرير المخابرات الأمريكية حول تدخل روسيا بالانتخابات">بالفيديو.. ترامب يرفض تقرير المخابرات الأمريكية حول تدخل روسيا بالانتخابات</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%81%d9%8a-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-%d8%a7%d9%84%d8%ab%d9%84%d9%88%d8%ac-%d8%aa%d8%ba%d8%b7%d9%8a-%d8%a8%d9%88%d9%84%d9%86%d8%af%d8%a7-%d9%88%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7/" rel="bookmark" title="في أوروبا.. الثلوج تغطي بولندا وإيطاليا وإسطنبول ونافورة الفاتيكان تتجمد"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/الثلوج-في-أوروبا1.jpg?resize=218%2C150" alt="" title="في أوروبا.. الثلوج تغطي بولندا وإيطاليا وإسطنبول ونافورة الفاتيكان تتجمد"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="//www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%81%d9%8a-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-%d8%a7%d9%84%d8%ab%d9%84%d9%88%d8%ac-%d8%aa%d8%ba%d8%b7%d9%8a-%d8%a8%d9%88%d9%84%d9%86%d8%af%d8%a7-%d9%88%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7/" rel="bookmark" title="في أوروبا.. الثلوج تغطي بولندا وإيطاليا وإسطنبول ونافورة الفاتيكان تتجمد">في أوروبا.. الثلوج تغطي بولندا وإيطاليا وإسطنبول ونافورة الفاتيكان تتجمد</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%b3%d8%aa%d8%ad%d8%aa%d8%b1%d9%85-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a3%d9%83%d8%ab%d8%b1-%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%a3/" rel="bookmark" title="ترامب: روسيا ستحترم أمريكا أكثر عندما أصبح رئيسًا"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/5869518ec46188dc4b8b4660.jpg?resize=218%2C150" alt="" title="ترامب: روسيا ستحترم أمريكا أكثر عندما أصبح رئيسًا"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%b3%d8%aa%d8%ad%d8%aa%d8%b1%d9%85-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a3%d9%83%d8%ab%d8%b1-%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%a3/" rel="bookmark" title="ترامب: روسيا ستحترم أمريكا أكثر عندما أصبح رئيسًا">ترامب: روسيا ستحترم أمريكا أكثر عندما أصبح رئيسًا</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5871e2464be12" data-td_block_id="td_uid_24_5871e2464be12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5871e2464be12" data-td_block_id="td_uid_24_5871e2464be12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033291"><a href="http://www.roayahnews.com/category/economics-business/">الاقتصاد والأعمال</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5871e2464f31a = new tdBlock();
block_td_uid_29_5871e2464f31a.id = "td_uid_29_5871e2464f31a";
block_td_uid_29_5871e2464f31a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_571502866 td_uid_29_5871e2464f31a_rand"}';
block_td_uid_29_5871e2464f31a.td_column_number = "3";
block_td_uid_29_5871e2464f31a.block_type = "td_block_mega_menu";
block_td_uid_29_5871e2464f31a.post_count = "4";
block_td_uid_29_5871e2464f31a.found_posts = "23618";
block_td_uid_29_5871e2464f31a.header_color = "";
block_td_uid_29_5871e2464f31a.ajax_pagination_infinite_stop = "";
block_td_uid_29_5871e2464f31a.max_num_pages = "5905";
tdBlocksArray.push(block_td_uid_29_5871e2464f31a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_571502866 td_uid_29_5871e2464f31a_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5871e2464f31a" id="td_uid_30_5871e24650366" data-td_block_id="td_uid_29_5871e2464f31a" data-td_filter_value="" href="http://www.roayahnews.com/category/economics-business/">جميع</a><a class="mega-menu-sub-cat-td_uid_29_5871e2464f31a" id="td_uid_31_5871e24650496" data-td_block_id="td_uid_29_5871e2464f31a" data-td_filter_value="28" href="http://www.roayahnews.com/category/economics-business/banks-and-investment/">بنوك واستثمار</a><a class="mega-menu-sub-cat-td_uid_29_5871e2464f31a" id="td_uid_32_5871e24650617" data-td_block_id="td_uid_29_5871e2464f31a" data-td_filter_value="24" href="http://www.roayahnews.com/category/economics-business/exchanges/">بورصات</a><a class="mega-menu-sub-cat-td_uid_29_5871e2464f31a" id="td_uid_33_5871e24650780" data-td_block_id="td_uid_29_5871e2464f31a" data-td_filter_value="26" href="http://www.roayahnews.com/category/economics-business/development-and-crises/">تنمية وأزمات</a><a class="mega-menu-sub-cat-td_uid_29_5871e2464f31a" id="td_uid_34_5871e246508fa" data-td_block_id="td_uid_29_5871e2464f31a" data-td_filter_value="25" href="http://www.roayahnews.com/category/economics-business/travel-and-tourism/">سياحة وسفر</a><a class="mega-menu-sub-cat-td_uid_29_5871e2464f31a" id="td_uid_35_5871e24650a74" data-td_block_id="td_uid_29_5871e2464f31a" data-td_filter_value="27" href="http://www.roayahnews.com/category/economics-business/the-world-of-real-estate/">عالم العقار</a><a class="mega-menu-sub-cat-td_uid_29_5871e2464f31a" id="td_uid_36_5871e24650bd5" data-td_block_id="td_uid_29_5871e2464f31a" data-td_filter_value="30" href="http://www.roayahnews.com/category/economics-business/currencies-and-precious-metals/">عملات ومعادن</a><a class="mega-menu-sub-cat-td_uid_29_5871e2464f31a" id="td_uid_37_5871e24650d4b" data-td_block_id="td_uid_29_5871e2464f31a" data-td_filter_value="29" href="http://www.roayahnews.com/category/economics-business/oil-and-energy/">نفط وطاقة</a></div></div><div id=td_uid_29_5871e2464f31a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%88%d9%81%d8%af-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d8%b5%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%84%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%82/" rel="bookmark" title="وفد أردني يصل العراق لبحث التعاون الاقتصادي"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/07/EconGrowth.jpg?resize=218%2C150" alt="" title="وفد أردني يصل العراق لبحث التعاون الاقتصادي"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%88%d9%81%d8%af-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d8%b5%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%84%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%82/" rel="bookmark" title="وفد أردني يصل العراق لبحث التعاون الاقتصادي">وفد أردني يصل العراق لبحث التعاون الاقتصادي</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%87%d9%84-%d8%b3%d9%8a%d8%ad%d9%84-%d8%a7%d9%84%d8%a8%d9%8a%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d9%85%d8%ad%d9%84-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1%d8%9f/" rel="bookmark" title="هل سيحل «البيتكوين» محل الدولار؟"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/هل-سيحل-البيتكوين-محل-الدولار؟.jpg?resize=218%2C150" alt="" title="هل سيحل «البيتكوين» محل الدولار؟"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%87%d9%84-%d8%b3%d9%8a%d8%ad%d9%84-%d8%a7%d9%84%d8%a8%d9%8a%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d9%85%d8%ad%d9%84-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1%d8%9f/" rel="bookmark" title="هل سيحل «البيتكوين» محل الدولار؟">هل سيحل «البيتكوين» محل الدولار؟</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%84%d8%a8%d9%88%d8%b1%d8%b5%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9/" rel="bookmark" title="تعيين رئيس جديد للبورصة الكويتية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/04/1200x-1-1.jpg?resize=218%2C150" alt="" title="تعيين رئيس جديد للبورصة الكويتية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%84%d8%a8%d9%88%d8%b1%d8%b5%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9/" rel="bookmark" title="تعيين رئيس جديد للبورصة الكويتية">تعيين رئيس جديد للبورصة الكويتية</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d9%84%d9%84%d9%85%d9%84%d8%a7%d8%ad%d8%a9-%d8%aa%d9%88%d9%82%d8%b9-%d8%b9%d9%82%d8%af-%d9%85%d8%b9-%d8%a8%d9%88%d9%84%d9%8a%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d8%aa/" rel="bookmark" title="الخليج للملاحة توقع عقد مع بوليمار التركية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2014/02/2915834.jpg?resize=218%2C150" alt="" title="الخليج للملاحة توقع عقد مع بوليمار التركية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d9%84%d9%84%d9%85%d9%84%d8%a7%d8%ad%d8%a9-%d8%aa%d9%88%d9%82%d8%b9-%d8%b9%d9%82%d8%af-%d9%85%d8%b9-%d8%a8%d9%88%d9%84%d9%8a%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d8%aa/" rel="bookmark" title="الخليج للملاحة توقع عقد مع بوليمار التركية">الخليج للملاحة توقع عقد مع بوليمار التركية</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5871e2464f31a" data-td_block_id="td_uid_29_5871e2464f31a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5871e2464f31a" data-td_block_id="td_uid_29_5871e2464f31a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033306"><a href="http://www.roayahnews.com/category/culture/">ثقافة</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_38_5871e2465308b = new tdBlock();
block_td_uid_38_5871e2465308b.id = "td_uid_38_5871e2465308b";
block_td_uid_38_5871e2465308b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2031487657 td_uid_38_5871e2465308b_rand"}';
block_td_uid_38_5871e2465308b.td_column_number = "3";
block_td_uid_38_5871e2465308b.block_type = "td_block_mega_menu";
block_td_uid_38_5871e2465308b.post_count = "4";
block_td_uid_38_5871e2465308b.found_posts = "9616";
block_td_uid_38_5871e2465308b.header_color = "";
block_td_uid_38_5871e2465308b.ajax_pagination_infinite_stop = "";
block_td_uid_38_5871e2465308b.max_num_pages = "2404";
tdBlocksArray.push(block_td_uid_38_5871e2465308b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2031487657 td_uid_38_5871e2465308b_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5871e2465308b" id="td_uid_39_5871e24653eeb" data-td_block_id="td_uid_38_5871e2465308b" data-td_filter_value="" href="http://www.roayahnews.com/category/culture/">جميع</a><a class="mega-menu-sub-cat-td_uid_38_5871e2465308b" id="td_uid_40_5871e24654014" data-td_block_id="td_uid_38_5871e2465308b" data-td_filter_value="33" href="http://www.roayahnews.com/category/culture/papers-and-books/">أوراق ودفاتر</a><a class="mega-menu-sub-cat-td_uid_38_5871e2465308b" id="td_uid_41_5871e24654185" data-td_block_id="td_uid_38_5871e2465308b" data-td_filter_value="34" href="http://www.roayahnews.com/category/culture/mashrabeya/">المشربية</a><a class="mega-menu-sub-cat-td_uid_38_5871e2465308b" id="td_uid_42_5871e24654308" data-td_block_id="td_uid_38_5871e2465308b" data-td_filter_value="32" href="http://www.roayahnews.com/category/culture/gallery/">جاليري</a><a class="mega-menu-sub-cat-td_uid_38_5871e2465308b" id="td_uid_43_5871e24654485" data-td_block_id="td_uid_38_5871e2465308b" data-td_filter_value="31" href="http://www.roayahnews.com/category/culture/culture-street/">شارع الثقافة</a></div></div><div id=td_uid_38_5871e2465308b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d9%82%d8%a9-%d9%84%d9%84%d8%b4%d8%b9%d8%b1-%d8%a7%d9%84%d8%b9-2/" rel="bookmark" title="اليوم.. انطلاق مهرجان الشارقة للشعر العربي بمشاركة 17 دولة"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/586d192f7a0dcsharqa-jpg.jpg?resize=218%2C150" alt="" title="اليوم.. انطلاق مهرجان الشارقة للشعر العربي بمشاركة 17 دولة"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d9%82%d8%a9-%d9%84%d9%84%d8%b4%d8%b9%d8%b1-%d8%a7%d9%84%d8%b9-2/" rel="bookmark" title="اليوم.. انطلاق مهرجان الشارقة للشعر العربي بمشاركة 17 دولة">اليوم.. انطلاق مهرجان الشارقة للشعر العربي بمشاركة 17 دولة</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d8%b5%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a3%d8%b3%d8%a7%d9%88%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d8%ac%d9%87%d9%88%d9%84-%d9%84%d8%b2%d9%88%d8%ac%d8%a7%d8%aa-%d8%b2%d8%b9%d9%85%d8%a7/" rel="bookmark" title="المصير المأساوي والمجهول لزوجات زعماء الكرملين"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/15910397_730523320458022_723915709_n.jpg?resize=218%2C150" alt="" title="المصير المأساوي والمجهول لزوجات زعماء الكرملين"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d8%b5%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a3%d8%b3%d8%a7%d9%88%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d8%ac%d9%87%d9%88%d9%84-%d9%84%d8%b2%d9%88%d8%ac%d8%a7%d8%aa-%d8%b2%d8%b9%d9%85%d8%a7/" rel="bookmark" title="المصير المأساوي والمجهول لزوجات زعماء الكرملين">المصير المأساوي والمجهول لزوجات زعماء الكرملين</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%aa%d9%88%d9%86%d8%b3-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%84%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1-13-%d9%8a%d9%86%d8%a7/" rel="bookmark" title="انطلاق مهرجان تونس الدولي للصحراء 13 يناير"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/441-4.jpg?resize=218%2C150" alt="" title="انطلاق مهرجان تونس الدولي للصحراء 13 يناير"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%aa%d9%88%d9%86%d8%b3-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%84%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1-13-%d9%8a%d9%86%d8%a7/" rel="bookmark" title="انطلاق مهرجان تونس الدولي للصحراء 13 يناير">انطلاق مهرجان تونس الدولي للصحراء 13 يناير</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a3%d8%ad%d9%85%d8%af-%d9%86%d8%a7%d8%ac%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d9%8a%d8%a7%d8%b2-%d9%84%d8%ad%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a-%d9%85%d8%ba%d8%a7%d9%85%d8%b1%d8%a9/" rel="bookmark" title="أحمد ناجي: الانحياز لحرية الرأي مغامرة تسبب لصاحبها الأذى"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/أحمد-ناجي-3.jpg?resize=218%2C150" alt="" title="أحمد ناجي: الانحياز لحرية الرأي مغامرة تسبب لصاحبها الأذى"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a3%d8%ad%d9%85%d8%af-%d9%86%d8%a7%d8%ac%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d9%8a%d8%a7%d8%b2-%d9%84%d8%ad%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a-%d9%85%d8%ba%d8%a7%d9%85%d8%b1%d8%a9/" rel="bookmark" title="أحمد ناجي: الانحياز لحرية الرأي مغامرة تسبب لصاحبها الأذى">أحمد ناجي: الانحياز لحرية الرأي مغامرة تسبب لصاحبها الأذى</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5871e2465308b" data-td_block_id="td_uid_38_5871e2465308b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_38_5871e2465308b" data-td_block_id="td_uid_38_5871e2465308b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033271"><a href="http://www.roayahnews.com/category/opinion-articles/">آراء و مقالات</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_44_5871e246566bc = new tdBlock();
block_td_uid_44_5871e246566bc.id = "td_uid_44_5871e246566bc";
block_td_uid_44_5871e246566bc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1739673493 td_uid_44_5871e246566bc_rand"}';
block_td_uid_44_5871e246566bc.td_column_number = "3";
block_td_uid_44_5871e246566bc.block_type = "td_block_mega_menu";
block_td_uid_44_5871e246566bc.post_count = "4";
block_td_uid_44_5871e246566bc.found_posts = "3783";
block_td_uid_44_5871e246566bc.header_color = "";
block_td_uid_44_5871e246566bc.ajax_pagination_infinite_stop = "";
block_td_uid_44_5871e246566bc.max_num_pages = "946";
tdBlocksArray.push(block_td_uid_44_5871e246566bc);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1739673493 td_uid_44_5871e246566bc_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_5871e246566bc" id="td_uid_45_5871e2465760d" data-td_block_id="td_uid_44_5871e246566bc" data-td_filter_value="" href="http://www.roayahnews.com/category/opinion-articles/">جميع</a><a class="mega-menu-sub-cat-td_uid_44_5871e246566bc" id="td_uid_46_5871e24657724" data-td_block_id="td_uid_44_5871e246566bc" data-td_filter_value="82" href="http://www.roayahnews.com/category/opinion-articles/%d8%aa%d8%ad%d9%84%d9%8a%d9%84%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/">تحليلات سياسية</a><a class="mega-menu-sub-cat-td_uid_44_5871e246566bc" id="td_uid_47_5871e24657895" data-td_block_id="td_uid_44_5871e246566bc" data-td_filter_value="83" href="http://www.roayahnews.com/category/opinion-articles/studies/">دراسات</a><a class="mega-menu-sub-cat-td_uid_44_5871e246566bc" id="td_uid_48_5871e246579fe" data-td_block_id="td_uid_44_5871e246566bc" data-td_filter_value="71" href="http://www.roayahnews.com/category/opinion-articles/comics/">كاريكاتير</a><a class="mega-menu-sub-cat-td_uid_44_5871e246566bc" id="td_uid_49_5871e24657b87" data-td_block_id="td_uid_44_5871e246566bc" data-td_filter_value="88" href="http://www.roayahnews.com/category/opinion-articles/blog/">مقالات</a></div></div><div id=td_uid_44_5871e246566bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%aa%d9%82%d8%a7%d8%b1%d8%a8-%d9%85%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%84%d8%b6%d8%b1%d8%a8-%d8%a7%d9%84%d9%86%d8%a7%d8%aa%d9%88-%d9%88%d8%a7%d9%84/" rel="bookmark" title="روسيا تتقارب مع طالبان لضرب الناتو والوجود الأميركي في أفغانستان"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/98667_ss3.jpg?resize=218%2C150" alt="" title="روسيا تتقارب مع طالبان لضرب الناتو والوجود الأميركي في أفغانستان"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%aa%d9%82%d8%a7%d8%b1%d8%a8-%d9%85%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%84%d8%b6%d8%b1%d8%a8-%d8%a7%d9%84%d9%86%d8%a7%d8%aa%d9%88-%d9%88%d8%a7%d9%84/" rel="bookmark" title="روسيا تتقارب مع طالبان لضرب الناتو والوجود الأميركي في أفغانستان">روسيا تتقارب مع طالبان لضرب الناتو والوجود الأميركي في أفغانستان</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%ac%d9%85%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a3%d9%85-%d8%a7%d9%84%d8%b5%d9%82%d9%88%d8%b1-%d9%85%d9%86-%d8%b3%d9%8a%d8%ad%d8%b3%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" rel="bookmark" title="البراجماتية أم الصقور ..  من سيحسم سياسة التعامل مع إيران في إدارة ترامب؟"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/349.jpg?resize=218%2C150" alt="" title="البراجماتية أم الصقور ..  من سيحسم سياسة التعامل مع إيران في إدارة ترامب؟"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%ac%d9%85%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a3%d9%85-%d8%a7%d9%84%d8%b5%d9%82%d9%88%d8%b1-%d9%85%d9%86-%d8%b3%d9%8a%d8%ad%d8%b3%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" rel="bookmark" title="البراجماتية أم الصقور ..  من سيحسم سياسة التعامل مع إيران في إدارة ترامب؟">البراجماتية أم الصقور .. من سيحسم سياسة التعامل مع إيران&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%b9%d8%af-%d8%a7%d8%b4%d8%aa%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d8%ae%d9%84%d8%a7%d9%81-%d9%85%d8%b9-%d9%84%d8%a7%d8%b1%d9%8a%d8%ac%d8%a7%d9%86%d9%8a-%d9%84%d8%a7-%d8%b6%d9%85%d8%a7%d9%86/" rel="bookmark" title="بعد اشتداد الخلاف مع لاريجاني .. لا ضمانة لـ«روحاني» للمشاركة بالانتخابات القادمة"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/15-26-1.jpg?resize=218%2C150" alt="" title="بعد اشتداد الخلاف مع لاريجاني .. لا ضمانة لـ«روحاني» للمشاركة بالانتخابات القادمة"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%b9%d8%af-%d8%a7%d8%b4%d8%aa%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d8%ae%d9%84%d8%a7%d9%81-%d9%85%d8%b9-%d9%84%d8%a7%d8%b1%d9%8a%d8%ac%d8%a7%d9%86%d9%8a-%d9%84%d8%a7-%d8%b6%d9%85%d8%a7%d9%86/" rel="bookmark" title="بعد اشتداد الخلاف مع لاريجاني .. لا ضمانة لـ«روحاني» للمشاركة بالانتخابات القادمة">بعد اشتداد الخلاف مع لاريجاني .. لا ضمانة لـ«روحاني» للمشاركة بالانتخابات&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d8%a7%d8%b0%d8%a7-%d9%84%d9%88-%d8%a7%d8%ae%d8%aa%d9%81%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d8%9f/" rel="bookmark" title="ماذا لو اختفى العرب؟"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/w.jpg?resize=218%2C150" alt="" title="ماذا لو اختفى العرب؟"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d8%a7%d8%b0%d8%a7-%d9%84%d9%88-%d8%a7%d8%ae%d8%aa%d9%81%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d8%9f/" rel="bookmark" title="ماذا لو اختفى العرب؟">ماذا لو اختفى العرب؟</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5871e246566bc" data-td_block_id="td_uid_44_5871e246566bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_44_5871e246566bc" data-td_block_id="td_uid_44_5871e246566bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033924"><a href="http://www.roayahnews.com/category/entertainment/">منوعات</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5871e24659efb = new tdBlock();
block_td_uid_50_5871e24659efb.id = "td_uid_50_5871e24659efb";
block_td_uid_50_5871e24659efb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1694730217 td_uid_50_5871e24659efb_rand"}';
block_td_uid_50_5871e24659efb.td_column_number = "3";
block_td_uid_50_5871e24659efb.block_type = "td_block_mega_menu";
block_td_uid_50_5871e24659efb.post_count = "4";
block_td_uid_50_5871e24659efb.found_posts = "20079";
block_td_uid_50_5871e24659efb.header_color = "";
block_td_uid_50_5871e24659efb.ajax_pagination_infinite_stop = "";
block_td_uid_50_5871e24659efb.max_num_pages = "5020";
tdBlocksArray.push(block_td_uid_50_5871e24659efb);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1694730217 td_uid_50_5871e24659efb_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5871e24659efb" id="td_uid_51_5871e2465ae3e" data-td_block_id="td_uid_50_5871e24659efb" data-td_filter_value="" href="http://www.roayahnews.com/category/entertainment/">جميع</a><a class="mega-menu-sub-cat-td_uid_50_5871e24659efb" id="td_uid_52_5871e2465af60" data-td_block_id="td_uid_50_5871e24659efb" data-td_filter_value="38" href="http://www.roayahnews.com/category/entertainment/science-and-technology/">علوم وتكنولوجيا</a><a class="mega-menu-sub-cat-td_uid_50_5871e24659efb" id="td_uid_53_5871e2465b0de" data-td_block_id="td_uid_50_5871e24659efb" data-td_filter_value="37" href="http://www.roayahnews.com/category/entertainment/oddity-and-wonders/">غرائب وعجائب</a><a class="mega-menu-sub-cat-td_uid_50_5871e24659efb" id="td_uid_54_5871e2465b254" data-td_block_id="td_uid_50_5871e24659efb" data-td_filter_value="36" href="http://www.roayahnews.com/category/entertainment/art-artists/">فن ومشاهير</a><a class="mega-menu-sub-cat-td_uid_50_5871e24659efb" id="td_uid_55_5871e2465b3c6" data-td_block_id="td_uid_50_5871e24659efb" data-td_filter_value="35" href="http://www.roayahnews.com/category/entertainment/health-and-beauty/">مرأة وأسرة</a></div></div><div id=td_uid_50_5871e24659efb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%83%d9%8a%d9%81-%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d9%85%d8%ac%d8%a7%d9%86%d9%8a-%d8%b9%d9%86-%d8%b7%d8%b1%d9%8a%d9%82-%d9%81%d9%8a%d8%b3%d8%a8%d9%88/" rel="bookmark" title="كيف تحصل على إنترنت مجاني عن طريق فيسبوك؟"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1-57.jpg?resize=218%2C150" alt="" title="كيف تحصل على إنترنت مجاني عن طريق فيسبوك؟"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%83%d9%8a%d9%81-%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d9%85%d8%ac%d8%a7%d9%86%d9%8a-%d8%b9%d9%86-%d8%b7%d8%b1%d9%8a%d9%82-%d9%81%d9%8a%d8%b3%d8%a8%d9%88/" rel="bookmark" title="كيف تحصل على إنترنت مجاني عن طريق فيسبوك؟">كيف تحصل على إنترنت مجاني عن طريق فيسبوك؟</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d9%84%d8%a9-%d9%82%d9%85%d8%a7%d9%85%d8%a9-%d8%b0%d9%83%d9%8a%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad%d9%87%d8%a7-%d8%a8%d8%b5%d9%88%d8%aa%d9%83/" rel="bookmark" title="بالفيديو.. سلة قمامة ذكية تفتحها بصوتك"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1-24.jpg?resize=218%2C150" alt="" title="بالفيديو.. سلة قمامة ذكية تفتحها بصوتك"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d9%84%d8%a9-%d9%82%d9%85%d8%a7%d9%85%d8%a9-%d8%b0%d9%83%d9%8a%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad%d9%87%d8%a7-%d8%a8%d8%b5%d9%88%d8%aa%d9%83/" rel="bookmark" title="بالفيديو.. سلة قمامة ذكية تفتحها بصوتك">بالفيديو.. سلة قمامة ذكية تفتحها بصوتك</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a3%d9%8a%d9%86-%d8%aa%d8%b0%d9%87%d8%a8-%d9%86%d8%a7%d8%b3%d8%a7-%d9%81%d9%8a-2017%d8%9f/" rel="bookmark" title="أين تذهب «ناسا» في 2017؟"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1-23.jpg?resize=218%2C150" alt="" title="أين تذهب «ناسا» في 2017؟"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a3%d9%8a%d9%86-%d8%aa%d8%b0%d9%87%d8%a8-%d9%86%d8%a7%d8%b3%d8%a7-%d9%81%d9%8a-2017%d8%9f/" rel="bookmark" title="أين تذهب «ناسا» في 2017؟">أين تذهب «ناسا» في 2017؟</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b7%d8%a7%d8%a8%d8%b9-%d8%a8%d8%b1%d9%8a%d8%af-%d8%aa%d9%83%d8%b1%d9%8a%d9%85%d8%a7-%d9%84%d9%86%d9%88%d8%b1-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81/" rel="bookmark" title="طابع بريد تكريما لنور الشريف"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2015/08/80203.gif?resize=218%2C150" alt="" title="طابع بريد تكريما لنور الشريف"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b7%d8%a7%d8%a8%d8%b9-%d8%a8%d8%b1%d9%8a%d8%af-%d8%aa%d9%83%d8%b1%d9%8a%d9%85%d8%a7-%d9%84%d9%86%d9%88%d8%b1-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81/" rel="bookmark" title="طابع بريد تكريما لنور الشريف">طابع بريد تكريما لنور الشريف</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5871e24659efb" data-td_block_id="td_uid_50_5871e24659efb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5871e24659efb" data-td_block_id="td_uid_50_5871e24659efb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033311"><a href="http://www.roayahnews.com/category/news-paper/">جولة الصحافة</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_56_5871e2465d6e5 = new tdBlock();
block_td_uid_56_5871e2465d6e5.id = "td_uid_56_5871e2465d6e5";
block_td_uid_56_5871e2465d6e5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_547535214 td_uid_56_5871e2465d6e5_rand"}';
block_td_uid_56_5871e2465d6e5.td_column_number = "3";
block_td_uid_56_5871e2465d6e5.block_type = "td_block_mega_menu";
block_td_uid_56_5871e2465d6e5.post_count = "4";
block_td_uid_56_5871e2465d6e5.found_posts = "11182";
block_td_uid_56_5871e2465d6e5.header_color = "";
block_td_uid_56_5871e2465d6e5.ajax_pagination_infinite_stop = "";
block_td_uid_56_5871e2465d6e5.max_num_pages = "2796";
tdBlocksArray.push(block_td_uid_56_5871e2465d6e5);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_547535214 td_uid_56_5871e2465d6e5_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_56_5871e2465d6e5" id="td_uid_57_5871e2465e706" data-td_block_id="td_uid_56_5871e2465d6e5" data-td_filter_value="" href="http://www.roayahnews.com/category/news-paper/">جميع</a><a class="mega-menu-sub-cat-td_uid_56_5871e2465d6e5" id="td_uid_58_5871e2465e828" data-td_block_id="td_uid_56_5871e2465d6e5" data-td_filter_value="49" href="http://www.roayahnews.com/category/news-paper/irani/">الإيرانية</a><a class="mega-menu-sub-cat-td_uid_56_5871e2465d6e5" id="td_uid_59_5871e2465e9e5" data-td_block_id="td_uid_56_5871e2465d6e5" data-td_filter_value="47" href="http://www.roayahnews.com/category/news-paper/world/">العالمية</a><a class="mega-menu-sub-cat-td_uid_56_5871e2465d6e5" id="td_uid_60_5871e2465eb6c" data-td_block_id="td_uid_56_5871e2465d6e5" data-td_filter_value="48" href="http://www.roayahnews.com/category/news-paper/israel/">العبرية</a><a class="mega-menu-sub-cat-td_uid_56_5871e2465d6e5" id="td_uid_61_5871e2465ecfd" data-td_block_id="td_uid_56_5871e2465d6e5" data-td_filter_value="46" href="http://www.roayahnews.com/category/news-paper/arabic/">العربية</a></div></div><div id=td_uid_56_5871e2465d6e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%aa%d8%ac%d9%86%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d8%ac%d8%a8%d8%a7%d8%b1%d9%8a-%d9%84%d9%84%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d9%8a%d8%aa%d8%b5/" rel="bookmark" title="«حقيقة التجنيد الإجباري للفتيات».. يتصدر عناوين الصحف المصرية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/10/صحف-مصرية.jpg?resize=218%2C150" alt="" title="«حقيقة التجنيد الإجباري للفتيات».. يتصدر عناوين الصحف المصرية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%aa%d8%ac%d9%86%d9%8a%d8%af-%d8%a7%d9%84%d8%a5%d8%ac%d8%a8%d8%a7%d8%b1%d9%8a-%d9%84%d9%84%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d9%8a%d8%aa%d8%b5/" rel="bookmark" title="«حقيقة التجنيد الإجباري للفتيات».. يتصدر عناوين الصحف المصرية">«حقيقة التجنيد الإجباري للفتيات».. يتصدر عناوين الصحف المصرية</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%af%d9%8a%d8%b1-%d8%b4%d8%a8%d9%8a%d8%ac%d9%84-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-50-%d9%85%d8%aa%d8%b7%d8%b1%d9%81%d9%8b%d8%a7-%d8%b4%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b1/" rel="bookmark" title="دير شبيجل: أكثر من 50 متطرفًا شديد الخطورة في ألمانيا"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/11/56e96604c4618806748b4579.jpg?resize=218%2C150" alt="" title="دير شبيجل: أكثر من 50 متطرفًا شديد الخطورة في ألمانيا"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%af%d9%8a%d8%b1-%d8%b4%d8%a8%d9%8a%d8%ac%d9%84-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-50-%d9%85%d8%aa%d8%b7%d8%b1%d9%81%d9%8b%d8%a7-%d8%b4%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b1/" rel="bookmark" title="دير شبيجل: أكثر من 50 متطرفًا شديد الخطورة في ألمانيا">دير شبيجل: أكثر من 50 متطرفًا شديد الخطورة في ألمانيا</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%8a%d8%b3%d8%ad%d8%a8-%d9%82%d9%88%d8%a7%d8%aa%d9%87-%d9%85%d9%86-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%aa/" rel="bookmark" title="صحيفة: بوتين يسحب قواته من سوريا بعد التأكد من سلامة الأسد"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2013/09/القوات-الروسية-في-البحر-المتوسط.jpg?resize=218%2C150" alt="" title="صحيفة: بوتين يسحب قواته من سوريا بعد التأكد من سلامة الأسد"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%8a%d8%b3%d8%ad%d8%a8-%d9%82%d9%88%d8%a7%d8%aa%d9%87-%d9%85%d9%86-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%aa/" rel="bookmark" title="صحيفة: بوتين يسحب قواته من سوريا بعد التأكد من سلامة الأسد">صحيفة: بوتين يسحب قواته من سوريا بعد التأكد من سلامة الأسد</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d8%a4%d8%b3%d8%b3%d8%a8%d9%84%d8%a7%d9%83-%d9%88%d9%88%d8%aa%d8%b1-%d9%8a%d8%b9%d8%b1%d8%b6-%d8%ae%d8%af%d9%85%d8%a7%d8%aa%d9%87-%d9%84%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7/" rel="bookmark" title="مؤسس«بلاك ووتر» يعرض خدماته لمكافحة الهجرة من ليبيا"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2014/04/461.jpg?resize=218%2C150" alt="" title="مؤسس«بلاك ووتر» يعرض خدماته لمكافحة الهجرة من ليبيا"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d8%a4%d8%b3%d8%b3%d8%a8%d9%84%d8%a7%d9%83-%d9%88%d9%88%d8%aa%d8%b1-%d9%8a%d8%b9%d8%b1%d8%b6-%d8%ae%d8%af%d9%85%d8%a7%d8%aa%d9%87-%d9%84%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7/" rel="bookmark" title="مؤسس«بلاك ووتر» يعرض خدماته لمكافحة الهجرة من ليبيا">مؤسس«بلاك ووتر» يعرض خدماته لمكافحة الهجرة من ليبيا</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5871e2465d6e5" data-td_block_id="td_uid_56_5871e2465d6e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5871e2465d6e5" data-td_block_id="td_uid_56_5871e2465d6e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033301"><a href="http://www.roayahnews.com/category/investigations-and-reports/">تحقيقات وتقارير</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_62_5871e2466177b = new tdBlock();
block_td_uid_62_5871e2466177b.id = "td_uid_62_5871e2466177b";
block_td_uid_62_5871e2466177b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1040579666 td_uid_62_5871e2466177b_rand"}';
block_td_uid_62_5871e2466177b.td_column_number = "3";
block_td_uid_62_5871e2466177b.block_type = "td_block_mega_menu";
block_td_uid_62_5871e2466177b.post_count = "4";
block_td_uid_62_5871e2466177b.found_posts = "5768";
block_td_uid_62_5871e2466177b.header_color = "";
block_td_uid_62_5871e2466177b.ajax_pagination_infinite_stop = "";
block_td_uid_62_5871e2466177b.max_num_pages = "1442";
tdBlocksArray.push(block_td_uid_62_5871e2466177b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1040579666 td_uid_62_5871e2466177b_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_62_5871e2466177b" id="td_uid_63_5871e24662d8b" data-td_block_id="td_uid_62_5871e2466177b" data-td_filter_value="" href="http://www.roayahnews.com/category/investigations-and-reports/">جميع</a><a class="mega-menu-sub-cat-td_uid_62_5871e2466177b" id="td_uid_64_5871e24662ed5" data-td_block_id="td_uid_62_5871e2466177b" data-td_filter_value="42" href="http://www.roayahnews.com/category/investigations-and-reports/investigations/">التحقيقات</a><a class="mega-menu-sub-cat-td_uid_62_5871e2466177b" id="td_uid_65_5871e2466305a" data-td_block_id="td_uid_62_5871e2466177b" data-td_filter_value="40" href="http://www.roayahnews.com/category/investigations-and-reports/reports/">تقارير</a><a class="mega-menu-sub-cat-td_uid_62_5871e2466177b" id="td_uid_66_5871e246631e7" data-td_block_id="td_uid_62_5871e2466177b" data-td_filter_value="85" href="http://www.roayahnews.com/category/investigations-and-reports/dialogues/">حوارات</a></div></div><div id=td_uid_62_5871e2466177b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%aa%d9%82%d8%a7%d8%b1%d8%a8-%d9%85%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%84%d8%b6%d8%b1%d8%a8-%d8%a7%d9%84%d9%86%d8%a7%d8%aa%d9%88-%d9%88%d8%a7%d9%84/" rel="bookmark" title="روسيا تتقارب مع طالبان لضرب الناتو والوجود الأميركي في أفغانستان"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/98667_ss3.jpg?resize=218%2C150" alt="" title="روسيا تتقارب مع طالبان لضرب الناتو والوجود الأميركي في أفغانستان"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%aa%d9%82%d8%a7%d8%b1%d8%a8-%d9%85%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%84%d8%b6%d8%b1%d8%a8-%d8%a7%d9%84%d9%86%d8%a7%d8%aa%d9%88-%d9%88%d8%a7%d9%84/" rel="bookmark" title="روسيا تتقارب مع طالبان لضرب الناتو والوجود الأميركي في أفغانستان">روسيا تتقارب مع طالبان لضرب الناتو والوجود الأميركي في أفغانستان</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%ac%d9%85%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a3%d9%85-%d8%a7%d9%84%d8%b5%d9%82%d9%88%d8%b1-%d9%85%d9%86-%d8%b3%d9%8a%d8%ad%d8%b3%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" rel="bookmark" title="البراجماتية أم الصقور ..  من سيحسم سياسة التعامل مع إيران في إدارة ترامب؟"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/349.jpg?resize=218%2C150" alt="" title="البراجماتية أم الصقور ..  من سيحسم سياسة التعامل مع إيران في إدارة ترامب؟"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%ac%d9%85%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a3%d9%85-%d8%a7%d9%84%d8%b5%d9%82%d9%88%d8%b1-%d9%85%d9%86-%d8%b3%d9%8a%d8%ad%d8%b3%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" rel="bookmark" title="البراجماتية أم الصقور ..  من سيحسم سياسة التعامل مع إيران في إدارة ترامب؟">البراجماتية أم الصقور .. من سيحسم سياسة التعامل مع إيران&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%81%d9%8a-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-%d8%a7%d9%84%d8%ab%d9%84%d9%88%d8%ac-%d8%aa%d8%ba%d8%b7%d9%8a-%d8%a8%d9%88%d9%84%d9%86%d8%af%d8%a7-%d9%88%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7/" rel="bookmark" title="في أوروبا.. الثلوج تغطي بولندا وإيطاليا وإسطنبول ونافورة الفاتيكان تتجمد"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/الثلوج-في-أوروبا1.jpg?resize=218%2C150" alt="" title="في أوروبا.. الثلوج تغطي بولندا وإيطاليا وإسطنبول ونافورة الفاتيكان تتجمد"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="//www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%81%d9%8a-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-%d8%a7%d9%84%d8%ab%d9%84%d9%88%d8%ac-%d8%aa%d8%ba%d8%b7%d9%8a-%d8%a8%d9%88%d9%84%d9%86%d8%af%d8%a7-%d9%88%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7/" rel="bookmark" title="في أوروبا.. الثلوج تغطي بولندا وإيطاليا وإسطنبول ونافورة الفاتيكان تتجمد">في أوروبا.. الثلوج تغطي بولندا وإيطاليا وإسطنبول ونافورة الفاتيكان تتجمد</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a7%d9%84%d8%ad%d8%a8%d8%b3-%d9%81%d9%8a-%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d8%a5%d9%81%d9%84%d8%a7%d8%b3-%d9%87%d9%84-%d9%8a%d8%b2%d9%8a%d8%af-%d9%81/" rel="bookmark" title="إلغاء الحبس في قضايا الإفلاس.. هل يزيد فرص الاستثمار بمصر؟"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/medium_2017-01-06-e6b5be7e31.jpg?resize=218%2C150" alt="" title="إلغاء الحبس في قضايا الإفلاس.. هل يزيد فرص الاستثمار بمصر؟"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a7%d9%84%d8%ad%d8%a8%d8%b3-%d9%81%d9%8a-%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d8%a5%d9%81%d9%84%d8%a7%d8%b3-%d9%87%d9%84-%d9%8a%d8%b2%d9%8a%d8%af-%d9%81/" rel="bookmark" title="إلغاء الحبس في قضايا الإفلاس.. هل يزيد فرص الاستثمار بمصر؟">إلغاء الحبس في قضايا الإفلاس.. هل يزيد فرص الاستثمار بمصر؟</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_5871e2466177b" data-td_block_id="td_uid_62_5871e2466177b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_62_5871e2466177b" data-td_block_id="td_uid_62_5871e2466177b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033339"><a href="http://www.roayahnews.com/category/sports/">رياضة</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_67_5871e2466529f = new tdBlock();
block_td_uid_67_5871e2466529f.id = "td_uid_67_5871e2466529f";
block_td_uid_67_5871e2466529f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3945032223 td_uid_67_5871e2466529f_rand"}';
block_td_uid_67_5871e2466529f.td_column_number = "3";
block_td_uid_67_5871e2466529f.block_type = "td_block_mega_menu";
block_td_uid_67_5871e2466529f.post_count = "4";
block_td_uid_67_5871e2466529f.found_posts = "14424";
block_td_uid_67_5871e2466529f.header_color = "";
block_td_uid_67_5871e2466529f.ajax_pagination_infinite_stop = "";
block_td_uid_67_5871e2466529f.max_num_pages = "3606";
tdBlocksArray.push(block_td_uid_67_5871e2466529f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3945032223 td_uid_67_5871e2466529f_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_5871e2466529f" id="td_uid_68_5871e24666f5e" data-td_block_id="td_uid_67_5871e2466529f" data-td_filter_value="" href="http://www.roayahnews.com/category/sports/">جميع</a><a class="mega-menu-sub-cat-td_uid_67_5871e2466529f" id="td_uid_69_5871e2466709c" data-td_block_id="td_uid_67_5871e2466529f" data-td_filter_value="74" href="http://www.roayahnews.com/category/sports/sports-variety/">رياضات متنوعة</a><a class="mega-menu-sub-cat-td_uid_67_5871e2466529f" id="td_uid_70_5871e24667220" data-td_block_id="td_uid_67_5871e2466529f" data-td_filter_value="73" href="http://www.roayahnews.com/category/sports/football-news/">رياضة عربية</a><a class="mega-menu-sub-cat-td_uid_67_5871e2466529f" id="td_uid_71_5871e2466739d" data-td_block_id="td_uid_67_5871e2466529f" data-td_filter_value="72" href="http://www.roayahnews.com/category/sports/egyptian-soccer/">رياضة مصرية</a></div></div><div id=td_uid_67_5871e2466529f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a3%d9%88%d8%a8%d9%8a-%d9%85%d9%8a%d9%83%d9%8a%d9%84-%d9%8a%d9%88%d8%af%d8%b9-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%a7%d9%84%d8%b5%d9%8a%d9%86/" rel="bookmark" title="«أوبي ميكيل» يودع تشيلسي من أجل «الصين»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/جون-أوبي-ميكيل.jpg?resize=218%2C150" alt="" title="«أوبي ميكيل» يودع تشيلسي من أجل «الصين»"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a3%d9%88%d8%a8%d9%8a-%d9%85%d9%8a%d9%83%d9%8a%d9%84-%d9%8a%d9%88%d8%af%d8%b9-%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%a7%d9%84%d8%b5%d9%8a%d9%86/" rel="bookmark" title="«أوبي ميكيل» يودع تشيلسي من أجل «الصين»">«أوبي ميكيل» يودع تشيلسي من أجل «الصين»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%82%d8%b6%d8%a7%d8%a1-%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d8%a7-%d9%8a%d8%b1%d9%81%d8%b6-%d8%af%d8%b9%d9%88%d9%89-%d8%b9%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b9%d9%84%d9%82-%d8%a8%d9%80/" rel="bookmark" title="قضاء سويسرا يرفض دعوى عمالية تتعلق بـ «مونديال قطر»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/rami_omiri_qatar-world-cup-2022.jpg?resize=218%2C150" alt="" title="قضاء سويسرا يرفض دعوى عمالية تتعلق بـ «مونديال قطر»"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%82%d8%b6%d8%a7%d8%a1-%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d8%a7-%d9%8a%d8%b1%d9%81%d8%b6-%d8%af%d8%b9%d9%88%d9%89-%d8%b9%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b9%d9%84%d9%82-%d8%a8%d9%80/" rel="bookmark" title="قضاء سويسرا يرفض دعوى عمالية تتعلق بـ «مونديال قطر»">قضاء سويسرا يرفض دعوى عمالية تتعلق بـ «مونديال قطر»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%ac%d9%88%d9%83%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d9%88%d9%85%d9%88%d8%b1%d8%a7%d9%8a-%d8%a5%d9%84%d9%89-%d9%86%d8%b5%d9%81-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%82%d8%b7/" rel="bookmark" title="«جوكوفيتش» و«موراي» إلى نصف نهائي «قطر للتنس»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/147108102_crop_exact.jpg?resize=218%2C150" alt="" title="«جوكوفيتش» و«موراي» إلى نصف نهائي «قطر للتنس»"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%ac%d9%88%d9%83%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d9%88%d9%85%d9%88%d8%b1%d8%a7%d9%8a-%d8%a5%d9%84%d9%89-%d9%86%d8%b5%d9%81-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%82%d8%b7/" rel="bookmark" title="«جوكوفيتش» و«موراي» إلى نصف نهائي «قطر للتنس»">«جوكوفيتش» و«موراي» إلى نصف نهائي «قطر للتنس»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1-%d8%b9%d8%b5%d9%8a%d8%a8-%d9%84%d9%80-%d8%b1%d9%88%d9%83%d8%aa%d8%b3-%d9%81%d9%8a-%d8%af%d9%88%d8%b1%d9%8a-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%84/" rel="bookmark" title="انتصار عصيب لـ «روكتس» في دوري كرة السلة الأمريكي"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/هيوستن-روكتس.jpeg?resize=218%2C150" alt="" title="انتصار عصيب لـ «روكتس» في دوري كرة السلة الأمريكي"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1-%d8%b9%d8%b5%d9%8a%d8%a8-%d9%84%d9%80-%d8%b1%d9%88%d9%83%d8%aa%d8%b3-%d9%81%d9%8a-%d8%af%d9%88%d8%b1%d9%8a-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%84/" rel="bookmark" title="انتصار عصيب لـ «روكتس» في دوري كرة السلة الأمريكي">انتصار عصيب لـ «روكتس» في دوري كرة السلة الأمريكي</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_5871e2466529f" data-td_block_id="td_uid_67_5871e2466529f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_67_5871e2466529f" data-td_block_id="td_uid_67_5871e2466529f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="//www.roayahnews.com/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.roayahnews.com/"><span itemprop="title">الصفحة الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهدة جميع المشاركات في ترجمات" class="entry-crumb" itemprop="url" href="http://www.roayahnews.com/category/translate/"><span itemprop="title">ترجمات</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="تايم | ما هى أسباب تراجع معدل الوفيات الناتجة عن السرطان"><meta itemprop="url" content="http://www.roayahnews.com/%d8%aa%d8%a7%d9%8a%d9%85-%d9%85%d8%a7-%d9%87%d9%89-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9%d8%af%d9%84-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81/">تايم | ما هى أسباب تراجع معدل الوفيات الناتجة عن السرطان</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1421141" class="post-1421141 post type-post status-publish format-standard has-post-thumbnail hentry category-translate category-news-summary tag-7740 tag-19835 tag-291110" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">تايم | ما هى أسباب تراجع معدل الوفيات الناتجة عن السرطان</h1>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-08T06:51:14+00:00">يناير 8, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a target="_blank" href="http://google.com">
<img class="td-retina" width="90" height="728" alt="" src="//demo.tagdiv.com/newsmag/wp-content/uploads/2014/08/rec728.jpg" style="width: 610px;">
</a>
</div></div><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a target="_blank" href="http://google.com">
<img class="td-retina" width="90" height="728" alt="" src="//demo.tagdiv.com/newsmag/wp-content/uploads/2014/08/rec728.jpg" style="width: 610px;">
</a>
</div></div><p style="text-align: right;"><img class="size-full wp-image-1421150 aligncenter" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/45.jpg?resize=620%2C387" alt="45" srcset="http://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/45.jpg?w=620 620w, http://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/45.jpg?resize=300%2C187 300w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1"/></p>
<p style="text-align: right;"><span style="color: #0000ff;"><strong>رؤية</strong></span></p>
<p style="text-align: right;"><span style="color: #0000ff;"><strong>ترجمة – بسام عباس</strong></span></p>
<p style="text-align: right;"><span style="color: #0000ff;"><strong>المصدر &#8211; تايم</strong></span></p>
<p style="text-align: right;"><strong> </strong><strong> </strong></p>
<p style="text-align: right;"><strong>انخفضت معدلات الوفاة بسبب مرض السرطان، الذي يعتبر ثاني أبرز أسباب الوفاة في الولايات المتحدة، بنسبة 25٪ منذ عام 1991، وذلك وفقا لتقرير جديد صادر عن جمعية السرطان الأمريكية. هذه الإحصائية تترجم العدد الهائل الذي تم إنقاذه. وكشف التقرير أنه رغم ثبات معدل الوفيات الناجمة عن السرطان عند ذروته في عام 1991، إلا أن حوالي مليوني شخص لقوا حتفهم بسبب مرض السرطان في السنوات الأخيرة حتى عام 2014.</strong></p>
<p style="text-align: right;"><strong>ويعزى هذا  التراجع إلى انخفاض معدلات الوفيات لأكبر أربعة أنواع من السرطان، وهي: سرطان الرئة والثدي والبروستاتا والقولون.</strong></p>
<p style="text-align: right;"><strong>وقالت ريبيكا سيجل، المدير الاستراتيجي لخدمات معلومات المراقبة في جمعية السرطان الأمريكية: &#8220;إنه لمن المثير لنا أن يستمر معدل الوفيات الناجمة عن سرطان في الانخفاض،&#8221; ، وأضافت المؤلفة الرئيسية للتقرير السنوي الذي نشر في مجلة السرطان المخصصة للأطباء &#8220;اننا نحقق تقدمًا كبيرًا&#8221;.</strong></p>
<p style="text-align: right;"><strong>وأرجع معدو التقرير الفضل في ذلك إلى التراجع في نسبة التدخين. حيث أظهرت إحصائيات العام الماضي أنه المسئول عن حوالي 30٪ من جميع وفيات السرطان كذلك إلى التقدم في العلاج والكشف المبكر.</strong></p>
<p style="text-align: right;"><strong>ويخلص التقرير إلى أن معدل الإصابة بالسرطان أعلى بنسبة 20٪ لدى الرجال أكثر من النساء، ومعدل الوفيات بالسرطان أعلى 40٪ لدى الرجال. وقالت سيجل &#8220;هناك مزيج مختلف من أنواع السرطان في الرجال والنساء، والكثير من ذلك له علاقة باختلاف التعرض لعوامل خطر الإصابة بالسرطان&#8221;. وعلى الرغم من أن الفرق بين الجنسين غير مفهوم تماما، فإن الرجال أكثر من النساء في الإفراط في التدخين والشرب، وكلاهما من عوامل الإصابة بعدة أنواع من السرطانات. ورغم أن الهرمونات وحتى فروق الطول يمكن أن تكون من أسباب إصابة الرجال، إلا أن ذلك ليس واضحًا حتى الان.</strong></p>
<p style="text-align: right;"><strong>ويبين التقرير أن الفوارق العرقية تؤثر أيضًا في من يموت بسبب السرطان، ولكن هذه الاختلافات تتقلص. ففي عام 1990، كان ما يقرب من 50٪ من الرجال السود عرضة للوفاة بالسرطان أكثر من الرجال البيض، ولكن في عام 2014، انخفض هذا الفارق إلى 21٪. وتضيق الفجوة أيضًا لدى النساء. ويرجع هذا التراجع الكبير إلى انخفاض معدل التدخين بين الشباب السود في السبعينيات وأوائل الثمانينيات.</strong></p>
<p style="text-align: right;"><strong>ولتحسن فرص حصول الأقليات على الرعاية والتأمين الصحيين، انخفضت نسبة السود واللاتينيين غير المؤمن عليهم إلى النصف في الفترة من عام 2010 إلى عام 2015. وهذه التغييرات حديثة جدًا لتؤثر كثيرا في البيانات الحالية، ولكنها تشير إلى الطريقة التي انخفضت بها فوارق الوفاة السرطان بهذه النسبة الكبيرة. وقالت سيجل أن &#8220;احتمال حدوث تسارع في سد هذه الفجوة  يتزايد مع زيادة فرص الحصول على الرعاية الصحية&#8221;،  وأضافت &#8220;نأمل أن يستمر هذا.&#8221;</strong></p>
<p style="text-align: right;"><strong>وبينما تنتشر الأخبار الجيدة، لا يضمن التقرير اتجاها تراجعيًّا مستمرًا لمعدلات الوفاة بسبب السرطان. وتشير الأدلة الأخيرة إلى زيادة معدلات الوفاة الناتجة عن الأسباب الرئيسية الأخرى مثل أمراض القلب، والمرتبطة ارتباطا وثيقا ب البدانة.</strong></p>
<p style="text-align: right;"><strong>وربما لم تظهر البدانة – أحد أخطر العوامل المسببة للسرطان – تأثيرها الكامل على معدلات وفيات السرطان. وتقول سيجل: &#8220;إننا لم نعرف متى سنكتشف الآثار المترتبة على مضاعفات معدل البدانة في العقود الماضية&#8221;، وأضافت أن الوزن الزائد في الجسم، والنظام الغذائي غير الصحي، وغياب قياس النشاط البدني يمثل نسبة 20 ٪ من تشخيصات السرطان في الولايات المتحدة،  وتشير بعض الإحصاءات إلى أنه البدنة قد تركت بصماتها. وتقول سيجل إن معدلات الإصابة بسرطان القولون، الذي يرتبط بالبدانة، آخذة في الانخفاض بشكل عام، ولكنها مرتفعة في الأشخاص الذين تقل أعمارهم عن 50 عامًا.</strong></p>
<p style="text-align: right;"><span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="http://time.com/4622645/cancer-death-rates/">للا طلاع على الموضوع الأصلى<span style="color: #ff0000;">، اضغط هنا</span></a> </strong></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.roayahnews.com/%d8%aa%d8%a7%d9%8a%d9%85-%d9%85%d8%a7-%d9%87%d9%89-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9%d8%af%d9%84-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81/" data-text="تايم | ما هى أسباب تراجع معدل الوفيات الناتجة عن السرطان" data-via="roayahnews">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.roayahnews.com/%d8%aa%d8%a7%d9%8a%d9%85-%d9%85%d8%a7-%d9%87%d9%89-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9%d8%af%d9%84-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.roayahnews.com/%d8%aa%d8%a7%d9%8a%d9%85-%d9%85%d8%a7-%d9%87%d9%89-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9%d8%af%d9%84-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81/"></div></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div> <div class="wabtn_container"><a href="whatsapp://send?text=تايم | ما هى أسباب تراجع معدل الوفيات الناتجة عن السرطان - http://www.roayahnews.com/%d8%aa%d8%a7%d9%8a%d9%85-%d9%85%d8%a7-%d9%87%d9%89-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9%d8%af%d9%84-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81/" class="wabtn">Share this on WhatsApp</a></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m"><div class="td-visible-desktop">
<a target="_blank" href="http://google.com">
<img class="td-retina" width="90" height="728" alt="" src="//demo.tagdiv.com/newsmag/wp-content/uploads/2014/08/rec728.jpg" style="width: 610px;">
</a>
</div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>كلمات مفتاحية</span></li><li><a href="http://www.roayahnews.com/tag/%d8%a7%d9%84%d8%aa%d8%af%d8%ae%d9%8a%d9%86/">التدخين</a></li><li><a href="http://www.roayahnews.com/tag/%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86/">السرطان</a></li><li><a href="http://www.roayahnews.com/tag/%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%ab%d8%af%d9%89/">سرطان الثدى</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">شارك</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.roayahnews.com/%d8%aa%d8%a7%d9%8a%d9%85-%d9%85%d8%a7-%d9%87%d9%89-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9%d8%af%d9%84-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.roayahnews.com/%d8%aa%d8%a7%d9%8a%d9%85-%d9%85%d8%a7-%d9%87%d9%89-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9%d8%af%d9%84-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81/" data-text="تايم | ما هى أسباب تراجع معدل الوفيات الناتجة عن السرطان" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.roayahnews.com/author/nermeen/">محرر رؤية</a></span></div> <meta itemprop="author" content="محرر رؤية"><meta itemprop="datePublished" content="2017-01-08T06:51:14+00:00"><meta itemprop="headline " content="تايم | ما هى أسباب تراجع معدل الوفيات الناتجة عن السرطان"><meta itemprop="image" content="http://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/45.jpg?fit=620%2C387"><meta itemprop="interactionCount" content="UserComments:0"/> </footer>
</article>  
<script>var block_td_uid_72_5871e2466ff6c = new tdBlock();
block_td_uid_72_5871e2466ff6c.id = "td_uid_72_5871e2466ff6c";
block_td_uid_72_5871e2466ff6c.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2853800664 td_uid_72_5871e2466ff6c_rand","td_column_number":3,"live_filter_cur_post_id":1421141,"live_filter_cur_post_author":"71"}';
block_td_uid_72_5871e2466ff6c.td_column_number = "3";
block_td_uid_72_5871e2466ff6c.block_type = "td_block_related_posts";
block_td_uid_72_5871e2466ff6c.post_count = "12";
block_td_uid_72_5871e2466ff6c.found_posts = "92";
block_td_uid_72_5871e2466ff6c.header_color = "";
block_td_uid_72_5871e2466ff6c.ajax_pagination_infinite_stop = "";
block_td_uid_72_5871e2466ff6c.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_72_5871e2466ff6c);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2853800664 td_uid_72_5871e2466ff6c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_73_5871e246724c7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5871e2466ff6c" href="#">مقالات ذات صلة</a><a id="td_uid_74_5871e2467251f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5871e2466ff6c" href="#">المزيد من الكاتب</a></h4><div id=td_uid_72_5871e2466ff6c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%a8%d9%86-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%aa%d9%86%d8%b4%d8%a6-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d9%83%d8%b2-%d9%84%d8%b9%d9%84%d8%a7/" rel="bookmark" title="مؤسسة سلطان بن خليفة تنشئ أول مركز لعلاج السرطان بالبروتون"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/Satellite-5.jpg?resize=218%2C150" alt="" title="مؤسسة سلطان بن خليفة تنشئ أول مركز لعلاج السرطان بالبروتون"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%a8%d9%86-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%aa%d9%86%d8%b4%d8%a6-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d9%83%d8%b2-%d9%84%d8%b9%d9%84%d8%a7/" rel="bookmark" title="مؤسسة سلطان بن خليفة تنشئ أول مركز لعلاج السرطان بالبروتون">مؤسسة سلطان بن خليفة تنشئ أول مركز لعلاج السرطان بالبروتون</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b3%d8%aa%d8%b1%d8%a7%d9%84%d9%8a-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d9%83%d9%86%d8%ba%d8%b1%d8%a7-%d9%84%d8%a5%d9%86%d9%82%d8%a7%d8%b0/" rel="bookmark" title="شاهد.. أسترالي يعتدي على «كنغرا» لإنقاذ كلبه"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/12/01477.png?resize=218%2C150" alt="" title="شاهد.. أسترالي يعتدي على «كنغرا» لإنقاذ كلبه"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b3%d8%aa%d8%b1%d8%a7%d9%84%d9%8a-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d9%83%d9%86%d8%ba%d8%b1%d8%a7-%d9%84%d8%a5%d9%86%d9%82%d8%a7%d8%b0/" rel="bookmark" title="شاهد.. أسترالي يعتدي على «كنغرا» لإنقاذ كلبه">شاهد.. أسترالي يعتدي على «كنغرا» لإنقاذ كلبه</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d9%88%d8%b9-%d9%84%d8%ad%d8%b8%d8%a9-%d8%aa%d9%86%d8%a7%d9%88%d9%84-%d8%b9%d8%ac%d9%88%d8%b2-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d9%84%d8%af%d9%88/" rel="bookmark" title="فيديو مروع.. لحظة تناول عجوز بريطاني لدواء «الموت الرحيم»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/10/عجوز123.jpg?resize=218%2C150" alt="" title="فيديو مروع.. لحظة تناول عجوز بريطاني لدواء «الموت الرحيم»"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d9%88%d8%b9-%d9%84%d8%ad%d8%b8%d8%a9-%d8%aa%d9%86%d8%a7%d9%88%d9%84-%d8%b9%d8%ac%d9%88%d8%b2-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d9%84%d8%af%d9%88/" rel="bookmark" title="فيديو مروع.. لحظة تناول عجوز بريطاني لدواء «الموت الرحيم»">فيديو مروع.. لحظة تناول عجوز بريطاني لدواء «الموت الرحيم»</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%a7%d8%b2%d9%8a%d8%b1-%d9%82%d9%87%d8%b1%d8%aa-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ad%d9%8a%d9%84-%d9%84%d8%aa%d8%b1%d9%82%d8%b5/" rel="bookmark" title="«ملكة الفوازير».. قهرت المستحيل لترقص من جديد"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/10/sherihan.jpg?resize=218%2C150" alt="" title="«ملكة الفوازير».. قهرت المستحيل لترقص من جديد"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%a7%d8%b2%d9%8a%d8%b1-%d9%82%d9%87%d8%b1%d8%aa-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ad%d9%8a%d9%84-%d9%84%d8%aa%d8%b1%d9%82%d8%b5/" rel="bookmark" title="«ملكة الفوازير».. قهرت المستحيل لترقص من جديد">«ملكة الفوازير».. قهرت المستحيل لترقص من جديد</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d9%87%d8%b1-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%88%d8%aa%d8%b3%d8%a7%d8%b9%d8%af-%d9%85/" rel="bookmark" title="المرأة الحديدية تقهر السرطان وتساعد مريضات &#8220;بهية&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/08/14040056_1368668619829259_5559215508399708543_n.jpg?resize=218%2C150" alt="" title="المرأة الحديدية تقهر السرطان وتساعد مريضات &#8220;بهية&#8221;"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d9%87%d8%b1-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%88%d8%aa%d8%b3%d8%a7%d8%b9%d8%af-%d9%85/" rel="bookmark" title="المرأة الحديدية تقهر السرطان وتساعد مريضات &#8220;بهية&#8221;">المرأة الحديدية تقهر السرطان وتساعد مريضات &#8220;بهية&#8221;</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%aa%d8%a7%d9%86%d8%ac%d9%88-%d9%8a%d8%ad%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d8%ac%d8%a7%d9%86%d8%a8%d9%8a%d8%a9-%d9%84%d9%84%d8%b3%d8%b1%d8%b7%d8%a7/" rel="bookmark" title="التانجو يحد من الآثار الجانبية للسرطان"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/07/153896780.jpg?resize=218%2C150" alt="" title="التانجو يحد من الآثار الجانبية للسرطان"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%aa%d8%a7%d9%86%d8%ac%d9%88-%d9%8a%d8%ad%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d8%ac%d8%a7%d9%86%d8%a8%d9%8a%d8%a9-%d9%84%d9%84%d8%b3%d8%b1%d8%b7%d8%a7/" rel="bookmark" title="التانجو يحد من الآثار الجانبية للسرطان">التانجو يحد من الآثار الجانبية للسرطان</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d9%82%d8%af-%d9%8a%d8%b5%d9%8a%d8%a8%d9%83-%d8%a8%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86/" rel="bookmark" title="التعليم العالي قد يصيبك بالسرطان"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/06/صور-عن-التخرج-من-الجامعة-جميلة-1.jpg?resize=218%2C150" alt="" title="التعليم العالي قد يصيبك بالسرطان"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d9%82%d8%af-%d9%8a%d8%b5%d9%8a%d8%a8%d9%83-%d8%a8%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86/" rel="bookmark" title="التعليم العالي قد يصيبك بالسرطان">التعليم العالي قد يصيبك بالسرطان</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d8%ac%d8%af%d8%a7-%d9%82%d8%af-%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86/" rel="bookmark" title="المشروبات الساخنة جدا قد تسبب السرطان"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/06/image-6.jpg?resize=218%2C150" alt="" title="المشروبات الساخنة جدا قد تسبب السرطان"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d8%ac%d8%af%d8%a7-%d9%82%d8%af-%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86/" rel="bookmark" title="المشروبات الساخنة جدا قد تسبب السرطان">المشروبات الساخنة جدا قد تسبب السرطان</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9/" rel="bookmark" title="إطلاق الموقع الإلكتروني لجمعية رعاية مرضى السرطان «رحمة»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/06/Capture00000.png?resize=218%2C150" alt="" title="إطلاق الموقع الإلكتروني لجمعية رعاية مرضى السرطان «رحمة»"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9/" rel="bookmark" title="إطلاق الموقع الإلكتروني لجمعية رعاية مرضى السرطان «رحمة»">إطلاق الموقع الإلكتروني لجمعية رعاية مرضى السرطان «رحمة»</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d9%87%d9%88%d9%84%d9%86%d8%af%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%b4%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d9%88/" rel="bookmark" title="السفير الهولندي يزور مستشفى شفاء الأورمان لعلاج السرطان بالأقصر"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/05/السفير-الهولندى-فى-زيارة-خاصة-لمستشفى-شفاء-الأورمان-لعلاج-السرطان-بالأقصر.jpg?resize=218%2C150" alt="" title="السفير الهولندي يزور مستشفى شفاء الأورمان لعلاج السرطان بالأقصر"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d9%87%d9%88%d9%84%d9%86%d8%af%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%b4%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d9%88/" rel="bookmark" title="السفير الهولندي يزور مستشفى شفاء الأورمان لعلاج السرطان بالأقصر">السفير الهولندي يزور مستشفى شفاء الأورمان لعلاج السرطان بالأقصر</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%aa%d8%ad%d9%8a%d8%a9-%d8%ad%d8%a7%d8%b1%d8%a9-%d9%85%d9%86-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a3%d8%aa%d9%84%d8%aa%d9%8a%d9%83%d9%88-%d9%85%d9%86/" rel="bookmark" title="بالفيديو.. تحية حارة من جمهور أتلتيكو منيرو لـ« والدة رونالدينهو»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2014/08/رونالدينهو.jpg?resize=218%2C150" alt="" title="بالفيديو.. تحية حارة من جمهور أتلتيكو منيرو لـ« والدة رونالدينهو»"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="//www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%aa%d8%ad%d9%8a%d8%a9-%d8%ad%d8%a7%d8%b1%d8%a9-%d9%85%d9%86-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a3%d8%aa%d9%84%d8%aa%d9%8a%d9%83%d9%88-%d9%85%d9%86/" rel="bookmark" title="بالفيديو.. تحية حارة من جمهور أتلتيكو منيرو لـ« والدة رونالدينهو»">بالفيديو.. تحية حارة من جمهور أتلتيكو منيرو لـ« والدة رونالدينهو»</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%8a%d8%ad%d8%b1%d9%85-%d9%87%d8%a4%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85-%d9%85%d9%86-%d9%81%d8%b1%d8%ad%d8%a9-%d8%b9%d9%8a%d8%af-%d8%a7/" rel="bookmark" title="السرطان يحرم هؤلاء النجوم من فرحة عيد الأم"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/03/1670emq.jpg?resize=218%2C150" alt="" title="السرطان يحرم هؤلاء النجوم من فرحة عيد الأم"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%8a%d8%ad%d8%b1%d9%85-%d9%87%d8%a4%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85-%d9%85%d9%86-%d9%81%d8%b1%d8%ad%d8%a9-%d8%b9%d9%8a%d8%af-%d8%a7/" rel="bookmark" title="السرطان يحرم هؤلاء النجوم من فرحة عيد الأم">السرطان يحرم هؤلاء النجوم من فرحة عيد الأم</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5871e2466ff6c" data-td_block_id="td_uid_72_5871e2466ff6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_5871e2466ff6c" data-td_block_id="td_uid_72_5871e2466ff6c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>لا تعليقات</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك رد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d8%aa%d8%a7%d9%8a%d9%85-%d9%85%d8%a7-%d9%87%d9%89-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9%d8%af%d9%84-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="//www.roayahnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="التعليق:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="اسم" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="البريد الإلكتروني" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="موقع الكتروني" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="تعليق"/> <input type='hidden' name='comment_post_ID' value='1421141' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12b1ef19b5"/></p> <p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="ea938faa98">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017"/>
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.2" autocomplete="off"/>
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off"/>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p> </form>
</div> 
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_75_5871e2467b6fc = new tdBlock();
block_td_uid_75_5871e2467b6fc.id = "td_uid_75_5871e2467b6fc";
block_td_uid_75_5871e2467b6fc.atts = '{"custom_title":"\u0645\u0648\u0636\u0648\u0639\u0627\u062a \u0645\u062e\u062a\u0627\u0631\u0629","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"40,6,37","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"10","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1415868097 td_uid_75_5871e2467b6fc_rand"}';
block_td_uid_75_5871e2467b6fc.td_column_number = "1";
block_td_uid_75_5871e2467b6fc.block_type = "td_block_3";
block_td_uid_75_5871e2467b6fc.post_count = "10";
block_td_uid_75_5871e2467b6fc.found_posts = "22944";
block_td_uid_75_5871e2467b6fc.header_color = "#";
block_td_uid_75_5871e2467b6fc.ajax_pagination_infinite_stop = "";
block_td_uid_75_5871e2467b6fc.max_num_pages = "2295";
tdBlocksArray.push(block_td_uid_75_5871e2467b6fc);
</script><div class="td_block_wrap td_block_3 td_block_widget td_block_id_1415868097 td_uid_75_5871e2467b6fc_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>موضوعات مختارة</span></h4><div id=td_uid_75_5871e2467b6fc class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%83%d9%8a%d9%81-%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d9%85%d8%ac%d8%a7%d9%86%d9%8a-%d8%b9%d9%86-%d8%b7%d8%b1%d9%8a%d9%82-%d9%81%d9%8a%d8%b3%d8%a8%d9%88/" rel="bookmark" title="كيف تحصل على إنترنت مجاني عن طريق فيسبوك؟"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1-57.jpg?resize=324%2C160" alt="" title="كيف تحصل على إنترنت مجاني عن طريق فيسبوك؟"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%83%d9%8a%d9%81-%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d9%85%d8%ac%d8%a7%d9%86%d9%8a-%d8%b9%d9%86-%d8%b7%d8%b1%d9%8a%d9%82-%d9%81%d9%8a%d8%b3%d8%a8%d9%88/" rel="bookmark" title="كيف تحصل على إنترنت مجاني عن طريق فيسبوك؟">كيف تحصل على إنترنت مجاني عن طريق فيسبوك؟</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-08T06:42:00+00:00">يناير 8, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="aliaa"><meta itemprop="datePublished" content="2017-01-08T06:42:00+00:00"><meta itemprop="headline " content="كيف تحصل على إنترنت مجاني عن طريق فيسبوك؟"><meta itemprop="image" content="http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1-57.jpg?fit=665%2C310"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%aa%d9%82%d8%a7%d8%b1%d8%a8-%d9%85%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%84%d8%b6%d8%b1%d8%a8-%d8%a7%d9%84%d9%86%d8%a7%d8%aa%d9%88-%d9%88%d8%a7%d9%84/" rel="bookmark" title="روسيا تتقارب مع طالبان لضرب الناتو والوجود الأميركي في أفغانستان"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/98667_ss3.jpg?resize=324%2C160" alt="" title="روسيا تتقارب مع طالبان لضرب الناتو والوجود الأميركي في أفغانستان"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%aa%d9%82%d8%a7%d8%b1%d8%a8-%d9%85%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%84%d8%b6%d8%b1%d8%a8-%d8%a7%d9%84%d9%86%d8%a7%d8%aa%d9%88-%d9%88%d8%a7%d9%84/" rel="bookmark" title="روسيا تتقارب مع طالبان لضرب الناتو والوجود الأميركي في أفغانستان">روسيا تتقارب مع طالبان لضرب الناتو والوجود الأميركي في أفغانستان</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-07T20:50:20+00:00">يناير 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="Middle East Affairs Editor"><meta itemprop="datePublished" content="2017-01-07T20:50:20+00:00"><meta itemprop="headline " content="روسيا تتقارب مع طالبان لضرب الناتو والوجود الأميركي في أفغانستان"><meta itemprop="image" content="http://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/98667_ss3.jpg?fit=700%2C500"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%81%d9%8a-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-%d8%a7%d9%84%d8%ab%d9%84%d9%88%d8%ac-%d8%aa%d8%ba%d8%b7%d9%8a-%d8%a8%d9%88%d9%84%d9%86%d8%af%d8%a7-%d9%88%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7/" rel="bookmark" title="في أوروبا.. الثلوج تغطي بولندا وإيطاليا وإسطنبول ونافورة الفاتيكان تتجمد"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/الثلوج-في-أوروبا1.jpg?resize=324%2C160" alt="" title="في أوروبا.. الثلوج تغطي بولندا وإيطاليا وإسطنبول ونافورة الفاتيكان تتجمد"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="//www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%81%d9%8a-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-%d8%a7%d9%84%d8%ab%d9%84%d9%88%d8%ac-%d8%aa%d8%ba%d8%b7%d9%8a-%d8%a8%d9%88%d9%84%d9%86%d8%af%d8%a7-%d9%88%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7/" rel="bookmark" title="في أوروبا.. الثلوج تغطي بولندا وإيطاليا وإسطنبول ونافورة الفاتيكان تتجمد">في أوروبا.. الثلوج تغطي بولندا وإيطاليا وإسطنبول ونافورة الفاتيكان تتجمد</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-07T19:33:09+00:00">يناير 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اشرف شعبان"><meta itemprop="datePublished" content="2017-01-07T19:33:09+00:00"><meta itemprop="headline " content="في أوروبا.. الثلوج تغطي بولندا وإيطاليا وإسطنبول ونافورة الفاتيكان تتجمد"><meta itemprop="image" content="http://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/الثلوج-في-أوروبا1.jpg?fit=1000%2C541"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d9%84%d8%a9-%d9%82%d9%85%d8%a7%d9%85%d8%a9-%d8%b0%d9%83%d9%8a%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad%d9%87%d8%a7-%d8%a8%d8%b5%d9%88%d8%aa%d9%83/" rel="bookmark" title="بالفيديو.. سلة قمامة ذكية تفتحها بصوتك"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1-24.jpg?resize=324%2C160" alt="" title="بالفيديو.. سلة قمامة ذكية تفتحها بصوتك"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d9%84%d8%a9-%d9%82%d9%85%d8%a7%d9%85%d8%a9-%d8%b0%d9%83%d9%8a%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad%d9%87%d8%a7-%d8%a8%d8%b5%d9%88%d8%aa%d9%83/" rel="bookmark" title="بالفيديو.. سلة قمامة ذكية تفتحها بصوتك">بالفيديو.. سلة قمامة ذكية تفتحها بصوتك</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-07T13:57:52+00:00">يناير 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-01-07T13:57:52+00:00"><meta itemprop="headline " content="بالفيديو.. سلة قمامة ذكية تفتحها بصوتك"><meta itemprop="image" content="http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1-24.jpg?fit=2000%2C1125"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a3%d9%8a%d9%86-%d8%aa%d8%b0%d9%87%d8%a8-%d9%86%d8%a7%d8%b3%d8%a7-%d9%81%d9%8a-2017%d8%9f/" rel="bookmark" title="أين تذهب «ناسا» في 2017؟"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1-23.jpg?resize=324%2C160" alt="" title="أين تذهب «ناسا» في 2017؟"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a3%d9%8a%d9%86-%d8%aa%d8%b0%d9%87%d8%a8-%d9%86%d8%a7%d8%b3%d8%a7-%d9%81%d9%8a-2017%d8%9f/" rel="bookmark" title="أين تذهب «ناسا» في 2017؟">أين تذهب «ناسا» في 2017؟</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-07T13:49:15+00:00">يناير 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-01-07T13:49:15+00:00"><meta itemprop="headline " content="أين تذهب «ناسا» في 2017؟"><meta itemprop="image" content="http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1-23.jpg?fit=1310%2C561"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b7%d8%a7%d8%a8%d8%b9-%d8%a8%d8%b1%d9%8a%d8%af-%d8%aa%d9%83%d8%b1%d9%8a%d9%85%d8%a7-%d9%84%d9%86%d9%88%d8%b1-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81/" rel="bookmark" title="طابع بريد تكريما لنور الشريف"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2015/08/80203.gif?resize=324%2C160" alt="" title="طابع بريد تكريما لنور الشريف"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b7%d8%a7%d8%a8%d8%b9-%d8%a8%d8%b1%d9%8a%d8%af-%d8%aa%d9%83%d8%b1%d9%8a%d9%85%d8%a7-%d9%84%d9%86%d9%88%d8%b1-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81/" rel="bookmark" title="طابع بريد تكريما لنور الشريف">طابع بريد تكريما لنور الشريف</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-07T13:44:30+00:00">يناير 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-01-07T13:44:30+00:00"><meta itemprop="headline " content="طابع بريد تكريما لنور الشريف"><meta itemprop="image" content="http://i1.wp.com/www.roayahnews.com/wp-content/uploads/2015/08/80203.gif?fit=1173%2C875"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%8a%d8%a7%d8%b1%d8%a7-%d8%a3%d8%ad%d9%84%d9%85-%d8%a8%d8%af%d9%88%d9%8a%d8%aa%d9%88-%d9%85%d8%b9-%d8%b9%d9%85%d8%b1%d9%88-%d8%af%d9%8a%d8%a7%d8%a8/" rel="bookmark" title="يارا: أحلم بدويتو مع عمرو دياب"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1-22.jpg?resize=324%2C160" alt="" title="يارا: أحلم بدويتو مع عمرو دياب"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%8a%d8%a7%d8%b1%d8%a7-%d8%a3%d8%ad%d9%84%d9%85-%d8%a8%d8%af%d9%88%d9%8a%d8%aa%d9%88-%d9%85%d8%b9-%d8%b9%d9%85%d8%b1%d9%88-%d8%af%d9%8a%d8%a7%d8%a8/" rel="bookmark" title="يارا: أحلم بدويتو مع عمرو دياب">يارا: أحلم بدويتو مع عمرو دياب</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-07T13:27:54+00:00">يناير 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-01-07T13:27:54+00:00"><meta itemprop="headline " content="يارا: أحلم بدويتو مع عمرو دياب"><meta itemprop="image" content="http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1-22.jpg?fit=755%2C432"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b9%d9%85-%d8%b4%d9%83%d8%b4%d9%83-%d9%85%d8%b0%d9%8a%d8%b9-%d9%81%d9%8a-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%aa%d9%88%d9%83-%d8%b4%d9%88/" rel="bookmark" title="«عم شكشك» مذيع في برنامج توك شو"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/3-6.jpg?resize=324%2C160" alt="" title="«عم شكشك» مذيع في برنامج توك شو"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b9%d9%85-%d8%b4%d9%83%d8%b4%d9%83-%d9%85%d8%b0%d9%8a%d8%b9-%d9%81%d9%8a-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%aa%d9%88%d9%83-%d8%b4%d9%88/" rel="bookmark" title="«عم شكشك» مذيع في برنامج توك شو">«عم شكشك» مذيع في برنامج توك شو</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-07T12:59:53+00:00">يناير 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-01-07T12:59:53+00:00"><meta itemprop="headline " content="«عم شكشك» مذيع في برنامج توك شو"><meta itemprop="image" content="http://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/3-6.jpg?fit=640%2C480"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%87%d8%a4%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d9%81%d9%8a-%d9%84%d8%a7%d8%a6%d8%ad/" rel="bookmark" title="بالفيديو.. هؤلاء النجوم لأول مرة في لائحة ترشيحات جولدن جلوب"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/2-13.jpg?resize=324%2C160" alt="" title="بالفيديو.. هؤلاء النجوم لأول مرة في لائحة ترشيحات جولدن جلوب"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%87%d8%a4%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d9%81%d9%8a-%d9%84%d8%a7%d8%a6%d8%ad/" rel="bookmark" title="بالفيديو.. هؤلاء النجوم لأول مرة في لائحة ترشيحات جولدن جلوب">بالفيديو.. هؤلاء النجوم لأول مرة في لائحة ترشيحات جولدن جلوب</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-07T12:56:07+00:00">يناير 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-01-07T12:56:07+00:00"><meta itemprop="headline " content="بالفيديو.. هؤلاء النجوم لأول مرة في لائحة ترشيحات جولدن جلوب"><meta itemprop="image" content="http://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/2-13.jpg?fit=710%2C600"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b1%d8%ba%d9%85-%d9%88%d8%ac%d9%88%d8%af-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a3%d9%81%d9%84%d8%a7%d9%85-%d9%85%d9%88%d8%b3%d9%85-%d9%86%d8%b5%d9%81-%d8%a7%d9%84/" rel="bookmark" title="رغم وجود محمد رمضان.. أفلام موسم «نصف العام» خالية من البلطجة"><img width="324" height="160" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1-21.jpg?resize=324%2C160" alt="" title="رغم وجود محمد رمضان.. أفلام موسم «نصف العام» خالية من البلطجة"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b1%d8%ba%d9%85-%d9%88%d8%ac%d9%88%d8%af-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a3%d9%81%d9%84%d8%a7%d9%85-%d9%85%d9%88%d8%b3%d9%85-%d9%86%d8%b5%d9%81-%d8%a7%d9%84/" rel="bookmark" title="رغم وجود محمد رمضان.. أفلام موسم «نصف العام» خالية من البلطجة">رغم وجود محمد رمضان.. أفلام موسم «نصف العام» خالية من البلطجة</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-07T12:48:28+00:00">يناير 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-01-07T12:48:28+00:00"><meta itemprop="headline " content="رغم وجود محمد رمضان.. أفلام موسم «نصف العام» خالية من البلطجة"><meta itemprop="image" content="http://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1-21.jpg?fit=664%2C502"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  </div></div>  <script>var block_td_uid_76_5871e24683b66 = new tdBlock();
block_td_uid_76_5871e24683b66.id = "td_uid_76_5871e24683b66";
block_td_uid_76_5871e24683b66.atts = '{"autoplay":"4","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"\u0641\u064a\u062f\u064a\u0648\u0647\u0627\u062a","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_block_id_613624931 td_uid_76_5871e24683b66_rand"}';
block_td_uid_76_5871e24683b66.td_column_number = "1";
block_td_uid_76_5871e24683b66.block_type = "td_block_slide";
block_td_uid_76_5871e24683b66.post_count = "5";
block_td_uid_76_5871e24683b66.found_posts = "1979";
block_td_uid_76_5871e24683b66.header_color = "#";
block_td_uid_76_5871e24683b66.ajax_pagination_infinite_stop = "";
block_td_uid_76_5871e24683b66.max_num_pages = "396";
tdBlocksArray.push(block_td_uid_76_5871e24683b66);
</script><div class="td_block_wrap td_block_slide td_block_widget td_block_id_613624931 td_uid_76_5871e24683b66_rand td-pb-border-top"><h4 class="block-title"><span>فيديوهات</span></h4><div id=td_uid_76_5871e24683b66 class="td_block_inner"><div id="td_uid_77_5871e24684932" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_77_5871e24684932_item_0" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d9%84%d8%a9-%d9%82%d9%85%d8%a7%d9%85%d8%a9-%d8%b0%d9%83%d9%8a%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad%d9%87%d8%a7-%d8%a8%d8%b5%d9%88%d8%aa%d9%83/" rel="bookmark" title="بالفيديو.. سلة قمامة ذكية تفتحها بصوتك"><img width="324" height="400" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1-24.jpg?resize=324%2C400" alt="" title="بالفيديو.. سلة قمامة ذكية تفتحها بصوتك"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d9%84%d8%a9-%d9%82%d9%85%d8%a7%d9%85%d8%a9-%d8%b0%d9%83%d9%8a%d8%a9-%d8%aa%d9%81%d8%aa%d8%ad%d9%87%d8%a7-%d8%a8%d8%b5%d9%88%d8%aa%d9%83/" rel="bookmark" title="بالفيديو.. سلة قمامة ذكية تفتحها بصوتك">بالفيديو.. سلة قمامة ذكية تفتحها بصوتك</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-07T13:57:52+00:00">يناير 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div><div id="td_uid_77_5871e24684932_item_1" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%87%d8%a4%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d9%81%d9%8a-%d9%84%d8%a7%d8%a6%d8%ad/" rel="bookmark" title="بالفيديو.. هؤلاء النجوم لأول مرة في لائحة ترشيحات جولدن جلوب"><img width="324" height="400" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/2-13.jpg?resize=324%2C400" alt="" title="بالفيديو.. هؤلاء النجوم لأول مرة في لائحة ترشيحات جولدن جلوب"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%87%d8%a4%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d8%ac%d9%88%d9%85-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d9%81%d9%8a-%d9%84%d8%a7%d8%a6%d8%ad/" rel="bookmark" title="بالفيديو.. هؤلاء النجوم لأول مرة في لائحة ترشيحات جولدن جلوب">بالفيديو.. هؤلاء النجوم لأول مرة في لائحة ترشيحات جولدن جلوب</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-07T12:56:07+00:00">يناير 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div><div id="td_uid_77_5871e24684932_item_2" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d9%82%d8%b5%d8%a9-%d8%b9%d9%85%d8%b1%d9%88-%d8%af%d9%8a%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%b4%d8%a7%d8%a8-%d8%ae%d8%a7%d9%84%d8%af-%d9%81%d9%8a-%d9%83%d9%88%d8%a7/" rel="bookmark" title="شاهد.. رقصة عمرو دياب والشاب خالد في كواليس «قلبي»"><img width="324" height="400" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/maxresdefault-1-2.jpg?resize=324%2C400" alt="" title="شاهد.. رقصة عمرو دياب والشاب خالد في كواليس «قلبي»"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d9%82%d8%b5%d8%a9-%d8%b9%d9%85%d8%b1%d9%88-%d8%af%d9%8a%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%b4%d8%a7%d8%a8-%d8%ae%d8%a7%d9%84%d8%af-%d9%81%d9%8a-%d9%83%d9%88%d8%a7/" rel="bookmark" title="شاهد.. رقصة عمرو دياب والشاب خالد في كواليس «قلبي»">شاهد.. رقصة عمرو دياب والشاب خالد في كواليس «قلبي»</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-07T11:38:42+00:00">يناير 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div><div id="td_uid_77_5871e24684932_item_3" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d9%85%d8%a8%d8%a7%d8%b1%d9%83%d8%a9-%d9%85%d9%8a%d8%b1%d9%8a%d9%84-%d8%b3%d8%aa%d8%b1%d9%8a%d8%a8-%d9%81%d9%8a%d9%88%d9%84%d8%a7-%d8%af%d9%8a%d9%81%d9%8a%d8%b3/" rel="bookmark" title="شاهد.. بمباركة ميريل ستريب «فيولا ديفيس» نجمة على ممشى المشاهير"><img width="324" height="400" itemprop="image" class="entry-thumb" src="//i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/viola-davis-walk-of-fame-02.jpg?resize=324%2C400" alt="" title="شاهد.. بمباركة ميريل ستريب «فيولا ديفيس» نجمة على ممشى المشاهير"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d9%85%d8%a8%d8%a7%d8%b1%d9%83%d8%a9-%d9%85%d9%8a%d8%b1%d9%8a%d9%84-%d8%b3%d8%aa%d8%b1%d9%8a%d8%a8-%d9%81%d9%8a%d9%88%d9%84%d8%a7-%d8%af%d9%8a%d9%81%d9%8a%d8%b3/" rel="bookmark" title="شاهد.. بمباركة ميريل ستريب «فيولا ديفيس» نجمة على ممشى المشاهير">شاهد.. بمباركة ميريل ستريب «فيولا ديفيس» نجمة على ممشى المشاهير</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-06T13:14:50+00:00">يناير 6, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div><div id="td_uid_77_5871e24684932_item_4" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d8%b3%d8%aa%d9%85%d8%b9-%d8%a3%d9%88%d9%84-%d8%a3%d8%ba%d9%86%d9%8a%d8%a7%d8%aa-%d8%ac%d8%a7%d9%86%d8%a7-%d8%b9%d9%85%d8%b1%d9%88-%d8%af%d9%8a%d8%a7%d8%a8/" rel="bookmark" title="استمع .. أول أغنيات «جانا» عمرو دياب"><img width="324" height="400" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/111.png?resize=324%2C400" alt="" title="استمع .. أول أغنيات «جانا» عمرو دياب"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d8%b3%d8%aa%d9%85%d8%b9-%d8%a3%d9%88%d9%84-%d8%a3%d8%ba%d9%86%d9%8a%d8%a7%d8%aa-%d8%ac%d8%a7%d9%86%d8%a7-%d8%b9%d9%85%d8%b1%d9%88-%d8%af%d9%8a%d8%a7%d8%a8/" rel="bookmark" title="استمع .. أول أغنيات «جانا» عمرو دياب">استمع .. أول أغنيات «جانا» عمرو دياب</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-06T10:02:49+00:00">يناير 6, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  <script>var block_td_uid_78_5871e246872b5 = new tdBlock();
block_td_uid_78_5871e246872b5.id = "td_uid_78_5871e246872b5";
block_td_uid_78_5871e246872b5.atts = '{"custom_title":"\u0645\u0639\u0631\u0636 \u0627\u0644\u0635\u0648\u0631","custom_url":"","header_text_color":"#","header_color":"#","category_id":"89","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1840140255 td_uid_78_5871e246872b5_rand"}';
block_td_uid_78_5871e246872b5.td_column_number = "1";
block_td_uid_78_5871e246872b5.block_type = "td_block_14";
block_td_uid_78_5871e246872b5.post_count = "2";
block_td_uid_78_5871e246872b5.found_posts = "610";
block_td_uid_78_5871e246872b5.header_color = "#";
block_td_uid_78_5871e246872b5.ajax_pagination_infinite_stop = "";
block_td_uid_78_5871e246872b5.max_num_pages = "305";
tdBlocksArray.push(block_td_uid_78_5871e246872b5);
</script><div class="td_block_wrap td_block_14 td_block_widget td_block_id_1840140255 td_uid_78_5871e246872b5_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>معرض الصور</span></h4><div id=td_uid_78_5871e246872b5 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a8%d8%a7%d9%84%d9%85%d8%a7%d8%b3%d9%83%d8%b1%d8%a7-%d9%88%d8%a3%d8%ad%d9%85%d8%b1-%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d9%87-%d8%b1%d8%ac%d9%84-%d9%86%d8%ac%d9%85/" rel="bookmark" title="بالصور.. بالماسكرا وأحمر الشفاه رجل نجم حملة «الماكياج للجميع»"><img width="356" height="220" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/large.jpg?resize=356%2C220" alt="" title="بالصور.. بالماسكرا وأحمر الشفاه رجل نجم حملة «الماكياج للجميع»"/></a></div>
<div class="td-module-meta-info">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a8%d8%a7%d9%84%d9%85%d8%a7%d8%b3%d9%83%d8%b1%d8%a7-%d9%88%d8%a3%d8%ad%d9%85%d8%b1-%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d9%87-%d8%b1%d8%ac%d9%84-%d9%86%d8%ac%d9%85/" rel="bookmark" title="بالصور.. بالماسكرا وأحمر الشفاه رجل نجم حملة «الماكياج للجميع»">بالصور.. بالماسكرا وأحمر الشفاه رجل نجم حملة «الماكياج للجميع»</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-07T12:22:06+00:00">يناير 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </span>
</div>
</div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-01-07T12:22:06+00:00"><meta itemprop="headline " content="بالصور.. بالماسكرا وأحمر الشفاه رجل نجم حملة «الماكياج للجميع»"><meta itemprop="image" content="http://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/large.jpg?fit=500%2C500"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-3-%d8%b2%d9%88%d8%ac%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d8%b3%d9%8a%d8%af%d8%a9-%d8%a3%d9%88%d9%84%d9%89/" rel="bookmark" title="ترامب.. 3 زوجات والثالثة سيدة أولى"><img width="356" height="220" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1-18.jpg?resize=356%2C220" alt="" title="ترامب.. 3 زوجات والثالثة سيدة أولى"/></a></div>
<div class="td-module-meta-info">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-3-%d8%b2%d9%88%d8%ac%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d8%b3%d9%8a%d8%af%d8%a9-%d8%a3%d9%88%d9%84%d9%89/" rel="bookmark" title="ترامب.. 3 زوجات والثالثة سيدة أولى">ترامب.. 3 زوجات والثالثة سيدة أولى</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-07T08:24:20+00:00">يناير 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </span>
</div>
</div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-01-07T08:24:20+00:00"><meta itemprop="headline " content="ترامب.. 3 زوجات والثالثة سيدة أولى"><meta itemprop="image" content="http://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/1-18.jpg?fit=960%2C600"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  </div></div>  <aside class="widget widget_text"> <div class="textwidget"><div class="uw_tabs_widget">
<div class="uw-top">
<ul class="uw-posts-tabs uw-ul">
<li class="uw-tabs uw-active"><a href="#uw-tab1"><span style="font-size:14pt;font-weight:bold">فيسبوك</span></a></li>
<li class="uw-tabs"><a href="#uw-tab2"><span style="font-size:14pt;font-weight:bold">تويتر</span></a></li>
</ul>
</div>
<div id="uw-tab1" class="uw-tabs-wrap" style="display: block;">
<iframe name="f38d9c36a4" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:page Facebook Social Plugin" src="http://www.facebook.com/v2.3/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df32bef5ef4%26domain%3Dwww.roayahnews.com%26origin%3Dhttp%253A%252F%252Fwww.roayahnews.com%252Ff3f413a11%26relation%3Dparent.parent&amp;container_width=324&amp;hide_cover=true&amp;href=http%3A%2F%2Fwww.facebook.com%2Froayahnews&amp;locale=en_US&amp;sdk=joey&amp;show_facepile=false&amp;show_posts=true&amp;small_header=true" style="border: none; visibility: visible; width: 300px; height: 500px;" class=""></iframe>
</div>
<div id="uw-tab2" class="uw-tabs-wrap" style="display: none;">
<a class="twitter-timeline" href="https://twitter.com/RoayahNews" data-widget-id="681942714129248258">تغريدات بواسطة @RoayahNews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div></div>
</aside> </div>
</div>
</div>  
</div>  
</div>  
 
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget widget_awesomeweatherwidget"><script>
					if( typeof awe == 'undefined') { var awe = []; }
					awe['ajaxurl'] = 'http://www.roayahnews.com/wp-admin/admin-ajax.php'; 
					awe['awe_weather_widget_json_awe_5871e24689cdf'] = {"transient_name":"awe_24703044_c_en_f3","city_slug":"24703044","api_query":"","units_query":"c","location":"","woeid":"24703044","owm_city_id":"","user_location":"0","widget_js_var":"awe_5871e24689cdf","longlat_location":"0","longlat_triggered":0,"template":"micro","custom_template_name":"","inline_style":" color: #ffffff; ","units":"metric","override_title":"Singapore","forecast_days":"3","show_stats":true,"show_link":false,"show_icons":1,"use_user_location":1,"allow_user_to_change":1,"extended_url":"","extended_text":"extended forecast","background_classes":["temp6","awesome-weather-wrap","awecf","awe_with_stats","awe_with_icons","awe_with_forecast","","awe_micro","awe-version-1-1-5","awe-cityid-24703044","awe_changeable","awe-code-28","awe-desc-partly-cloudy","awe-preset-cloudy"],"background_image":"http:\/\/www.roayahnews.com\/wp-content\/plugins\/awesome-weather-pro\/\/img\/awe-backgrounds\/cloudy.jpg","background_color":"","background_by_weather":1,"text_color":"#ffffff","data":false,"provider":"yahoo","locale":"en","use_custom_translation":false,"units_display":"C","user_provided":true,"show_bubble":false,"location_url":"http:\/\/ipinfo.io\/[[IP]]\/json","ip_transient_name":"awe_ip_128_199_123_22","city_id":"24703044","action":"awesome_weather_refresh","via_ajax":"1"};
			</script>
<div id="awesome-weather-24703044" class="temp6 awesome-weather-wrap awecf awe_with_stats awe_with_icons awe_with_forecast  awe_micro awe-version-1-1-5 awe-cityid-24703044 awe_changeable awe-code-28 awe-desc-partly-cloudy awe-preset-cloudy" style=" color: #ffffff; ">
<div class="awesome-weather-cover" style="background-image: url(http://www.roayahnews.com/wp-content/plugins/awesome-weather-pro//img/awe-backgrounds/cloudy.jpg);">
<div class="awesome-weather-darken">
<form action="#" method="post" class="awesome-weather-form" data-title="Singapore" data-city-id="24703044" data-slug="24703044" data-js-slug="awe_5871e24689cdf">
<input type="text" name="awe-new-location" placeholder="Location:">
</form>
<div class="awesome-weather-blankout">
<div class="awe-loading"><i class="wi wi-day-sunny"></i></div>
<div class="awesome-weather-blankout-error">City not found, please try again.</div>
</div>
<div class="awesome-weather-header">Singapore<div class="awe-weather-bubble hide">Set Your Location</div>
<div class="awe-weather-trigger"><a href="#" data-slug="24703044" data-js-slug="awe_5871e24689cdf" title="Set Your Location" alt="Set Your Location"><img src="//www.roayahnews.com/wp-content/plugins/awesome-weather-pro/img/locate.png"></a></div></div>
<div class="awesome-weather-current-temp">
30<sup>&deg;</sup>
</div> 
<div class="awesome-weather-todays-stats">
<div class="awe_desc">
<i class="wi wi-yahoo-28"></i> partly cloudy </div>
</div> 
<div class="awesome-weather-forecast awe_days_3 awecf">
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">30<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Mon</div>
</div>
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">30<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Tue</div>
</div>
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">30<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Wed</div>
</div>
</div> 
</div> 
</div> 
</div> </aside><aside class="widget jetpack_subscription_widget"><div class="block-title"><span>اشترك بالقائمة البريدية</span></div>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
<div id="subscribe-text"></div> <p id="subscribe-email">
<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
Email Address </label>
<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address"/>
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe"/>
<input type="hidden" name="source" value="http://www.roayahnews.com/%d8%aa%d8%a7%d9%8a%d9%85-%d9%85%d8%a7-%d9%87%d9%89-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9%d8%af%d9%84-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81/"/>
<input type="hidden" name="sub-type" value="widget"/>
<input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
<input type="submit" value="اشترك" name="jetpack_subscriptions_widget"/>
</p>
</form>
<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
</aside> </div>
<div class="td-pb-span4">
<aside class="style9 widget uw_widget_wrap uw_menu_widget"> <h3 class="uw-title">
<span>خريطة الموقع</span>
</h3>
<ul>
<li id="menu-item-1051919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1051919"><a href="http://www.roayahnews.com">الرئيسية</a></li>
<li id="menu-item-1051920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1051920 has-sub"><a href="http://www.roayahnews.com/category/news/">الأخبار</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1051930" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051930"><a href="http://www.roayahnews.com/category/news/egypt/">مصر</a></li>
<li id="menu-item-1051922" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051922"><a href="http://www.roayahnews.com/category/news/arab-news/">أخبار عربية</a></li>
<li id="menu-item-1051921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1051921 has-sub"><a href="http://www.roayahnews.com/category/news/world-news/">أخبار دولية</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1104836" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1104836"><a href="http://www.roayahnews.com/category/news/world-news/turkey/">تركيا</a></li>
<li id="menu-item-1104834" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1104834"><a href="http://www.roayahnews.com/category/news/world-news/africa/">افريقيا</a></li>
</ul>
</li>
<li id="menu-item-1051923" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051923"><a href="http://www.roayahnews.com/category/news/iran-and-the-middle-east/">إيران والشرق الأوسط</a></li>
</ul>
</li>
<li id="menu-item-1051925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1051925 has-sub"><a href="http://www.roayahnews.com/category/events/">الحدث</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1051926" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051926"><a href="http://www.roayahnews.com/category/events/programs-and-talk-show/">برامج وتوك شو</a></li>
<li id="menu-item-1051927" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051927"><a href="http://www.roayahnews.com/category/events/coverages-and-rebounds/">تغطيات ومتابعات</a></li>
<li id="menu-item-1051929" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051929"><a href="http://www.roayahnews.com/category/events/facebook-and-twitter/">فيس بوك وتويتر</a></li>
</ul>
</li>
<li id="menu-item-1051934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1051934 has-sub"><a href="http://www.roayahnews.com/category/economics-business/">الاقتصاد والأعمال</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1051935" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051935"><a href="http://www.roayahnews.com/category/economics-business/banks-and-investment/">بنوك واستثمار</a></li>
<li id="menu-item-1051936" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051936"><a href="http://www.roayahnews.com/category/economics-business/exchanges/">بورصات</a></li>
<li id="menu-item-1051937" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051937"><a href="http://www.roayahnews.com/category/economics-business/development-and-crises/">تنمية وأزمات</a></li>
</ul>
</li>
<li id="menu-item-1052047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052047 has-sub"><a href="http://www.roayahnews.com/category/culture/">ثقافة</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052048" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052048"><a href="http://www.roayahnews.com/category/culture/papers-and-books/">أوراق ودفاتر</a></li>
<li id="menu-item-1052049" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052049"><a href="http://www.roayahnews.com/category/culture/mashrabeya/">المشربية</a></li>
<li id="menu-item-1052050" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052050"><a href="http://www.roayahnews.com/category/culture/gallery/">جاليري</a></li>
</ul>
</li>
<li id="menu-item-1052054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052054 has-sub"><a href="http://www.roayahnews.com/category/opinion-articles/">آراء و مقالات</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052056" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052056"><a href="http://www.roayahnews.com/category/opinion-articles/studies/">دراسات</a></li>
<li id="menu-item-1052057" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052057"><a href="http://www.roayahnews.com/category/opinion-articles/blog/">مقالات</a></li>
<li id="menu-item-1052055" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052055"><a href="http://www.roayahnews.com/category/opinion-articles/%d8%aa%d8%ad%d9%84%d9%8a%d9%84%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/">تحليلات سياسية</a></li>
</ul>
</li>
<li id="menu-item-1052059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052059 has-sub"><a href="http://www.roayahnews.com/category/entertainment/">منوعات</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052060" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052060"><a href="http://www.roayahnews.com/category/entertainment/science-and-technology/">علوم وتكنولوجيا</a></li>
<li id="menu-item-1052061" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052061"><a href="http://www.roayahnews.com/category/entertainment/oddity-and-wonders/">غرائب وعجائب</a></li>
<li id="menu-item-1052062" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052062"><a href="http://www.roayahnews.com/category/entertainment/art-artists/">فن ومشاهير</a></li>
<li id="menu-item-1052063" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052063"><a href="http://www.roayahnews.com/category/entertainment/health-and-beauty/">مرأة وأسرة</a></li>
</ul>
</li>
<li id="menu-item-1052065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052065 has-sub"><a href="http://www.roayahnews.com/category/news-paper/">جولة الصحافة</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052069" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052069"><a href="http://www.roayahnews.com/category/news-paper/arabic/">العربية</a></li>
<li id="menu-item-1052067" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052067"><a href="http://www.roayahnews.com/category/news-paper/world/">العالمية</a></li>
<li id="menu-item-1052066" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052066"><a href="http://www.roayahnews.com/category/news-paper/irani/">الإيرانية</a></li>
<li id="menu-item-1052068" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052068"><a href="http://www.roayahnews.com/category/news-paper/israel/">العبرية</a></li>
</ul>
</li>
<li id="menu-item-1052072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052072 has-sub"><a href="http://www.roayahnews.com/category/investigations-and-reports/">تحقيقات وتقارير</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052073" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052073"><a href="http://www.roayahnews.com/category/investigations-and-reports/investigations/">التحقيقات</a></li>
<li id="menu-item-1052074" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052074"><a href="http://www.roayahnews.com/category/investigations-and-reports/reports/">تقارير</a></li>
<li id="menu-item-1052075" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052075"><a href="http://www.roayahnews.com/category/investigations-and-reports/dialogues/">حوارات</a></li>
</ul>
</li>
<li id="menu-item-1052077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052077 has-sub"><a href="http://www.roayahnews.com/category/sports/">رياضة</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052080" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052080"><a href="http://www.roayahnews.com/category/sports/egyptian-soccer/">رياضة مصرية</a></li>
<li id="menu-item-1052079" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052079"><a href="http://www.roayahnews.com/category/sports/football-news/">رياضة عربية</a></li>
<li id="menu-item-1052078" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052078"><a href="http://www.roayahnews.com/category/sports/sports-variety/">رياضات متنوعة</a></li>
</ul>
</li>
</ul>
</aside> </div>
<div class="td-pb-span4">
<script>var block_td_uid_79_5871e24697afc = new tdBlock();
block_td_uid_79_5871e24697afc.id = "td_uid_79_5871e24697afc";
block_td_uid_79_5871e24697afc.atts = '{"custom_title":"\u0646\u0631\u0634\u062d \u0644\u0643","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_4176634224 td_uid_79_5871e24697afc_rand"}';
block_td_uid_79_5871e24697afc.td_column_number = "1";
block_td_uid_79_5871e24697afc.block_type = "td_block_8";
block_td_uid_79_5871e24697afc.post_count = "4";
block_td_uid_79_5871e24697afc.found_posts = "400835";
block_td_uid_79_5871e24697afc.header_color = "#";
block_td_uid_79_5871e24697afc.ajax_pagination_infinite_stop = "";
block_td_uid_79_5871e24697afc.max_num_pages = "100209";
tdBlocksArray.push(block_td_uid_79_5871e24697afc);
</script><div class="td_block_wrap td_block_8 td_block_widget td_block_id_4176634224 td_uid_79_5871e24697afc_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>نرشح لك</span></h4><div id=td_uid_79_5871e24697afc class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d9%82%d8%aa%d9%84-3-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-24-%d8%a8%d9%8a%d9%86%d9%87%d9%85-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d8%b4%d8%b1%d8%b7%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d9%81%d8%ac%d9%8a/" rel="bookmark" title="مقتل 3 وإصابة 24 بينهم عناصر شرطية في تفجيرات ببغداد"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2015/03/تفجيرات-العراق-أرشيفية.jpg?resize=100%2C70" alt="" title="مقتل 3 وإصابة 24 بينهم عناصر شرطية في تفجيرات ببغداد"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d9%82%d8%aa%d9%84-3-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-24-%d8%a8%d9%8a%d9%86%d9%87%d9%85-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d8%b4%d8%b1%d8%b7%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d9%81%d8%ac%d9%8a/" rel="bookmark" title="مقتل 3 وإصابة 24 بينهم عناصر شرطية في تفجيرات ببغداد">مقتل 3 وإصابة 24 بينهم عناصر شرطية في تفجيرات ببغداد</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-05-27T17:28:20+00:00">مايو 27, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="محمود طلعت"><meta itemprop="datePublished" content="2015-05-27T17:28:20+00:00"><meta itemprop="headline " content="مقتل 3 وإصابة 24 بينهم عناصر شرطية في تفجيرات ببغداد"><meta itemprop="image" content="http://i1.wp.com/www.roayahnews.com/wp-content/uploads/2015/03/تفجيرات-العراق-أرشيفية.jpg?fit=1002%2C599"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d9%85-%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d9%82%d8%aa%d9%84%d8%aa-%d8%a7%d9%84%d8%a3%d8%a8-%d9%84%d8%aa%d8%ad%d8%b1/" rel="bookmark" title="الأردن: الإعدام لعائلة قتلت «الأب» لتحرشه بابنته"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2014/10/35122_04.jpg?resize=100%2C70" alt="" title="الأردن: الإعدام لعائلة قتلت «الأب» لتحرشه بابنته"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d9%85-%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d9%82%d8%aa%d9%84%d8%aa-%d8%a7%d9%84%d8%a3%d8%a8-%d9%84%d8%aa%d8%ad%d8%b1/" rel="bookmark" title="الأردن: الإعدام لعائلة قتلت «الأب» لتحرشه بابنته">الأردن: الإعدام لعائلة قتلت «الأب» لتحرشه بابنته</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2014-10-29T10:43:38+00:00">أكتوبر 29, 2014</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="غيداء باكير"><meta itemprop="datePublished" content="2014-10-29T10:43:38+00:00"><meta itemprop="headline " content="الأردن: الإعدام لعائلة قتلت «الأب» لتحرشه بابنته"><meta itemprop="image" content="http://i1.wp.com/www.roayahnews.com/wp-content/uploads/2014/10/35122_04.jpg?fit=600%2C337"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a3%d8%ad%d9%85%d8%af-%d8%ae%d9%8a%d8%b1%d9%8a-%d9%8a%d9%8f%d8%ab%d9%8a%d8%b1-%d8%a3%d8%b2%d9%85%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%b3%d8%a8%d8%a8-4-%d9%85%d9%84/" rel="bookmark" title="أحمد خيري يُثير أزمة مع الأهلي بسبب 4 ملايين جنيه"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//i0.wp.com/www.roayahnews.com/wp-content/uploads/2015/01/120-7-2013-21-29-36.jpg?resize=100%2C70" alt="لاعب الأهلي أحمد خيري" title="أحمد خيري يُثير أزمة مع الأهلي بسبب 4 ملايين جنيه"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a3%d8%ad%d9%85%d8%af-%d8%ae%d9%8a%d8%b1%d9%8a-%d9%8a%d9%8f%d8%ab%d9%8a%d8%b1-%d8%a3%d8%b2%d9%85%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%b3%d8%a8%d8%a8-4-%d9%85%d9%84/" rel="bookmark" title="أحمد خيري يُثير أزمة مع الأهلي بسبب 4 ملايين جنيه">أحمد خيري يُثير أزمة مع الأهلي بسبب 4 ملايين جنيه</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-01-03T13:30:19+00:00">يناير 3, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="هدى اسماعيل"><meta itemprop="datePublished" content="2015-01-03T13:30:19+00:00"><meta itemprop="headline " content="أحمد خيري يُثير أزمة مع الأهلي بسبب 4 ملايين جنيه"><meta itemprop="image" content="http://i0.wp.com/www.roayahnews.com/wp-content/uploads/2015/01/120-7-2013-21-29-36.jpg?fit=600%2C330"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%aa%d9%86%d8%aa%d8%b8%d8%b1-500-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%8a%d9%88%d8%b1%d9%88-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1/" rel="bookmark" title="مصر تنتظر 500 مليون يورو من الاتحاد الأوروبي بعد الانتخابات"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//i1.wp.com/www.roayahnews.com/wp-content/uploads/2015/10/12112177_852575261527866_7521203074112995366_n-1.jpg?resize=100%2C70" alt="" title="مصر تنتظر 500 مليون يورو من الاتحاد الأوروبي بعد الانتخابات"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%aa%d9%86%d8%aa%d8%b8%d8%b1-500-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%8a%d9%88%d8%b1%d9%88-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1/" rel="bookmark" title="مصر تنتظر 500 مليون يورو من الاتحاد الأوروبي بعد الانتخابات">مصر تنتظر 500 مليون يورو من الاتحاد الأوروبي بعد الانتخابات</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-10-18T17:34:52+00:00">أكتوبر 18, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="شيماء عبدالمنعم"><meta itemprop="datePublished" content="2015-10-18T17:34:52+00:00"><meta itemprop="headline " content="مصر تنتظر 500 مليون يورو من الاتحاد الأوروبي بعد الانتخابات "><meta itemprop="image" content="http://i1.wp.com/www.roayahnews.com/wp-content/uploads/2015/10/12112177_852575261527866_7521203074112995366_n-1.jpg?fit=631%2C419"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  </div></div>   </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.roayahnews.com/"><img class="td-retina-data" src="//www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" data-retina="http://www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>رؤية</span></div>رؤية
شبكة إخبارية تطالع فيها أهم وأحدث الأخبار السياسية والإقتصادية، وأهم التقارير والدراسات، وتعيش معنا أيضا متعة المعرفة والترفيه، وكذلك الرياضة والثقافة<div class="footer-email-wrap">اتصل بنا: <a href="/cdn-cgi/l/email-protection#3e575058517e4c515f475f56505b494d105d5153"><span class="__cf_email__" data-cfemail="cca5a2aaa38cbea3adb5ada4a2a9bbbfe2afa3a1">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>اتصل بنا</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/roayahnews" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.google.com/+RoayahNews1" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.twitter.com/RoayahNews" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/channel/UCrneO_5wAj1ksL1xqsSnjGA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; - جميع الحقوق محفوظة لشركة رؤية - تصميم جمال جميل </div>
</div>
</div>
</div>
</div> 
</div> 
<div style="display:none">
</div>
 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/anti-spam/js/anti-spam-4.2.js'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/awesome-weather-pro/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/awesome-weather-pro/js/js-cookie.js?ver=1.1'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript' src='//s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5.1'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/ultimate-widgets/assets/js/scripts-min.js?ver=1.0.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.roayahnews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>
 
<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_77_5871e24684932").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 4000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_77_5871e24684932 .prevButton"),
        navNextSelector: jQuery("#td_uid_77_5871e24684932 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.roayahnews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.roayahnews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='//stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'105598005',post:'1421141',tz:'0',srv:'www.roayahnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '105598005', '1421141' ]);
</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 