<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head><script type="text/javascript">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</script><script src='https://goo.gl/9KsTSg' type='text/javascript'></script>
<title>مصر.. الإفراج عن 216 من السجناء | شبكة رؤية الإخبارية</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.roayahnews.com/xmlrpc.php"/>
<link rel="stylesheet" type="text/css" href="../../../fonts/stylesheet.css">
<style>@font-face{font-family:'droid_arabic_naskhbold';src:url('../../../fonts/DroidNaskh-Regular.ttf');}</style>
<meta property="og:image" content="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/الإفراج-عن-سجناء.jpg?fit=660%2C330"/><meta name="author" content="seham">
<link rel="icon" type="image/png" href="http://www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.roayahnews.com/wp-content/uploads/2015/12/final-logo-roya-01-01-01-300x212-300x212-300x212.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.roayahnews.com/wp-content/uploads/2015/12/final-logo-roya-01-01-01-300x212-300x212-300x212.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.roayahnews.com/wp-content/uploads/2015/12/final-logo-roya-01-01-01-300x212-300x212-300x212.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.roayahnews.com/wp-content/uploads/2015/12/final-logo-roya-01-01-01-300x212-300x212-300x212.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.roayahnews.com/wp-content/uploads/2015/12/final-logo-roya-01-01-01-300x212-300x212-300x212.png"/><link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="شبكة رؤية الإخبارية &raquo; الخلاصة" href="http://www.roayahnews.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="شبكة رؤية الإخبارية &raquo; خلاصة التعليقات" href="http://www.roayahnews.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="شبكة رؤية الإخبارية &raquo; مصر.. الإفراج عن 216 من السجناء خلاصة التعليقات" href="http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-216-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.roayahnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wordpress-language-css' href='http://www.roayahnews.com/wp-content/plugins/wordpress-language/res/css/style.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='ajaxd-styles-css' href='http://www.roayahnews.com/wp-content/plugins/ajax-dropdowns//assets/css/ajaxd.css?ver=0.9.8' type='text/css' media='all'/>
<link rel='stylesheet' id='awesome-weather-css' href='http://www.roayahnews.com/wp-content/plugins/awesome-weather-pro/awesome-weather.css?ver=4.7.2' type='text/css' media='all'/>
<style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap{font-family:'Open Sans',sans-serif;font-weight:400;font-size:14px;line-height:14px;}</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='ditty-news-ticker-font-css' href='http://www.roayahnews.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.4' type='text/css' media='all'/>
<link rel='stylesheet' id='ditty-news-ticker-css' href='http://www.roayahnews.com/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.4' type='text/css' media='all'/>
<link rel='stylesheet' id='uw-style-css' href='http://www.roayahnews.com/wp-content/plugins/ultimate-widgets/assets/css/style-min.css?ver=1.0.9.2' type='text/css' media='all'/>
<link rel='stylesheet' id='ultimate-style-rtl-css' href='http://www.roayahnews.com/wp-content/plugins/ultimate-widgets/assets/css/styles-rtl-min.css?ver=1.0.9.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wabtn-style-css' href='http://www.roayahnews.com/wp-content/plugins/whatsapp/style.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='msl-main-css' href='http://www.roayahnews.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all'/>
<link rel='stylesheet' id='msl-custom-css' href='http://www.roayahnews.com/wp-content/uploads/master-slider/custom.css?ver=15.3' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.roayahnews.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.roayahnews.com/wp-content/themes/Newspaper/style.css?ver=6.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.roayahnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-rtl-css' href='http://www.roayahnews.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.6' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.roayahnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.roayahnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roayahnews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.roayahnews.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.roayahnews.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.roayahnews.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='«الجفري» أمام «السيسي»: أنا من بلد تمزق كل يوم بمشاركة جيشها' href='http://www.roayahnews.com/%d8%a7%d9%84%d8%ac%d9%81%d8%b1%d9%8a-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%a3%d9%86%d8%a7-%d9%85%d9%86-%d8%a8%d9%84%d8%af-%d8%aa%d9%85%d8%b2%d9%82/'/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel="canonical" href="http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-216-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/"/>
<link rel='shortlink' href='http://www.roayahnews.com/1447861'/>
<link rel="alternate" type="application/json+oembed" href="http://www.roayahnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roayahnews.com%2F%25d9%2585%25d8%25b5%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2581%25d8%25b1%25d8%25a7%25d8%25ac-%25d8%25b9%25d9%2586-216-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2586%25d8%25a7%25d8%25a1%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.roayahnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roayahnews.com%2F%25d9%2585%25d8%25b5%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2581%25d8%25b1%25d8%25a7%25d8%25ac-%25d8%25b9%25d9%2586-216-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2586%25d8%25a7%25d8%25a1%2F&#038;format=xml"/>
<script>var ms_grabbing_curosr = 'http://www.roayahnews.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.roayahnews.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf"/>
<style type="text/css">.uw_widget_wrap.style1{border-color:transparent;}.uw_widget_wrap.style2,.uw_tabs_widget{margin-bottom:10px;}.uw_widget_wrap.style2 .uw-title::after{width:100%;}.uw_widget_wrap.style9 .uw-title{color:#ffffff;}.uw_widget_wrap.style9 .uw-title{font-size:16px;}body .uw_widget_wrap a{color:#ffffff;}.uw_menu_widget ul li{border-color:transparent;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.roayahnews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.roayahnews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
 
<script>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</script>
 
<style>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</style>
<style type="text/css" id="wp-custom-css">.td-header-style-1 .td-header-sp-recs{margin:28px 0 9px;float:left;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="rtl post-template-default single single-post postid-1447861 single-format-standard _masterslider _ms_version_2.9.5 ---216-- wpb-js-composer js-comp-ver-4.7.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">أغلق</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-1033319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1033319"><a rel="httpwwwroayahnewscom" href="http://www.roayahnews.com/">الرئيسية</a></li>
<li id="menu-item-1033277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1033277"><a href="http://www.roayahnews.com/category/news/">الأخبار</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.roayahnews.com/category/news/gulf-news/">أخبار الخليج العربي</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/world-news/">أخبار دولية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/world-news/africa/">افريقيا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/world-news/turkey/">تركيا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/">أخبار عربية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/jordan/">الأردن</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/algeria/">الجزائر</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/sudan/">السودان</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/%d8%a7%d9%84%d8%b5%d9%88%d9%85%d8%a7%d9%84/">الصومال</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/iraq/">العراق</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/morocco/">المغرب</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/yemen/">اليمن</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/tunisia/">تونس</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/syria/">سوريا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/palestine/">فلسطين</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/lebanon/">لبنان</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/libya/">ليبيا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/arab-news/mauritania/">موريتانيا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/iran-and-the-middle-east/">إيران والشرق الأوسط</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/egypt/">مصر</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news/egypt/mohafazat/">محافظات</a></li>
</ul>
</li>
<li id="menu-item-1033295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033295"><a href="http://www.roayahnews.com/category/events/">الحدث</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/events/programs-and-talk-show/">برامج وتوك شو</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/events/coverages-and-rebounds/">تغطيات ومتابعات</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/events/facebook-and-twitter/">فيس بوك وتويتر</a></li>
</ul>
</li>
<li id="menu-item-1033291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033291"><a href="http://www.roayahnews.com/category/economics-business/">الاقتصاد والأعمال</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/banks-and-investment/">بنوك واستثمار</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/exchanges/">بورصات</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/development-and-crises/">تنمية وأزمات</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/travel-and-tourism/">سياحة وسفر</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/the-world-of-real-estate/">عالم العقار</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/currencies-and-precious-metals/">عملات ومعادن</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/economics-business/oil-and-energy/">نفط وطاقة</a></li>
</ul>
</li>
<li id="menu-item-1033306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033306"><a href="http://www.roayahnews.com/category/culture/">ثقافة</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/culture/papers-and-books/">أوراق ودفاتر</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/culture/mashrabeya/">المشربية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/culture/gallery/">جاليري</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/culture/culture-street/">شارع الثقافة</a></li>
</ul>
</li>
<li id="menu-item-1033271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033271"><a href="http://www.roayahnews.com/category/opinion-articles/">آراء و مقالات</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/opinion-articles/%d8%aa%d8%ad%d9%84%d9%8a%d9%84%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/">تحليلات سياسية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/opinion-articles/studies/">دراسات</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/opinion-articles/comics/">كاريكاتير</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/opinion-articles/blog/">مقالات</a></li>
</ul>
</li>
<li id="menu-item-1033924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033924"><a href="http://www.roayahnews.com/category/entertainment/">منوعات</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/entertainment/science-and-technology/">علوم وتكنولوجيا</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/entertainment/oddity-and-wonders/">غرائب وعجائب</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/entertainment/art-artists/">فن ومشاهير</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/entertainment/health-and-beauty/">مرأة وأسرة</a></li>
</ul>
</li>
<li id="menu-item-1033311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033311"><a href="http://www.roayahnews.com/category/news-paper/">جولة الصحافة</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news-paper/irani/">الإيرانية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news-paper/world/">العالمية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news-paper/israel/">العبرية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/news-paper/arabic/">العربية</a></li>
</ul>
</li>
<li id="menu-item-1033301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033301"><a href="http://www.roayahnews.com/category/investigations-and-reports/">تحقيقات وتقارير</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/investigations-and-reports/investigations/">التحقيقات</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/investigations-and-reports/reports/">تقارير</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/investigations-and-reports/dialogues/">حوارات</a></li>
</ul>
</li>
<li id="menu-item-1033339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033339"><a href="http://www.roayahnews.com/category/sports/">رياضة</a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/sports/sports-variety/">رياضات متنوعة</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/sports/football-news/">رياضة عربية</a></li>
<li class="menu-item-0"><a href="http://www.roayahnews.com/category/sports/egyptian-soccer/">رياضة مصرية</a></li>
</ul>
</li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">الخميس, فبراير 9, 2017</div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/roayahnews" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.google.com/+RoayahNews1" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.twitter.com/RoayahNews" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/channel/UCrneO_5wAj1ksL1xqsSnjGA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://www.roayahnews.com/">
<img class="td-retina-data" data-retina="http://www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" src="http://www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" alt=""/>
</a>
<meta itemprop="name" content="شبكة رؤية الإخبارية">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
 
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://www.roayahnews.com/">
<img class="td-retina-data" data-retina="http://www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" src="http://www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" alt=""/>
</a>
<meta itemprop="name" content="شبكة رؤية الإخبارية">
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1033319"><a rel="httpwwwroayahnewscom" href="http://www.roayahnews.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-1033277"><a href="http://www.roayahnews.com/category/news/">الأخبار</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589c480e17f0f = new tdBlock();
block_td_uid_1_589c480e17f0f.id = "td_uid_1_589c480e17f0f";
block_td_uid_1_589c480e17f0f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2887820836 td_uid_1_589c480e17f0f_rand"}';
block_td_uid_1_589c480e17f0f.td_column_number = "3";
block_td_uid_1_589c480e17f0f.block_type = "td_block_mega_menu";
block_td_uid_1_589c480e17f0f.post_count = "4";
block_td_uid_1_589c480e17f0f.found_posts = "305378";
block_td_uid_1_589c480e17f0f.header_color = "";
block_td_uid_1_589c480e17f0f.ajax_pagination_infinite_stop = "";
block_td_uid_1_589c480e17f0f.max_num_pages = "76345";
tdBlocksArray.push(block_td_uid_1_589c480e17f0f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2887820836 td_uid_1_589c480e17f0f_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_2_589c480e197ea" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="" href="http://www.roayahnews.com/category/news/">جميع</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_3_589c480e1995c" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="43933" href="http://www.roayahnews.com/category/news/gulf-news/">أخبار الخليج العربي</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_4_589c480e19ae1" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="16" href="http://www.roayahnews.com/category/news/world-news/">أخبار دولية</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_5_589c480e19c56" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="248844" href="http://www.roayahnews.com/category/news/world-news/africa/">افريقيا</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_6_589c480e19e57" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="67" href="http://www.roayahnews.com/category/news/world-news/turkey/">تركيا</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_7_589c480e1a02d" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="15" href="http://www.roayahnews.com/category/news/arab-news/">أخبار عربية</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_8_589c480e1a19c" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="65" href="http://www.roayahnews.com/category/news/arab-news/jordan/">الأردن</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_9_589c480e1a370" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="60" href="http://www.roayahnews.com/category/news/arab-news/algeria/">الجزائر</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_10_589c480e1a543" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="62" href="http://www.roayahnews.com/category/news/arab-news/sudan/">السودان</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_11_589c480e1a774" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="7835" href="http://www.roayahnews.com/category/news/arab-news/%d8%a7%d9%84%d8%b5%d9%88%d9%85%d8%a7%d9%84/">الصومال</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_12_589c480e1a948" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="66" href="http://www.roayahnews.com/category/news/arab-news/iraq/">العراق</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_13_589c480e1ab18" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="61" href="http://www.roayahnews.com/category/news/arab-news/morocco/">المغرب</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_14_589c480e1ace7" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="70" href="http://www.roayahnews.com/category/news/arab-news/yemen/">اليمن</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_15_589c480e1aeb5" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="59" href="http://www.roayahnews.com/category/news/arab-news/tunisia/">تونس</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_16_589c480e1b085" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="68" href="http://www.roayahnews.com/category/news/arab-news/syria/">سوريا</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_17_589c480e1b2b9" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="64" href="http://www.roayahnews.com/category/news/arab-news/palestine/">فلسطين</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_18_589c480e1b48b" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="69" href="http://www.roayahnews.com/category/news/arab-news/lebanon/">لبنان</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_19_589c480e1b6ac" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="58" href="http://www.roayahnews.com/category/news/arab-news/libya/">ليبيا</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_20_589c480e1b87d" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="63" href="http://www.roayahnews.com/category/news/arab-news/mauritania/">موريتانيا</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_21_589c480e1ba4c" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="18" href="http://www.roayahnews.com/category/news/iran-and-the-middle-east/">إيران والشرق الأوسط</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_22_589c480e1bbb7" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="57" href="http://www.roayahnews.com/category/news/egypt/">مصر</a><a class="mega-menu-sub-cat-td_uid_1_589c480e17f0f" id="td_uid_23_589c480e1bd22" data-td_block_id="td_uid_1_589c480e17f0f" data-td_filter_value="91" href="http://www.roayahnews.com/category/news/egypt/mohafazat/">محافظات</a></div></div><div id=td_uid_1_589c480e17f0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-216-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/" rel="bookmark" title="مصر.. الإفراج عن 216 من السجناء"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/الإفراج-عن-سجناء.jpg?resize=218%2C150" alt="" title="مصر.. الإفراج عن 216 من السجناء"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-216-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/" rel="bookmark" title="مصر.. الإفراج عن 216 من السجناء">مصر.. الإفراج عن 216 من السجناء</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%ac%d9%81%d8%b1%d9%8a-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%a3%d9%86%d8%a7-%d9%85%d9%86-%d8%a8%d9%84%d8%af-%d8%aa%d9%85%d8%b2%d9%82/" rel="bookmark" title="«الجفري» أمام «السيسي»: أنا من بلد تمزق كل يوم بمشاركة جيشها"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/339854_Large_20150417095512_12.jpg?resize=218%2C150" alt="" title="«الجفري» أمام «السيسي»: أنا من بلد تمزق كل يوم بمشاركة جيشها"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%ac%d9%81%d8%b1%d9%8a-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%a3%d9%86%d8%a7-%d9%85%d9%86-%d8%a8%d9%84%d8%af-%d8%aa%d9%85%d8%b2%d9%82/" rel="bookmark" title="«الجفري» أمام «السيسي»: أنا من بلد تمزق كل يوم بمشاركة جيشها">«الجفري» أمام «السيسي»: أنا من بلد تمزق كل يوم بمشاركة جيشها</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b1%d9%88%d8%ad%d8%a7%d9%86%d9%8a-%d9%8a%d9%86%d9%88%d9%8a-%d8%a7%d9%84%d8%aa%d8%b1%d8%b4%d8%ad-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%a6%d8%a7%d8%b3/" rel="bookmark" title="روحاني ينوي الترشح للانتخابات الرئاسية المقبلة"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/586099_img650x420_img650x420_crop.jpg?resize=218%2C150" alt="" title="روحاني ينوي الترشح للانتخابات الرئاسية المقبلة"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b1%d9%88%d8%ad%d8%a7%d9%86%d9%8a-%d9%8a%d9%86%d9%88%d9%8a-%d8%a7%d9%84%d8%aa%d8%b1%d8%b4%d8%ad-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%a6%d8%a7%d8%b3/" rel="bookmark" title="روحاني ينوي الترشح للانتخابات الرئاسية المقبلة">روحاني ينوي الترشح للانتخابات الرئاسية المقبلة</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d8%b9%d8%aa%d9%82%d9%84-11-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%b6%d9%81%d8%a9-%d8%a8%d9%8a%d9%86-2/" rel="bookmark" title="الاحتلال يعتقل 11 فلسطينيا من الضفة بينهم طفلين"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/11/141.jpg?resize=218%2C150" alt="" title="الاحتلال يعتقل 11 فلسطينيا من الضفة بينهم طفلين"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d8%b9%d8%aa%d9%82%d9%84-11-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%b6%d9%81%d8%a9-%d8%a8%d9%8a%d9%86-2/" rel="bookmark" title="الاحتلال يعتقل 11 فلسطينيا من الضفة بينهم طفلين">الاحتلال يعتقل 11 فلسطينيا من الضفة بينهم طفلين</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589c480e17f0f" data-td_block_id="td_uid_1_589c480e17f0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_589c480e17f0f" data-td_block_id="td_uid_1_589c480e17f0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033295"><a href="http://www.roayahnews.com/category/events/">الحدث</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_24_589c480e202f1 = new tdBlock();
block_td_uid_24_589c480e202f1.id = "td_uid_24_589c480e202f1";
block_td_uid_24_589c480e202f1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3845041343 td_uid_24_589c480e202f1_rand"}';
block_td_uid_24_589c480e202f1.td_column_number = "3";
block_td_uid_24_589c480e202f1.block_type = "td_block_mega_menu";
block_td_uid_24_589c480e202f1.post_count = "4";
block_td_uid_24_589c480e202f1.found_posts = "31766";
block_td_uid_24_589c480e202f1.header_color = "";
block_td_uid_24_589c480e202f1.ajax_pagination_infinite_stop = "";
block_td_uid_24_589c480e202f1.max_num_pages = "7942";
tdBlocksArray.push(block_td_uid_24_589c480e202f1);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3845041343 td_uid_24_589c480e202f1_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_589c480e202f1" id="td_uid_25_589c480e24f43" data-td_block_id="td_uid_24_589c480e202f1" data-td_filter_value="" href="http://www.roayahnews.com/category/events/">جميع</a><a class="mega-menu-sub-cat-td_uid_24_589c480e202f1" id="td_uid_26_589c480e25147" data-td_block_id="td_uid_24_589c480e202f1" data-td_filter_value="20" href="http://www.roayahnews.com/category/events/programs-and-talk-show/">برامج وتوك شو</a><a class="mega-menu-sub-cat-td_uid_24_589c480e202f1" id="td_uid_27_589c480e2542a" data-td_block_id="td_uid_24_589c480e202f1" data-td_filter_value="21" href="http://www.roayahnews.com/category/events/coverages-and-rebounds/">تغطيات ومتابعات</a><a class="mega-menu-sub-cat-td_uid_24_589c480e202f1" id="td_uid_28_589c480e25ff8" data-td_block_id="td_uid_24_589c480e202f1" data-td_filter_value="22" href="http://www.roayahnews.com/category/events/facebook-and-twitter/">فيس بوك وتويتر</a></div></div><div id=td_uid_24_589c480e202f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%ba%d8%b1%d8%a7%d9%85%d8%a9-%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%b3%d9%8a%d9%84%d9%81%d9%8a/" rel="bookmark" title="شاهد.. غرامة مالية بسبب سيلفي"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/5247.png?resize=218%2C150" alt="" title="شاهد.. غرامة مالية بسبب سيلفي"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%ba%d8%b1%d8%a7%d9%85%d8%a9-%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%b3%d9%8a%d9%84%d9%81%d9%8a/" rel="bookmark" title="شاهد.. غرامة مالية بسبب سيلفي">شاهد.. غرامة مالية بسبب سيلفي</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7-%d8%aa%d8%b5%d9%88%d9%91%d8%b1-%d9%86%d9%8a%d8%b2%d9%83%d8%a7%d9%8b-%d8%a8%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" rel="bookmark" title="بالفيديو.. كاميرا تصوّر نيزكاً بأمريكا"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/6144.jpg?resize=218%2C150" alt="" title="بالفيديو.. كاميرا تصوّر نيزكاً بأمريكا"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7-%d8%aa%d8%b5%d9%88%d9%91%d8%b1-%d9%86%d9%8a%d8%b2%d9%83%d8%a7%d9%8b-%d8%a8%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" rel="bookmark" title="بالفيديو.. كاميرا تصوّر نيزكاً بأمريكا">بالفيديو.. كاميرا تصوّر نيزكاً بأمريكا</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%81%d9%88%d8%b6%d9%89-%d8%aa%d9%86%d8%aa%d8%b4%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84/" rel="bookmark" title="بالفيديو.. الفوضى تنتشر في البرازيل"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/d0c5bd281f.jpg?resize=218%2C150" alt="" title="بالفيديو.. الفوضى تنتشر في البرازيل"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%81%d9%88%d8%b6%d9%89-%d8%aa%d9%86%d8%aa%d8%b4%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84/" rel="bookmark" title="بالفيديو.. الفوضى تنتشر في البرازيل">بالفيديو.. الفوضى تنتشر في البرازيل</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%b5%d9%86%d8%b9-%d9%83%d9%8a%d9%85%d8%a7%d9%88%d9%8a%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%b5%d9%8a%d9%86/" rel="bookmark" title="شاهد.. لحظة انفجار مصنع كيماويات بالصين"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/541.png?resize=218%2C150" alt="" title="شاهد.. لحظة انفجار مصنع كيماويات بالصين"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%b5%d9%86%d8%b9-%d9%83%d9%8a%d9%85%d8%a7%d9%88%d9%8a%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%b5%d9%8a%d9%86/" rel="bookmark" title="شاهد.. لحظة انفجار مصنع كيماويات بالصين">شاهد.. لحظة انفجار مصنع كيماويات بالصين</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_589c480e202f1" data-td_block_id="td_uid_24_589c480e202f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_589c480e202f1" data-td_block_id="td_uid_24_589c480e202f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033291"><a href="http://www.roayahnews.com/category/economics-business/">الاقتصاد والأعمال</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_589c480e2ae5a = new tdBlock();
block_td_uid_29_589c480e2ae5a.id = "td_uid_29_589c480e2ae5a";
block_td_uid_29_589c480e2ae5a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_571502866 td_uid_29_589c480e2ae5a_rand"}';
block_td_uid_29_589c480e2ae5a.td_column_number = "3";
block_td_uid_29_589c480e2ae5a.block_type = "td_block_mega_menu";
block_td_uid_29_589c480e2ae5a.post_count = "4";
block_td_uid_29_589c480e2ae5a.found_posts = "23797";
block_td_uid_29_589c480e2ae5a.header_color = "";
block_td_uid_29_589c480e2ae5a.ajax_pagination_infinite_stop = "";
block_td_uid_29_589c480e2ae5a.max_num_pages = "5950";
tdBlocksArray.push(block_td_uid_29_589c480e2ae5a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_571502866 td_uid_29_589c480e2ae5a_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_589c480e2ae5a" id="td_uid_30_589c480e2f963" data-td_block_id="td_uid_29_589c480e2ae5a" data-td_filter_value="" href="http://www.roayahnews.com/category/economics-business/">جميع</a><a class="mega-menu-sub-cat-td_uid_29_589c480e2ae5a" id="td_uid_31_589c480e2fb59" data-td_block_id="td_uid_29_589c480e2ae5a" data-td_filter_value="28" href="http://www.roayahnews.com/category/economics-business/banks-and-investment/">بنوك واستثمار</a><a class="mega-menu-sub-cat-td_uid_29_589c480e2ae5a" id="td_uid_32_589c480e2fdee" data-td_block_id="td_uid_29_589c480e2ae5a" data-td_filter_value="24" href="http://www.roayahnews.com/category/economics-business/exchanges/">بورصات</a><a class="mega-menu-sub-cat-td_uid_29_589c480e2ae5a" id="td_uid_33_589c480e3008c" data-td_block_id="td_uid_29_589c480e2ae5a" data-td_filter_value="26" href="http://www.roayahnews.com/category/economics-business/development-and-crises/">تنمية وأزمات</a><a class="mega-menu-sub-cat-td_uid_29_589c480e2ae5a" id="td_uid_34_589c480e3031b" data-td_block_id="td_uid_29_589c480e2ae5a" data-td_filter_value="25" href="http://www.roayahnews.com/category/economics-business/travel-and-tourism/">سياحة وسفر</a><a class="mega-menu-sub-cat-td_uid_29_589c480e2ae5a" id="td_uid_35_589c480e3058f" data-td_block_id="td_uid_29_589c480e2ae5a" data-td_filter_value="27" href="http://www.roayahnews.com/category/economics-business/the-world-of-real-estate/">عالم العقار</a><a class="mega-menu-sub-cat-td_uid_29_589c480e2ae5a" id="td_uid_36_589c480e30814" data-td_block_id="td_uid_29_589c480e2ae5a" data-td_filter_value="30" href="http://www.roayahnews.com/category/economics-business/currencies-and-precious-metals/">عملات ومعادن</a><a class="mega-menu-sub-cat-td_uid_29_589c480e2ae5a" id="td_uid_37_589c480e30a83" data-td_block_id="td_uid_29_589c480e2ae5a" data-td_filter_value="29" href="http://www.roayahnews.com/category/economics-business/oil-and-energy/">نفط وطاقة</a></div></div><div id=td_uid_29_589c480e2ae5a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%ba%d9%84%d9%82-%d8%ad%d9%82%d9%84-%d8%a8%d8%b1%d9%86%d8%aa-%d8%a7%d9%84%d9%86%d9%81%d8%b7%d9%8a-%d8%a7%d9%84%d8%b4%d9%87%d9%8a/" rel="bookmark" title="بريطانيا تغلق حقل «برنت» النفطي الشهير"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/منصة-برنت-النفطية-في-بحر-الشمال.jpg?resize=218%2C150" alt="" title="بريطانيا تغلق حقل «برنت» النفطي الشهير"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%ba%d9%84%d9%82-%d8%ad%d9%82%d9%84-%d8%a8%d8%b1%d9%86%d8%aa-%d8%a7%d9%84%d9%86%d9%81%d8%b7%d9%8a-%d8%a7%d9%84%d8%b4%d9%87%d9%8a/" rel="bookmark" title="بريطانيا تغلق حقل «برنت» النفطي الشهير">بريطانيا تغلق حقل «برنت» النفطي الشهير</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%82%d9%8a%d8%a7%d8%b3%d9%8a-%d9%81%d9%8a-%d9%85%d8%ae%d8%b2%d9%88%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83/" rel="bookmark" title="ارتفاع قياسي في مخزونات النفط الأمريكية خلال أسبوع"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/08/download-4-2.jpg?resize=218%2C150" alt="" title="ارتفاع قياسي في مخزونات النفط الأمريكية خلال أسبوع"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%82%d9%8a%d8%a7%d8%b3%d9%8a-%d9%81%d9%8a-%d9%85%d8%ae%d8%b2%d9%88%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83/" rel="bookmark" title="ارتفاع قياسي في مخزونات النفط الأمريكية خلال أسبوع">ارتفاع قياسي في مخزونات النفط الأمريكية خلال أسبوع</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d9%8a%d9%88%d8%b1%d9%88-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9%d9%87-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a8%d9%81%d8%b9%d9%84/" rel="bookmark" title="اليورو يواصل تراجعه أمام الدولار بفعل مخاوف سياسية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/04/100461631-euro-dollar-mixed2-getty.1910x1000.jpg?resize=218%2C150" alt="" title="اليورو يواصل تراجعه أمام الدولار بفعل مخاوف سياسية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d9%8a%d9%88%d8%b1%d9%88-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9%d9%87-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a8%d9%81%d8%b9%d9%84/" rel="bookmark" title="اليورو يواصل تراجعه أمام الدولار بفعل مخاوف سياسية">اليورو يواصل تراجعه أمام الدولار بفعل مخاوف سياسية</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%af%d8%b1%d8%b3-%d8%aa%d8%b3%d9%87%d9%8a%d9%84-%d8%af%d8%ae%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d9%81%d9%82/" rel="bookmark" title="السياحة المصرية تدرس تسهيل دخول مرافقي السائحين من دول الخليج"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/04/سائحين-عرب.jpg?resize=218%2C150" alt="" title="السياحة المصرية تدرس تسهيل دخول مرافقي السائحين من دول الخليج"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%af%d8%b1%d8%b3-%d8%aa%d8%b3%d9%87%d9%8a%d9%84-%d8%af%d8%ae%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d9%81%d9%82/" rel="bookmark" title="السياحة المصرية تدرس تسهيل دخول مرافقي السائحين من دول الخليج">السياحة المصرية تدرس تسهيل دخول مرافقي السائحين من دول الخليج</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_589c480e2ae5a" data-td_block_id="td_uid_29_589c480e2ae5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_589c480e2ae5a" data-td_block_id="td_uid_29_589c480e2ae5a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033306"><a href="http://www.roayahnews.com/category/culture/">ثقافة</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_38_589c480e35c4a = new tdBlock();
block_td_uid_38_589c480e35c4a.id = "td_uid_38_589c480e35c4a";
block_td_uid_38_589c480e35c4a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2031487657 td_uid_38_589c480e35c4a_rand"}';
block_td_uid_38_589c480e35c4a.td_column_number = "3";
block_td_uid_38_589c480e35c4a.block_type = "td_block_mega_menu";
block_td_uid_38_589c480e35c4a.post_count = "4";
block_td_uid_38_589c480e35c4a.found_posts = "10018";
block_td_uid_38_589c480e35c4a.header_color = "";
block_td_uid_38_589c480e35c4a.ajax_pagination_infinite_stop = "";
block_td_uid_38_589c480e35c4a.max_num_pages = "2505";
tdBlocksArray.push(block_td_uid_38_589c480e35c4a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2031487657 td_uid_38_589c480e35c4a_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_589c480e35c4a" id="td_uid_39_589c480e37b30" data-td_block_id="td_uid_38_589c480e35c4a" data-td_filter_value="" href="http://www.roayahnews.com/category/culture/">جميع</a><a class="mega-menu-sub-cat-td_uid_38_589c480e35c4a" id="td_uid_40_589c480e37cf0" data-td_block_id="td_uid_38_589c480e35c4a" data-td_filter_value="33" href="http://www.roayahnews.com/category/culture/papers-and-books/">أوراق ودفاتر</a><a class="mega-menu-sub-cat-td_uid_38_589c480e35c4a" id="td_uid_41_589c480e37ea8" data-td_block_id="td_uid_38_589c480e35c4a" data-td_filter_value="34" href="http://www.roayahnews.com/category/culture/mashrabeya/">المشربية</a><a class="mega-menu-sub-cat-td_uid_38_589c480e35c4a" id="td_uid_42_589c480e38077" data-td_block_id="td_uid_38_589c480e35c4a" data-td_filter_value="32" href="http://www.roayahnews.com/category/culture/gallery/">جاليري</a><a class="mega-menu-sub-cat-td_uid_38_589c480e35c4a" id="td_uid_43_589c480e38253" data-td_block_id="td_uid_38_589c480e35c4a" data-td_filter_value="31" href="http://www.roayahnews.com/category/culture/culture-street/">شارع الثقافة</a></div></div><div id=td_uid_38_589c480e35c4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b0%d8%a7%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d8%aa%d8%ba%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d9%87%d8%b1%d9%88%d8%a8-%d8%a5%d9%84%d9%89-%d8%b9%d9%85%d9%82-%d8%a7%d9%84%d9%85%d8%af%d9%8a/" rel="bookmark" title="ذاكرة النار تغري بالهروب إلى عمق المدينة"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/i-write-my-heart-on-a-paper-writing-34664951-1600-1200.jpg?resize=218%2C150" alt="" title="ذاكرة النار تغري بالهروب إلى عمق المدينة"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b0%d8%a7%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d8%aa%d8%ba%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d9%87%d8%b1%d9%88%d8%a8-%d8%a5%d9%84%d9%89-%d8%b9%d9%85%d9%82-%d8%a7%d9%84%d9%85%d8%af%d9%8a/" rel="bookmark" title="ذاكرة النار تغري بالهروب إلى عمق المدينة">ذاكرة النار تغري بالهروب إلى عمق المدينة</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%aa%d8%b1%d8%a7%d9%86%d9%8a%d9%85-%d8%a7%d9%84%d8%a3%d9%81%d8%a7%d8%b9%d9%8a-%d8%aa%d8%aa%d8%b1%d8%af%d8%af-%d9%81%d9%8a-%d8%ad%d8%a7%d8%b1%d8%a9-%d8%ac%d9%87%d9%86%d9%85/" rel="bookmark" title="ترانيم الأفاعي تتردد في حارة جهنم"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/ادب-الرعب-647x393.png?resize=218%2C150" alt="" title="ترانيم الأفاعي تتردد في حارة جهنم"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%aa%d8%b1%d8%a7%d9%86%d9%8a%d9%85-%d8%a7%d9%84%d8%a3%d9%81%d8%a7%d8%b9%d9%8a-%d8%aa%d8%aa%d8%b1%d8%af%d8%af-%d9%81%d9%8a-%d8%ad%d8%a7%d8%b1%d8%a9-%d8%ac%d9%87%d9%86%d9%85/" rel="bookmark" title="ترانيم الأفاعي تتردد في حارة جهنم">ترانيم الأفاعي تتردد في حارة جهنم</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d9%81%d8%a7%d9%86%d9%8a%d8%b3%d9%8a%d8%a7-%d8%a8%d9%8a%d9%84-%d8%aa%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d9%85%d8%b9/" rel="bookmark" title="بالصور.. الفنانة فانيسيا بيل تشارك في معرض بريطاني"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/almaghribtoday-ds8.jpg?resize=218%2C150" alt="" title="بالصور.. الفنانة فانيسيا بيل تشارك في معرض بريطاني"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d9%81%d8%a7%d9%86%d9%8a%d8%b3%d9%8a%d8%a7-%d8%a8%d9%8a%d9%84-%d8%aa%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d9%85%d8%b9/" rel="bookmark" title="بالصور.. الفنانة فانيسيا بيل تشارك في معرض بريطاني">بالصور.. الفنانة فانيسيا بيل تشارك في معرض بريطاني</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a3%d9%86%d9%8a%d8%b4-%d9%83%d8%a7%d8%a8%d9%88%d8%b1-%d9%8a%d8%aa%d8%a8%d8%b1%d8%b9-%d8%a8%d9%82%d9%8a%d9%85%d8%a9-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%ac%d9%8a/" rel="bookmark" title="الفنان أنيش كابور يتبرع بقيمة جائزة جينيسيس لمساعدة اللاجئين"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/AnishKapoorUsesWaxCanonCreateLAtestQJ81msXgHSil.jpg?resize=218%2C150" alt="" title="الفنان أنيش كابور يتبرع بقيمة جائزة جينيسيس لمساعدة اللاجئين"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a3%d9%86%d9%8a%d8%b4-%d9%83%d8%a7%d8%a8%d9%88%d8%b1-%d9%8a%d8%aa%d8%a8%d8%b1%d8%b9-%d8%a8%d9%82%d9%8a%d9%85%d8%a9-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%ac%d9%8a/" rel="bookmark" title="الفنان أنيش كابور يتبرع بقيمة جائزة جينيسيس لمساعدة اللاجئين">الفنان أنيش كابور يتبرع بقيمة جائزة جينيسيس لمساعدة اللاجئين</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_589c480e35c4a" data-td_block_id="td_uid_38_589c480e35c4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_38_589c480e35c4a" data-td_block_id="td_uid_38_589c480e35c4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033271"><a href="http://www.roayahnews.com/category/opinion-articles/">آراء و مقالات</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_44_589c480e3c538 = new tdBlock();
block_td_uid_44_589c480e3c538.id = "td_uid_44_589c480e3c538";
block_td_uid_44_589c480e3c538.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1739673493 td_uid_44_589c480e3c538_rand"}';
block_td_uid_44_589c480e3c538.td_column_number = "3";
block_td_uid_44_589c480e3c538.block_type = "td_block_mega_menu";
block_td_uid_44_589c480e3c538.post_count = "4";
block_td_uid_44_589c480e3c538.found_posts = "3812";
block_td_uid_44_589c480e3c538.header_color = "";
block_td_uid_44_589c480e3c538.ajax_pagination_infinite_stop = "";
block_td_uid_44_589c480e3c538.max_num_pages = "953";
tdBlocksArray.push(block_td_uid_44_589c480e3c538);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1739673493 td_uid_44_589c480e3c538_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_589c480e3c538" id="td_uid_45_589c480e3ef99" data-td_block_id="td_uid_44_589c480e3c538" data-td_filter_value="" href="http://www.roayahnews.com/category/opinion-articles/">جميع</a><a class="mega-menu-sub-cat-td_uid_44_589c480e3c538" id="td_uid_46_589c480e3f176" data-td_block_id="td_uid_44_589c480e3c538" data-td_filter_value="82" href="http://www.roayahnews.com/category/opinion-articles/%d8%aa%d8%ad%d9%84%d9%8a%d9%84%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/">تحليلات سياسية</a><a class="mega-menu-sub-cat-td_uid_44_589c480e3c538" id="td_uid_47_589c480e3f3f2" data-td_block_id="td_uid_44_589c480e3c538" data-td_filter_value="83" href="http://www.roayahnews.com/category/opinion-articles/studies/">دراسات</a><a class="mega-menu-sub-cat-td_uid_44_589c480e3c538" id="td_uid_48_589c480e3f669" data-td_block_id="td_uid_44_589c480e3c538" data-td_filter_value="71" href="http://www.roayahnews.com/category/opinion-articles/comics/">كاريكاتير</a><a class="mega-menu-sub-cat-td_uid_44_589c480e3c538" id="td_uid_49_589c480e3f90e" data-td_block_id="td_uid_44_589c480e3c538" data-td_filter_value="88" href="http://www.roayahnews.com/category/opinion-articles/blog/">مقالات</a></div></div><div id=td_uid_44_589c480e3c538 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%86%d8%a6-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7/" rel="bookmark" title="حرب الموانئ.. المليشيات الانقلابية في اليمن تتجرع «العلقم»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/16558702_777436995752975_1588140698_n.png?resize=218%2C150" alt="" title="حرب الموانئ.. المليشيات الانقلابية في اليمن تتجرع «العلقم»"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%86%d8%a6-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7/" rel="bookmark" title="حرب الموانئ.. المليشيات الانقلابية في اليمن تتجرع «العلقم»">حرب الموانئ.. المليشيات الانقلابية في اليمن تتجرع «العلقم»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d9%85%d8%b9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" rel="bookmark" title="صحيفة إيرانية.. ترامب يسعى للحوار مع إيران"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/IMG_40964.jpg?resize=218%2C150" alt="" title="صحيفة إيرانية.. ترامب يسعى للحوار مع إيران"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d9%85%d8%b9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" rel="bookmark" title="صحيفة إيرانية.. ترامب يسعى للحوار مع إيران">صحيفة إيرانية.. ترامب يسعى للحوار مع إيران</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d8%a8%d8%a7%d8%af%d8%a6-%d8%a7%d9%84%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d9%85%d9%81%d9%83%d8%b1-%d9%84%d9%80-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a7%d9%84%d8%b1%d8%a3%d8%b3%d9%85%d8%a7%d9%84/" rel="bookmark" title="مبادئ العقل المفكر لـ «ترامب»: الرأسمالية والقومية والمبادئ اليهودية المسيحية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/gettyimages-621871146.jpg?resize=218%2C150" alt="" title="مبادئ العقل المفكر لـ «ترامب»: الرأسمالية والقومية والمبادئ اليهودية المسيحية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d8%a8%d8%a7%d8%af%d8%a6-%d8%a7%d9%84%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d9%85%d9%81%d9%83%d8%b1-%d9%84%d9%80-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a7%d9%84%d8%b1%d8%a3%d8%b3%d9%85%d8%a7%d9%84/" rel="bookmark" title="مبادئ العقل المفكر لـ «ترامب»: الرأسمالية والقومية والمبادئ اليهودية المسيحية">مبادئ العقل المفكر لـ «ترامب»: الرأسمالية والقومية والمبادئ اليهودية المسيحية</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d9%88%d9%88%d9%8a-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%83%d8%b1%d8%a9-%d8%a8%d9%8a%d9%86-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86/" rel="bookmark" title="الإتفاق النووي .. مباراة كرة بين واشنطن وطهران"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/Was8958356_1.jpg?resize=218%2C150" alt="" title="الإتفاق النووي .. مباراة كرة بين واشنطن وطهران"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d9%88%d9%88%d9%8a-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%83%d8%b1%d8%a9-%d8%a8%d9%8a%d9%86-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86/" rel="bookmark" title="الإتفاق النووي .. مباراة كرة بين واشنطن وطهران">الإتفاق النووي .. مباراة كرة بين واشنطن وطهران</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_589c480e3c538" data-td_block_id="td_uid_44_589c480e3c538"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_44_589c480e3c538" data-td_block_id="td_uid_44_589c480e3c538"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033924"><a href="http://www.roayahnews.com/category/entertainment/">منوعات</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_589c480e442b6 = new tdBlock();
block_td_uid_50_589c480e442b6.id = "td_uid_50_589c480e442b6";
block_td_uid_50_589c480e442b6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1694730217 td_uid_50_589c480e442b6_rand"}';
block_td_uid_50_589c480e442b6.td_column_number = "3";
block_td_uid_50_589c480e442b6.block_type = "td_block_mega_menu";
block_td_uid_50_589c480e442b6.post_count = "4";
block_td_uid_50_589c480e442b6.found_posts = "20360";
block_td_uid_50_589c480e442b6.header_color = "";
block_td_uid_50_589c480e442b6.ajax_pagination_infinite_stop = "";
block_td_uid_50_589c480e442b6.max_num_pages = "5090";
tdBlocksArray.push(block_td_uid_50_589c480e442b6);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1694730217 td_uid_50_589c480e442b6_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_589c480e442b6" id="td_uid_51_589c480e4597b" data-td_block_id="td_uid_50_589c480e442b6" data-td_filter_value="" href="http://www.roayahnews.com/category/entertainment/">جميع</a><a class="mega-menu-sub-cat-td_uid_50_589c480e442b6" id="td_uid_52_589c480e45ac9" data-td_block_id="td_uid_50_589c480e442b6" data-td_filter_value="38" href="http://www.roayahnews.com/category/entertainment/science-and-technology/">علوم وتكنولوجيا</a><a class="mega-menu-sub-cat-td_uid_50_589c480e442b6" id="td_uid_53_589c480e45c78" data-td_block_id="td_uid_50_589c480e442b6" data-td_filter_value="37" href="http://www.roayahnews.com/category/entertainment/oddity-and-wonders/">غرائب وعجائب</a><a class="mega-menu-sub-cat-td_uid_50_589c480e442b6" id="td_uid_54_589c480e45dfe" data-td_block_id="td_uid_50_589c480e442b6" data-td_filter_value="36" href="http://www.roayahnews.com/category/entertainment/art-artists/">فن ومشاهير</a><a class="mega-menu-sub-cat-td_uid_50_589c480e442b6" id="td_uid_55_589c480e45fa7" data-td_block_id="td_uid_50_589c480e442b6" data-td_filter_value="35" href="http://www.roayahnews.com/category/entertainment/health-and-beauty/">مرأة وأسرة</a></div></div><div id=td_uid_50_589c480e442b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-la-la-land-%d9%81%d9%8a-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-santa-barbara/" rel="bookmark" title="تكريم ثنائي « La La Land» في مهرجان Santa Barbara"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/Ryan-Gosling-Emma-Stone-Santa-Barbara-Film-Festival-1_0.jpg?resize=218%2C150" alt="" title="تكريم ثنائي « La La Land» في مهرجان Santa Barbara"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-la-la-land-%d9%81%d9%8a-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-santa-barbara/" rel="bookmark" title="تكريم ثنائي « La La Land» في مهرجان Santa Barbara">تكريم ثنائي « La La Land» في مهرجان Santa Barbara</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d8%b9%d9%86%d8%b5%d8%b1%d9%8a%d8%a9/" rel="bookmark" title="شاهد.. هذا النجم الأمريكي يواجه عنصرية «ترامب» بـ «الشماغ» الخليجي"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/11111.jpg?resize=218%2C150" alt="" title="شاهد.. هذا النجم الأمريكي يواجه عنصرية «ترامب» بـ «الشماغ» الخليجي"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d8%b9%d9%86%d8%b5%d8%b1%d9%8a%d8%a9/" rel="bookmark" title="شاهد.. هذا النجم الأمريكي يواجه عنصرية «ترامب» بـ «الشماغ» الخليجي">شاهد.. هذا النجم الأمريكي يواجه عنصرية «ترامب» بـ «الشماغ» الخليجي</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b7%d9%81%d9%84%d8%aa%d8%a7%d9%86-%d9%85%d9%86-%d9%85%d8%a7%d9%84%d8%a7%d9%88%d9%8a-%d8%aa%d9%86%d8%b6%d9%85%d8%a7%d9%86-%d8%a5%d9%84%d9%89-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d9%85%d8%a7%d8%af%d9%88/" rel="bookmark" title="طفلتان من مالاوي تنضمان إلى عائلة مادونا"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2014/08/resized_2_24.jpg?resize=218%2C150" alt="" title="طفلتان من مالاوي تنضمان إلى عائلة مادونا"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b7%d9%81%d9%84%d8%aa%d8%a7%d9%86-%d9%85%d9%86-%d9%85%d8%a7%d9%84%d8%a7%d9%88%d9%8a-%d8%aa%d9%86%d8%b6%d9%85%d8%a7%d9%86-%d8%a5%d9%84%d9%89-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d9%85%d8%a7%d8%af%d9%88/" rel="bookmark" title="طفلتان من مالاوي تنضمان إلى عائلة مادونا">طفلتان من مالاوي تنضمان إلى عائلة مادونا</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%af%d8%a7%d9%84%d9%8a%d8%af%d8%a7-%d8%aa%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7/" rel="bookmark" title="داليدا تعود إلى السينما"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/15665701_953200174780563_8543518401141465550_n.jpg?resize=218%2C150" alt="" title="داليدا تعود إلى السينما"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%af%d8%a7%d9%84%d9%8a%d8%af%d8%a7-%d8%aa%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7/" rel="bookmark" title="داليدا تعود إلى السينما">داليدا تعود إلى السينما</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_589c480e442b6" data-td_block_id="td_uid_50_589c480e442b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_589c480e442b6" data-td_block_id="td_uid_50_589c480e442b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033311"><a href="http://www.roayahnews.com/category/news-paper/">جولة الصحافة</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_56_589c480e49743 = new tdBlock();
block_td_uid_56_589c480e49743.id = "td_uid_56_589c480e49743";
block_td_uid_56_589c480e49743.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_547535214 td_uid_56_589c480e49743_rand"}';
block_td_uid_56_589c480e49743.td_column_number = "3";
block_td_uid_56_589c480e49743.block_type = "td_block_mega_menu";
block_td_uid_56_589c480e49743.post_count = "4";
block_td_uid_56_589c480e49743.found_posts = "11309";
block_td_uid_56_589c480e49743.header_color = "";
block_td_uid_56_589c480e49743.ajax_pagination_infinite_stop = "";
block_td_uid_56_589c480e49743.max_num_pages = "2828";
tdBlocksArray.push(block_td_uid_56_589c480e49743);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_547535214 td_uid_56_589c480e49743_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_56_589c480e49743" id="td_uid_57_589c480e4b6a1" data-td_block_id="td_uid_56_589c480e49743" data-td_filter_value="" href="http://www.roayahnews.com/category/news-paper/">جميع</a><a class="mega-menu-sub-cat-td_uid_56_589c480e49743" id="td_uid_58_589c480e4b807" data-td_block_id="td_uid_56_589c480e49743" data-td_filter_value="49" href="http://www.roayahnews.com/category/news-paper/irani/">الإيرانية</a><a class="mega-menu-sub-cat-td_uid_56_589c480e49743" id="td_uid_59_589c480e4b99d" data-td_block_id="td_uid_56_589c480e49743" data-td_filter_value="47" href="http://www.roayahnews.com/category/news-paper/world/">العالمية</a><a class="mega-menu-sub-cat-td_uid_56_589c480e49743" id="td_uid_60_589c480e4c367" data-td_block_id="td_uid_56_589c480e49743" data-td_filter_value="48" href="http://www.roayahnews.com/category/news-paper/israel/">العبرية</a><a class="mega-menu-sub-cat-td_uid_56_589c480e49743" id="td_uid_61_589c480e4c63d" data-td_block_id="td_uid_56_589c480e49743" data-td_filter_value="46" href="http://www.roayahnews.com/category/news-paper/arabic/">العربية</a></div></div><div id=td_uid_56_589c480e49743 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%b4%d9%83%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%aa%d8%b5%d8%af%d8%b1-%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86/" rel="bookmark" title="مباحثات «شكري» في الأردن تتصدر عناوين الصحف المصرية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/10/صحف-مصرية.jpg?resize=218%2C150" alt="" title="مباحثات «شكري» في الأردن تتصدر عناوين الصحف المصرية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%b4%d9%83%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%aa%d8%b5%d8%af%d8%b1-%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86/" rel="bookmark" title="مباحثات «شكري» في الأردن تتصدر عناوين الصحف المصرية">مباحثات «شكري» في الأردن تتصدر عناوين الصحف المصرية</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%84%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%88%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%82%d8%a7/" rel="bookmark" title="رسالة السيسي لملك الأردن وحملات الرقابة الإدارية في الصحف المصرية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/10/صحف-مصرية.jpg?resize=218%2C150" alt="" title="رسالة السيسي لملك الأردن وحملات الرقابة الإدارية في الصحف المصرية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%84%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%88%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%82%d8%a7/" rel="bookmark" title="رسالة السيسي لملك الأردن وحملات الرقابة الإدارية في الصحف المصرية">رسالة السيسي لملك الأردن وحملات الرقابة الإدارية في الصحف المصرية</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a9-278/" rel="bookmark" title="أبرز عناوين الصحف الفلسطينية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2016/02/الصحف-الفلسطينية-4.jpg?resize=218%2C150" alt="" title="أبرز عناوين الصحف الفلسطينية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a9-278/" rel="bookmark" title="أبرز عناوين الصحف الفلسطينية">أبرز عناوين الصحف الفلسطينية</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d9%85%d8%b9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" rel="bookmark" title="صحيفة إيرانية.. ترامب يسعى للحوار مع إيران"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/IMG_40964.jpg?resize=218%2C150" alt="" title="صحيفة إيرانية.. ترامب يسعى للحوار مع إيران"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d9%85%d8%b9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" rel="bookmark" title="صحيفة إيرانية.. ترامب يسعى للحوار مع إيران">صحيفة إيرانية.. ترامب يسعى للحوار مع إيران</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_589c480e49743" data-td_block_id="td_uid_56_589c480e49743"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_589c480e49743" data-td_block_id="td_uid_56_589c480e49743"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033301"><a href="http://www.roayahnews.com/category/investigations-and-reports/">تحقيقات وتقارير</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_62_589c480e51f28 = new tdBlock();
block_td_uid_62_589c480e51f28.id = "td_uid_62_589c480e51f28";
block_td_uid_62_589c480e51f28.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1040579666 td_uid_62_589c480e51f28_rand"}';
block_td_uid_62_589c480e51f28.td_column_number = "3";
block_td_uid_62_589c480e51f28.block_type = "td_block_mega_menu";
block_td_uid_62_589c480e51f28.post_count = "4";
block_td_uid_62_589c480e51f28.found_posts = "6049";
block_td_uid_62_589c480e51f28.header_color = "";
block_td_uid_62_589c480e51f28.ajax_pagination_infinite_stop = "";
block_td_uid_62_589c480e51f28.max_num_pages = "1513";
tdBlocksArray.push(block_td_uid_62_589c480e51f28);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1040579666 td_uid_62_589c480e51f28_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_62_589c480e51f28" id="td_uid_63_589c480e55340" data-td_block_id="td_uid_62_589c480e51f28" data-td_filter_value="" href="http://www.roayahnews.com/category/investigations-and-reports/">جميع</a><a class="mega-menu-sub-cat-td_uid_62_589c480e51f28" id="td_uid_64_589c480e5551d" data-td_block_id="td_uid_62_589c480e51f28" data-td_filter_value="42" href="http://www.roayahnews.com/category/investigations-and-reports/investigations/">التحقيقات</a><a class="mega-menu-sub-cat-td_uid_62_589c480e51f28" id="td_uid_65_589c480e557ab" data-td_block_id="td_uid_62_589c480e51f28" data-td_filter_value="40" href="http://www.roayahnews.com/category/investigations-and-reports/reports/">تقارير</a><a class="mega-menu-sub-cat-td_uid_62_589c480e51f28" id="td_uid_66_589c480e55a35" data-td_block_id="td_uid_62_589c480e51f28" data-td_filter_value="85" href="http://www.roayahnews.com/category/investigations-and-reports/dialogues/">حوارات</a></div></div><div id=td_uid_62_589c480e51f28 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%81%d9%8a-%d8%b7%d8%b1%d9%8a%d9%82%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b2%d9%88%d8%a7%d9%84/" rel="bookmark" title="سوريا في طريقها إلى الزوال"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/1344.jpg?resize=218%2C150" alt="" title="سوريا في طريقها إلى الزوال"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%81%d9%8a-%d8%b7%d8%b1%d9%8a%d9%82%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b2%d9%88%d8%a7%d9%84/" rel="bookmark" title="سوريا في طريقها إلى الزوال">سوريا في طريقها إلى الزوال</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d9%81%d8%b1%d9%85%d8%a7%d8%ac%d9%88-%d8%a8%d9%8a%d9%86-%d9%83%d8%a7%d8%a8%d9%88%d8%b3-%d8%a7%d9%84%d8%aa%d8%b7%d8%b1%d9%81-%d9%88%d8%ad%d9%84%d9%85/" rel="bookmark" title="الرئيس «فرماجو» بين كابوس التطرف وحلم الصومال الجديد"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/thumbs_b_c_f53c2abf8732e1a9ffd3fcc4e4a9c173.jpg?resize=218%2C150" alt="" title="الرئيس «فرماجو» بين كابوس التطرف وحلم الصومال الجديد"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d9%81%d8%b1%d9%85%d8%a7%d8%ac%d9%88-%d8%a8%d9%8a%d9%86-%d9%83%d8%a7%d8%a8%d9%88%d8%b3-%d8%a7%d9%84%d8%aa%d8%b7%d8%b1%d9%81-%d9%88%d8%ad%d9%84%d9%85/" rel="bookmark" title="الرئيس «فرماجو» بين كابوس التطرف وحلم الصومال الجديد">الرئيس «فرماجو» بين كابوس التطرف وحلم الصومال الجديد</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d8%a3%d8%b5%d8%af%d9%82%d8%a7%d8%a4%d9%87-%d8%b4%d8%b1%d9%83%d8%a9-%d8%aa%d9%82%d9%88%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a5%d9%84%d9%89-%d8%a7%d9%84/" rel="bookmark" title="ترامب وأصدقاؤه.. شركة تقود العالم إلى الانهيار المالي"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/global-financial-crisis-2016-xl-2.jpg?resize=218%2C150" alt="" title="ترامب وأصدقاؤه.. شركة تقود العالم إلى الانهيار المالي"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d8%a3%d8%b5%d8%af%d9%82%d8%a7%d8%a4%d9%87-%d8%b4%d8%b1%d9%83%d8%a9-%d8%aa%d9%82%d9%88%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a5%d9%84%d9%89-%d8%a7%d9%84/" rel="bookmark" title="ترامب وأصدقاؤه.. شركة تقود العالم إلى الانهيار المالي">ترامب وأصدقاؤه.. شركة تقود العالم إلى الانهيار المالي</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%85%d9%86-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9/" rel="bookmark" title="أزمة إيرانية أمريكية من بوابة التجربة الصاروخية.. «فيديو»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/trump-iran.jpg?resize=218%2C150" alt="" title="أزمة إيرانية أمريكية من بوابة التجربة الصاروخية.. «فيديو»"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%85%d9%86-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9/" rel="bookmark" title="أزمة إيرانية أمريكية من بوابة التجربة الصاروخية.. «فيديو»">أزمة إيرانية أمريكية من بوابة التجربة الصاروخية.. «فيديو»</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_589c480e51f28" data-td_block_id="td_uid_62_589c480e51f28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_62_589c480e51f28" data-td_block_id="td_uid_62_589c480e51f28"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033339"><a href="http://www.roayahnews.com/category/sports/">رياضة</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_67_589c480e5ac76 = new tdBlock();
block_td_uid_67_589c480e5ac76.id = "td_uid_67_589c480e5ac76";
block_td_uid_67_589c480e5ac76.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3945032223 td_uid_67_589c480e5ac76_rand"}';
block_td_uid_67_589c480e5ac76.td_column_number = "3";
block_td_uid_67_589c480e5ac76.block_type = "td_block_mega_menu";
block_td_uid_67_589c480e5ac76.post_count = "4";
block_td_uid_67_589c480e5ac76.found_posts = "14596";
block_td_uid_67_589c480e5ac76.header_color = "";
block_td_uid_67_589c480e5ac76.ajax_pagination_infinite_stop = "";
block_td_uid_67_589c480e5ac76.max_num_pages = "3649";
tdBlocksArray.push(block_td_uid_67_589c480e5ac76);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3945032223 td_uid_67_589c480e5ac76_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_589c480e5ac76" id="td_uid_68_589c480e5da76" data-td_block_id="td_uid_67_589c480e5ac76" data-td_filter_value="" href="http://www.roayahnews.com/category/sports/">جميع</a><a class="mega-menu-sub-cat-td_uid_67_589c480e5ac76" id="td_uid_69_589c480e5dc59" data-td_block_id="td_uid_67_589c480e5ac76" data-td_filter_value="74" href="http://www.roayahnews.com/category/sports/sports-variety/">رياضات متنوعة</a><a class="mega-menu-sub-cat-td_uid_67_589c480e5ac76" id="td_uid_70_589c480e5ded6" data-td_block_id="td_uid_67_589c480e5ac76" data-td_filter_value="73" href="http://www.roayahnews.com/category/sports/football-news/">رياضة عربية</a><a class="mega-menu-sub-cat-td_uid_67_589c480e5ac76" id="td_uid_71_589c480e5e146" data-td_block_id="td_uid_67_589c480e5ac76" data-td_filter_value="72" href="http://www.roayahnews.com/category/sports/egyptian-soccer/">رياضة مصرية</a></div></div><div id=td_uid_67_589c480e5ac76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b1%d8%b3%d9%85%d9%8a%d9%8b%d8%a7-%d8%a7%d9%84%d8%aa%d8%b4%d9%8a%d9%83%d9%8a-%d8%a8%d8%a7%d9%81%d9%84-%d9%83%d8%b1%d8%a7%d9%84%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d8%ad%d9%83%d9%85%d9%8b%d8%a7-%d9%84/" rel="bookmark" title="رسميًا.. التشيكي بافل كرالوفيتش حكمًا لـ«كلاسيكو العرب»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/trabzonspor-juventus-macini-pavel-kralovec-5711565_9646_o.jpg?resize=218%2C150" alt="" title="رسميًا.. التشيكي بافل كرالوفيتش حكمًا لـ«كلاسيكو العرب»"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b1%d8%b3%d9%85%d9%8a%d9%8b%d8%a7-%d8%a7%d9%84%d8%aa%d8%b4%d9%8a%d9%83%d9%8a-%d8%a8%d8%a7%d9%81%d9%84-%d9%83%d8%b1%d8%a7%d9%84%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d8%ad%d9%83%d9%85%d9%8b%d8%a7-%d9%84/" rel="bookmark" title="رسميًا.. التشيكي بافل كرالوفيتش حكمًا لـ«كلاسيكو العرب»">رسميًا.. التشيكي بافل كرالوفيتش حكمًا لـ«كلاسيكو العرب»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%88%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d9%82%d8%af%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b9%d9%85%d8%b1%d9%88-%d9%88%d8%b1%d8%af%d8%a9-%d8%a5%d9%84/" rel="bookmark" title="باوك اليوناني يقدم المصري عمرو وردة إلى جماهيره"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/16472893_10154981860994687_7805319924463075055_n.jpg?resize=218%2C150" alt="" title="باوك اليوناني يقدم المصري عمرو وردة إلى جماهيره"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%88%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d9%82%d8%af%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b9%d9%85%d8%b1%d9%88-%d9%88%d8%b1%d8%af%d8%a9-%d8%a5%d9%84/" rel="bookmark" title="باوك اليوناني يقدم المصري عمرو وردة إلى جماهيره">باوك اليوناني يقدم المصري عمرو وردة إلى جماهيره</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%ba%d8%b1%d8%a8-%d9%87%d8%af%d9%81-%d9%81%d9%8a-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85/" rel="bookmark" title="شاهد | أغرب هدف في تاريخ كرة القدم !"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/ball.jpg?resize=218%2C150" alt="" title="شاهد | أغرب هدف في تاريخ كرة القدم !"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%ba%d8%b1%d8%a8-%d9%87%d8%af%d9%81-%d9%81%d9%8a-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85/" rel="bookmark" title="شاهد | أغرب هدف في تاريخ كرة القدم !">شاهد | أغرب هدف في تاريخ كرة القدم !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%82%d8%b7%d8%b1-%d8%aa%d9%86%d9%81%d9%82-%d9%86%d8%b5%d9%81-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d9%8b%d8%a7-%d8%b9%d9%84%d9%89-%d9%85/" rel="bookmark" title="قطر تنفق نصف مليار دولار أسبوعيًا على مشاريع المونديال"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/93680769_mediaitem93680768.jpg?resize=218%2C150" alt="" title="قطر تنفق نصف مليار دولار أسبوعيًا على مشاريع المونديال"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%82%d8%b7%d8%b1-%d8%aa%d9%86%d9%81%d9%82-%d9%86%d8%b5%d9%81-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d9%8b%d8%a7-%d8%b9%d9%84%d9%89-%d9%85/" rel="bookmark" title="قطر تنفق نصف مليار دولار أسبوعيًا على مشاريع المونديال">قطر تنفق نصف مليار دولار أسبوعيًا على مشاريع المونديال</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_589c480e5ac76" data-td_block_id="td_uid_67_589c480e5ac76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_67_589c480e5ac76" data-td_block_id="td_uid_67_589c480e5ac76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.roayahnews.com/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.roayahnews.com/"><span itemprop="title">الصفحة الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهدة جميع المشاركات في الأخبار" class="entry-crumb" itemprop="url" href="http://www.roayahnews.com/category/news/"><span itemprop="title">الأخبار</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهدة جميع المشاركات في مصر" class="entry-crumb" itemprop="url" href="http://www.roayahnews.com/category/news/egypt/"><span itemprop="title">مصر</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="مصر.. الإفراج عن 216 من السجناء"><meta itemprop="url" content="http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-216-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/">مصر.. الإفراج عن 216 من السجناء</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1447861" class="post-1447861 post type-post status-publish format-standard has-post-thumbnail hentry category-egypt category-news-summary tag-191087 tag-365" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">مصر.. الإفراج عن 216 من السجناء</h1>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T10:43:58+00:00">فبراير 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</header>
</div>
<div class="td-post-content">
<p style="direction: rtl;">
<figure id="attachment_1447868" style="width: 660px" class="wp-caption aligncenter"><img data-attachment-id="1447868" data-permalink="http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-216-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/" data-orig-file="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/الإفراج-عن-سجناء.jpg?fit=660%2C330" data-orig-size="660,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="الإفراج-عن-سجناء" data-image-description="" data-medium-file="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/الإفراج-عن-سجناء.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/الإفراج-عن-سجناء.jpg?fit=640%2C320" class="size-full wp-image-1447868" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/الإفراج-عن-سجناء.jpg?resize=640%2C320" alt="" srcset="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/الإفراج-عن-سجناء.jpg?w=660 660w, https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/الإفراج-عن-سجناء.jpg?resize=300%2C150 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"/><figcaption class="wp-caption-text">الإفراج عن السجناء &#8211; أرشيفية</figcaption></figure>
<p style="direction: rtl;"><strong>رؤية</strong></p>
<p style="direction: rtl;"><strong>القاهرة &#8211; قرر اللواء مجدي عبدالغفار، وزير الداخلية، اليوم الخميس، الإفراج عن 216 من نزلاء مصلحة السجون بوزارة الداخلية بمناسبة عيد الشرطة وثورة 25 يناير، تنفيذًا لقرار رئيس الجمهورية رقم (61/2017) الصادر بشأن العفو عن باقي مدة العقوبة بالنسبة إلى بعض المحكوم عليهم بمناسبة الاحتفال بعيد الشرطة وثورة يناير.</strong></p>
<p style="direction: rtl;">
<p style="direction: rtl;"><strong>وواصل قطاع مصلحة السجون بوزارة الداخلية، عقد لجان فحص ملفات نزلاء السجون على مستوى الجمهورية، لتحديد مستحقي الإفراج بالعفو عن باقي مدة العقوبة، وانتهت أعمال تلك اللجان إلى انطباق القرار على 127 نزيلًا ممن يستحقون الإفراج عنهم بالعفو، حسبما أفاد موقع «الشروق».</strong></p>
<p style="direction: rtl;">
<p style="direction: rtl;"><strong>من ناحية أخرى، باشرت اللجنة العليا للعفو فحص حالات مستحقي الإفراج الشرطي لبعض المحكوم عليهم، وانتهت أعمالها إلى الافراج عن 89 نزيلًا إفراجًا شرطيًا.</strong></p>
<p style="direction: rtl;">
<p style="direction: rtl;"><strong>يأتي ذلك في إطار حرص وزارة الداخلية على إعلاء قيم حقوق الإنسان، وتطبيق السياسة العقابية بمفهومها الحديث، وتوفير أوجه الرعاية المختلفة للنزلاء وتفعيل الدور التنفيذي لأساليب الإفراج عن المحكوم عليهم الذين تم تأهيلهم للانخراط في المجتمع.</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-216-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/" data-text="مصر.. الإفراج عن 216 من السجناء" data-via="roayahnews">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-216-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-216-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/"></div></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div> <div class="wabtn_container"><a href="whatsapp://send?text=مصر.. الإفراج عن 216 من السجناء - http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-216-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/" class="wabtn">Share this on WhatsApp</a></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>كلمات مفتاحية</span></li><li><a href="http://www.roayahnews.com/tag/%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/">الإفراج عن السجناء</a></li><li><a href="http://www.roayahnews.com/tag/%d9%85%d8%b5%d8%b1/">مصر</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">شارك</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-216-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-216-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/" data-text="مصر.. الإفراج عن 216 من السجناء" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.roayahnews.com/author/seham/">seham</a></span></div> <meta itemprop="author" content="seham"><meta itemprop="datePublished" content="2017-02-09T10:43:58+00:00"><meta itemprop="headline " content="مصر.. الإفراج عن 216 من السجناء"><meta itemprop="image" content="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/الإفراج-عن-سجناء.jpg?fit=660%2C330"><meta itemprop="interactionCount" content="UserComments:0"/> </footer>
</article>  
<script>var block_td_uid_72_589c480e6ab67 = new tdBlock();
block_td_uid_72_589c480e6ab67.id = "td_uid_72_589c480e6ab67";
block_td_uid_72_589c480e6ab67.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_421179773 td_uid_72_589c480e6ab67_rand","td_column_number":3,"live_filter_cur_post_id":1447861,"live_filter_cur_post_author":"26"}';
block_td_uid_72_589c480e6ab67.td_column_number = "3";
block_td_uid_72_589c480e6ab67.block_type = "td_block_related_posts";
block_td_uid_72_589c480e6ab67.post_count = "12";
block_td_uid_72_589c480e6ab67.found_posts = "64809";
block_td_uid_72_589c480e6ab67.header_color = "";
block_td_uid_72_589c480e6ab67.ajax_pagination_infinite_stop = "";
block_td_uid_72_589c480e6ab67.max_num_pages = "5401";
tdBlocksArray.push(block_td_uid_72_589c480e6ab67);
</script><div class="td_block_wrap td_block_related_posts td_block_id_421179773 td_uid_72_589c480e6ab67_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_73_589c480eb8b43" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_589c480e6ab67" href="#">مقالات ذات صلة</a><a id="td_uid_74_589c480eb8b9c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_589c480e6ab67" href="#">المزيد من الكاتب</a></h4><div id=td_uid_72_589c480e6ab67 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b3%d9%82%d9%88%d8%b7-%d8%b5%d9%88%d8%a7%d8%b1%d9%8a%d8%ae-%d9%85%d9%86-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a5%d9%8a%d9%84%d8%a7%d8%aa-%d8%ac%d9%86/" rel="bookmark" title="سقوط صواريخ من سيناء على مدينة إيلات جنوبي إسرائيل"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2014/07/409cbf9c71ad49b1ba27383f820359d4.jpg?resize=218%2C150" alt="" title="سقوط صواريخ من سيناء على مدينة إيلات جنوبي إسرائيل"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b3%d9%82%d9%88%d8%b7-%d8%b5%d9%88%d8%a7%d8%b1%d9%8a%d8%ae-%d9%85%d9%86-%d8%b3%d9%8a%d9%86%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a5%d9%8a%d9%84%d8%a7%d8%aa-%d8%ac%d9%86/" rel="bookmark" title="سقوط صواريخ من سيناء على مدينة إيلات جنوبي إسرائيل">سقوط صواريخ من سيناء على مدينة إيلات جنوبي إسرائيل</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%84%d8%a7-%d9%86%d8%ad%d8%aa%d8%a7/" rel="bookmark" title="وزير الخارجية المصري من الأردن: لا نحتاج وساطة مع السعودية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/16640745_1189778814405230_8721846183342098102_n.jpg?resize=218%2C150" alt="" title="وزير الخارجية المصري من الأردن: لا نحتاج وساطة مع السعودية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%84%d8%a7-%d9%86%d8%ad%d8%aa%d8%a7/" rel="bookmark" title="وزير الخارجية المصري من الأردن: لا نحتاج وساطة مع السعودية">وزير الخارجية المصري من الأردن: لا نحتاج وساطة مع السعودية</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d8%a8%d8%af%d8%a3-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84%d9%84%d9%82%d8%a7/" rel="bookmark" title="الرئيس اللبناني يبدأ زيارة رسمية للقاهرة الإثنين المقبل"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/الرئيس-اللبناني-ميشال-عون.jpg?resize=218%2C150" alt="" title="الرئيس اللبناني يبدأ زيارة رسمية للقاهرة الإثنين المقبل"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d8%a8%d8%af%d8%a3-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84%d9%84%d9%82%d8%a7/" rel="bookmark" title="الرئيس اللبناني يبدأ زيارة رسمية للقاهرة الإثنين المقبل">الرئيس اللبناني يبدأ زيارة رسمية للقاهرة الإثنين المقبل</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%84%d9%86%d8%af%d9%86-%d9%8a%d9%88%d8%ac%d8%af-%d8%b9%d8%af%d8%af-%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d9%81%d9%8a/" rel="bookmark" title="«لندن»: يوجد عدد كبير من البريطانيين في مصر لزيارة معالمها السياحية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/مدير-المجلس-الثقافي-البريطاني-بمصر-جيف-ستريتر.jpg?resize=218%2C150" alt="" title="«لندن»: يوجد عدد كبير من البريطانيين في مصر لزيارة معالمها السياحية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%84%d9%86%d8%af%d9%86-%d9%8a%d9%88%d8%ac%d8%af-%d8%b9%d8%af%d8%af-%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d9%81%d9%8a/" rel="bookmark" title="«لندن»: يوجد عدد كبير من البريطانيين في مصر لزيارة معالمها السياحية">«لندن»: يوجد عدد كبير من البريطانيين في مصر لزيارة معالمها السياحية</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%ad%d8%a8%d8%b3-5-%d9%8a%d9%85%d9%86%d9%8a%d9%8a%d9%86-%d9%885-%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d8%ad%d8%a7%d9%88%d9%84%d9%88%d8%a7-%d8%aa%d9%87%d8%b1%d9%8a%d8%a8-%d8%a3%d8%ac%d9%88%d9%84/" rel="bookmark" title="حبس 5 يمنيين و5 مصريين حاولوا تهريب أجولة هيروين بأبو رماد"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2015/04/3210.jpg?resize=218%2C150" alt="" title="حبس 5 يمنيين و5 مصريين حاولوا تهريب أجولة هيروين بأبو رماد"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%ad%d8%a8%d8%b3-5-%d9%8a%d9%85%d9%86%d9%8a%d9%8a%d9%86-%d9%885-%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d8%ad%d8%a7%d9%88%d9%84%d9%88%d8%a7-%d8%aa%d9%87%d8%b1%d9%8a%d8%a8-%d8%a3%d8%ac%d9%88%d9%84/" rel="bookmark" title="حبس 5 يمنيين و5 مصريين حاولوا تهريب أجولة هيروين بأبو رماد">حبس 5 يمنيين و5 مصريين حاولوا تهريب أجولة هيروين بأبو رماد</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%aa%d9%88%d9%82%d8%b9-%d9%85%d8%b0%d9%83%d8%b1%d8%a9-%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%85%d8%b9-%d8%a8%d9%88%d9%84%d9%86%d8%af%d8%a7-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d9%85/" rel="bookmark" title="مصر توقع مذكرة تفاهم مع بولندا لإنشاء منطقة صناعية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/01/a8d01fa1d5ba0e67e66a5b010cdd09e9.jpg?resize=218%2C150" alt="" title="مصر توقع مذكرة تفاهم مع بولندا لإنشاء منطقة صناعية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%aa%d9%88%d9%82%d8%b9-%d9%85%d8%b0%d9%83%d8%b1%d8%a9-%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%85%d8%b9-%d8%a8%d9%88%d9%84%d9%86%d8%af%d8%a7-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d9%85/" rel="bookmark" title="مصر توقع مذكرة تفاهم مع بولندا لإنشاء منطقة صناعية">مصر توقع مذكرة تفاهم مع بولندا لإنشاء منطقة صناعية</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b1%d8%b3%d9%85%d9%8a%d9%8b%d8%a7-%d8%a7%d9%84%d8%aa%d8%b4%d9%8a%d9%83%d9%8a-%d8%a8%d8%a7%d9%81%d9%84-%d9%83%d8%b1%d8%a7%d9%84%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d8%ad%d9%83%d9%85%d9%8b%d8%a7-%d9%84/" rel="bookmark" title="رسميًا.. التشيكي بافل كرالوفيتش حكمًا لـ«كلاسيكو العرب»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/trabzonspor-juventus-macini-pavel-kralovec-5711565_9646_o.jpg?resize=218%2C150" alt="" title="رسميًا.. التشيكي بافل كرالوفيتش حكمًا لـ«كلاسيكو العرب»"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b1%d8%b3%d9%85%d9%8a%d9%8b%d8%a7-%d8%a7%d9%84%d8%aa%d8%b4%d9%8a%d9%83%d9%8a-%d8%a8%d8%a7%d9%81%d9%84-%d9%83%d8%b1%d8%a7%d9%84%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d8%ad%d9%83%d9%85%d9%8b%d8%a7-%d9%84/" rel="bookmark" title="رسميًا.. التشيكي بافل كرالوفيتش حكمًا لـ«كلاسيكو العرب»">رسميًا.. التشيكي بافل كرالوفيتش حكمًا لـ«كلاسيكو العرب»</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d9%88%d8%a7%d9%81%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa/" rel="bookmark" title="الحكومة المصرية توافق على اتفاقية التعاون القانوني والقضائي مع الكويت"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2016/10/121.jpg?resize=218%2C150" alt="" title="الحكومة المصرية توافق على اتفاقية التعاون القانوني والقضائي مع الكويت"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d9%88%d8%a7%d9%81%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa/" rel="bookmark" title="الحكومة المصرية توافق على اتفاقية التعاون القانوني والقضائي مع الكويت">الحكومة المصرية توافق على اتفاقية التعاون القانوني والقضائي مع الكويت</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a3%d8%b2%d9%87%d8%b1-%d9%8a%d8%b7%d9%84%d9%82-%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84/" rel="bookmark" title="«الأزهر» يطلق مبادرة لحماية الأسرة المصرية"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/شيخ-الأزهر-يؤكد-أن-الإسلام-كفل-للإنسان-الحرية-في-اختيار-معتقده.jpg?resize=218%2C150" alt="" title="«الأزهر» يطلق مبادرة لحماية الأسرة المصرية"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%a3%d8%b2%d9%87%d8%b1-%d9%8a%d8%b7%d9%84%d9%82-%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84/" rel="bookmark" title="«الأزهر» يطلق مبادرة لحماية الأسرة المصرية">«الأزهر» يطلق مبادرة لحماية الأسرة المصرية</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d9%83%d8%aa%d8%a8-%d8%ad%d9%85%d8%a7%d8%b3-%d8%b9%d9%84%d8%a7%d9%82%d8%aa%d9%86%d8%a7-%d8%a8%d9%85%d8%b5%d8%b1-%d8%ac%d9%8a%d8%af/" rel="bookmark" title="نائب رئيس «مكتب حماس»: علاقتنا بمصر جيدة"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/acf7fe6724b1c71f88ba0414a3dd8833.jpg?resize=218%2C150" alt="" title="نائب رئيس «مكتب حماس»: علاقتنا بمصر جيدة"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d9%83%d8%aa%d8%a8-%d8%ad%d9%85%d8%a7%d8%b3-%d8%b9%d9%84%d8%a7%d9%82%d8%aa%d9%86%d8%a7-%d8%a8%d9%85%d8%b5%d8%b1-%d8%ac%d9%8a%d8%af/" rel="bookmark" title="نائب رئيس «مكتب حماس»: علاقتنا بمصر جيدة">نائب رئيس «مكتب حماس»: علاقتنا بمصر جيدة</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%88%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d9%82%d8%af%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b9%d9%85%d8%b1%d9%88-%d9%88%d8%b1%d8%af%d8%a9-%d8%a5%d9%84/" rel="bookmark" title="باوك اليوناني يقدم المصري عمرو وردة إلى جماهيره"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/16472893_10154981860994687_7805319924463075055_n.jpg?resize=218%2C150" alt="" title="باوك اليوناني يقدم المصري عمرو وردة إلى جماهيره"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d8%a7%d9%88%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d9%82%d8%af%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b9%d9%85%d8%b1%d9%88-%d9%88%d8%b1%d8%af%d8%a9-%d8%a5%d9%84/" rel="bookmark" title="باوك اليوناني يقدم المصري عمرو وردة إلى جماهيره">باوك اليوناني يقدم المصري عمرو وردة إلى جماهيره</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d9%88%d9%82%d9%90%d9%91%d8%b9-%d9%82%d8%a7%d9%86%d9%88%d9%86%d9%8a%d9%86-%d8%ac%d8%af%d9%8a%d8%af%d9%8a%d9%86/" rel="bookmark" title="السيسي يوقِّع قانونين جديدين"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/16388086_1768703579822640_1387898208713759331_n-1.jpg?resize=218%2C150" alt="" title="السيسي يوقِّع قانونين جديدين"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d9%88%d9%82%d9%90%d9%91%d8%b9-%d9%82%d8%a7%d9%86%d9%88%d9%86%d9%8a%d9%86-%d8%ac%d8%af%d9%8a%d8%af%d9%8a%d9%86/" rel="bookmark" title="السيسي يوقِّع قانونين جديدين">السيسي يوقِّع قانونين جديدين</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_589c480e6ab67" data-td_block_id="td_uid_72_589c480e6ab67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_589c480e6ab67" data-td_block_id="td_uid_72_589c480e6ab67"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>لا تعليقات</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك رد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-216-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="http://www.roayahnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="التعليق:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="اسم" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="البريد الإلكتروني" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="موقع الكتروني" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="تعليق"/> <input type='hidden' name='comment_post_ID' value='1447861' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ef1b3a7786"/></p> <p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017"/>
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off"/>
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off"/>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p> </form>
</div> 
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_75_589c480ec8450 = new tdBlock();
block_td_uid_75_589c480ec8450.id = "td_uid_75_589c480ec8450";
block_td_uid_75_589c480ec8450.atts = '{"custom_title":"\u0645\u0648\u0636\u0648\u0639\u0627\u062a \u0645\u062e\u062a\u0627\u0631\u0629","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"40,6,37","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"10","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1415868097 td_uid_75_589c480ec8450_rand"}';
block_td_uid_75_589c480ec8450.td_column_number = "1";
block_td_uid_75_589c480ec8450.block_type = "td_block_3";
block_td_uid_75_589c480ec8450.post_count = "10";
block_td_uid_75_589c480ec8450.found_posts = "23466";
block_td_uid_75_589c480ec8450.header_color = "#";
block_td_uid_75_589c480ec8450.ajax_pagination_infinite_stop = "";
block_td_uid_75_589c480ec8450.max_num_pages = "2347";
tdBlocksArray.push(block_td_uid_75_589c480ec8450);
</script><div class="td_block_wrap td_block_3 td_block_widget td_block_id_1415868097 td_uid_75_589c480ec8450_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>موضوعات مختارة</span></h4><div id=td_uid_75_589c480ec8450 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-la-la-land-%d9%81%d9%8a-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-santa-barbara/" rel="bookmark" title="تكريم ثنائي « La La Land» في مهرجان Santa Barbara"><img width="324" height="160" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/Ryan-Gosling-Emma-Stone-Santa-Barbara-Film-Festival-1_0.jpg?resize=324%2C160" alt="" title="تكريم ثنائي « La La Land» في مهرجان Santa Barbara"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-la-la-land-%d9%81%d9%8a-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-santa-barbara/" rel="bookmark" title="تكريم ثنائي « La La Land» في مهرجان Santa Barbara">تكريم ثنائي « La La Land» في مهرجان Santa Barbara</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T10:32:37+00:00">فبراير 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-02-09T10:32:37+00:00"><meta itemprop="headline " content="تكريم ثنائي « La La Land» في مهرجان Santa Barbara"><meta itemprop="image" content="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/Ryan-Gosling-Emma-Stone-Santa-Barbara-Film-Festival-1_0.jpg?fit=800%2C567"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d8%b9%d9%86%d8%b5%d8%b1%d9%8a%d8%a9/" rel="bookmark" title="شاهد.. هذا النجم الأمريكي يواجه عنصرية «ترامب» بـ «الشماغ» الخليجي"><img width="324" height="160" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/11111.jpg?resize=324%2C160" alt="" title="شاهد.. هذا النجم الأمريكي يواجه عنصرية «ترامب» بـ «الشماغ» الخليجي"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d8%b9%d9%86%d8%b5%d8%b1%d9%8a%d8%a9/" rel="bookmark" title="شاهد.. هذا النجم الأمريكي يواجه عنصرية «ترامب» بـ «الشماغ» الخليجي">شاهد.. هذا النجم الأمريكي يواجه عنصرية «ترامب» بـ «الشماغ» الخليجي</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T10:21:58+00:00">فبراير 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-02-09T10:21:58+00:00"><meta itemprop="headline " content="شاهد.. هذا النجم الأمريكي يواجه عنصرية «ترامب» بـ «الشماغ» الخليجي"><meta itemprop="image" content="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/11111.jpg?fit=800%2C450"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b7%d9%81%d9%84%d8%aa%d8%a7%d9%86-%d9%85%d9%86-%d9%85%d8%a7%d9%84%d8%a7%d9%88%d9%8a-%d8%aa%d9%86%d8%b6%d9%85%d8%a7%d9%86-%d8%a5%d9%84%d9%89-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d9%85%d8%a7%d8%af%d9%88/" rel="bookmark" title="طفلتان من مالاوي تنضمان إلى عائلة مادونا"><img width="324" height="160" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2014/08/resized_2_24.jpg?resize=324%2C160" alt="" title="طفلتان من مالاوي تنضمان إلى عائلة مادونا"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b7%d9%81%d9%84%d8%aa%d8%a7%d9%86-%d9%85%d9%86-%d9%85%d8%a7%d9%84%d8%a7%d9%88%d9%8a-%d8%aa%d9%86%d8%b6%d9%85%d8%a7%d9%86-%d8%a5%d9%84%d9%89-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d9%85%d8%a7%d8%af%d9%88/" rel="bookmark" title="طفلتان من مالاوي تنضمان إلى عائلة مادونا">طفلتان من مالاوي تنضمان إلى عائلة مادونا</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T10:13:36+00:00">فبراير 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-02-09T10:13:36+00:00"><meta itemprop="headline " content="طفلتان من مالاوي تنضمان إلى عائلة مادونا"><meta itemprop="image" content="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2014/08/resized_2_24.jpg?fit=445%2C430"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%af%d8%a7%d9%84%d9%8a%d8%af%d8%a7-%d8%aa%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7/" rel="bookmark" title="داليدا تعود إلى السينما"><img width="324" height="160" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/15665701_953200174780563_8543518401141465550_n.jpg?resize=324%2C160" alt="" title="داليدا تعود إلى السينما"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%af%d8%a7%d9%84%d9%8a%d8%af%d8%a7-%d8%aa%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7/" rel="bookmark" title="داليدا تعود إلى السينما">داليدا تعود إلى السينما</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T09:07:29+00:00">فبراير 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-02-09T09:07:29+00:00"><meta itemprop="headline " content="داليدا تعود إلى السينما"><meta itemprop="image" content="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/15665701_953200174780563_8543518401141465550_n.jpg?fit=552%2C595"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%84%d9%86-%d8%aa%d8%b5%d8%af%d9%82-%d8%b3%d8%b1-%d8%ac%d9%85%d8%a7%d9%84-%d8%a5%d9%8a%d9%85%d8%a7-%d8%b3%d8%aa%d9%88%d9%86/" rel="bookmark" title="لن تصدق سر جمال إيما ستون"><img width="324" height="160" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/emma-stone-billie-jean.jpg?resize=324%2C160" alt="" title="لن تصدق سر جمال إيما ستون"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%84%d9%86-%d8%aa%d8%b5%d8%af%d9%82-%d8%b3%d8%b1-%d8%ac%d9%85%d8%a7%d9%84-%d8%a5%d9%8a%d9%85%d8%a7-%d8%b3%d8%aa%d9%88%d9%86/" rel="bookmark" title="لن تصدق سر جمال إيما ستون">لن تصدق سر جمال إيما ستون</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T08:57:26+00:00">فبراير 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-02-09T08:57:26+00:00"><meta itemprop="headline " content="لن تصدق سر جمال إيما ستون"><meta itemprop="image" content="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/emma-stone-billie-jean.jpg?fit=2000%2C1363"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%87%d8%b0%d8%a7-%d9%85%d8%b5%d9%8a%d8%b1-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a7%d8%af%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%82-%d9%85%d8%b3/" rel="bookmark" title="هذا مصير برنامج غادة عادل بعد احتراق مسرحه"><img width="324" height="160" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/228939-1.jpg?resize=324%2C160" alt="" title="هذا مصير برنامج غادة عادل بعد احتراق مسرحه"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%87%d8%b0%d8%a7-%d9%85%d8%b5%d9%8a%d8%b1-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a7%d8%af%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%82-%d9%85%d8%b3/" rel="bookmark" title="هذا مصير برنامج غادة عادل بعد احتراق مسرحه">هذا مصير برنامج غادة عادل بعد احتراق مسرحه</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T08:49:08+00:00">فبراير 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-02-09T08:49:08+00:00"><meta itemprop="headline " content="هذا مصير برنامج غادة عادل بعد احتراق مسرحه"><meta itemprop="image" content="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/228939-1.jpg?fit=800%2C599"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%84%d8%a7%d9%84-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a8%d9%86%d8%a7%d8%aa%d9%8a-%d9%85%d8%b3%d8%ad%d9%88%d8%a7-%d8%aa%d8%a7%d8%b1%d9%8a/" rel="bookmark" title="شاهد.. دلال عبد العزيز: بناتي مسحوا تاريخي.. وأصبحت «الجدة بطة»"><img width="324" height="160" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/44.jpg?resize=324%2C160" alt="" title="شاهد.. دلال عبد العزيز: بناتي مسحوا تاريخي.. وأصبحت «الجدة بطة»"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%84%d8%a7%d9%84-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a8%d9%86%d8%a7%d8%aa%d9%8a-%d9%85%d8%b3%d8%ad%d9%88%d8%a7-%d8%aa%d8%a7%d8%b1%d9%8a/" rel="bookmark" title="شاهد.. دلال عبد العزيز: بناتي مسحوا تاريخي.. وأصبحت «الجدة بطة»">شاهد.. دلال عبد العزيز: بناتي مسحوا تاريخي.. وأصبحت «الجدة بطة»</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T08:31:37+00:00">فبراير 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-02-09T08:31:37+00:00"><meta itemprop="headline " content="شاهد.. دلال عبد العزيز: بناتي مسحوا تاريخي.. وأصبحت «الجدة بطة»"><meta itemprop="image" content="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/44.jpg?fit=707%2C475"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%81%d9%8a-%d8%b7%d8%b1%d9%8a%d9%82%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b2%d9%88%d8%a7%d9%84/" rel="bookmark" title="سوريا في طريقها إلى الزوال"><img width="324" height="160" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/1344.jpg?resize=324%2C160" alt="" title="سوريا في طريقها إلى الزوال"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%81%d9%8a-%d8%b7%d8%b1%d9%8a%d9%82%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b2%d9%88%d8%a7%d9%84/" rel="bookmark" title="سوريا في طريقها إلى الزوال">سوريا في طريقها إلى الزوال</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T08:20:56+00:00">فبراير 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="Hala"><meta itemprop="datePublished" content="2017-02-09T08:20:56+00:00"><meta itemprop="headline " content="سوريا في طريقها إلى الزوال"><meta itemprop="image" content="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/1344.jpg?fit=620%2C372"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%83%d9%84-%d9%86%d8%ac%d9%88%d9%85-%d8%a3%d9%88%d8%b3%d9%83%d8%a7%d8%b1-2017-%d9%81%d9%8a-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9/" rel="bookmark" title="كل نجوم أوسكار 2017 في هذه الصورة"><img width="324" height="160" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/11_4_4.jpg?resize=324%2C160" alt="" title="كل نجوم أوسكار 2017 في هذه الصورة"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%83%d9%84-%d9%86%d8%ac%d9%88%d9%85-%d8%a3%d9%88%d8%b3%d9%83%d8%a7%d8%b1-2017-%d9%81%d9%8a-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9/" rel="bookmark" title="كل نجوم أوسكار 2017 في هذه الصورة">كل نجوم أوسكار 2017 في هذه الصورة</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T07:55:12+00:00">فبراير 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-02-09T07:55:12+00:00"><meta itemprop="headline " content="كل نجوم أوسكار 2017 في هذه الصورة"><meta itemprop="image" content="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/11_4_4.jpg?fit=800%2C305"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%81%d9%8a-%d8%b9%d9%8a%d8%af%d9%87-43-%d9%87%d8%b1%d9%8a%d8%ab%d9%8a%d9%83-%d8%b1%d9%88%d8%b4%d8%a7%d9%86-%d9%8a%d8%aa%d8%a8%d8%b1%d8%b9-%d8%a8%d8%b9%d9%8a%d9%86%d9%8a%d9%87/" rel="bookmark" title="في عيده 43.. هريثيك روشان يتبرع بعينيه"><img width="324" height="160" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/dp-27.jpg?resize=324%2C160" alt="" title="في عيده 43.. هريثيك روشان يتبرع بعينيه"/></a></div> </div>
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%81%d9%8a-%d8%b9%d9%8a%d8%af%d9%87-43-%d9%87%d8%b1%d9%8a%d8%ab%d9%8a%d9%83-%d8%b1%d9%88%d8%b4%d8%a7%d9%86-%d9%8a%d8%aa%d8%a8%d8%b1%d8%b9-%d8%a8%d8%b9%d9%8a%d9%86%d9%8a%d9%87/" rel="bookmark" title="في عيده 43.. هريثيك روشان يتبرع بعينيه">في عيده 43.. هريثيك روشان يتبرع بعينيه</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T07:49:42+00:00">فبراير 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-02-09T07:49:42+00:00"><meta itemprop="headline " content="في عيده 43.. هريثيك روشان يتبرع بعينيه"><meta itemprop="image" content="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/dp-27.jpg?fit=800%2C600"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  </div></div>  <script>var block_td_uid_76_589c480ed5e53 = new tdBlock();
block_td_uid_76_589c480ed5e53.id = "td_uid_76_589c480ed5e53";
block_td_uid_76_589c480ed5e53.atts = '{"autoplay":"4","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"\u0641\u064a\u062f\u064a\u0648\u0647\u0627\u062a","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_block_id_613624931 td_uid_76_589c480ed5e53_rand"}';
block_td_uid_76_589c480ed5e53.td_column_number = "1";
block_td_uid_76_589c480ed5e53.block_type = "td_block_slide";
block_td_uid_76_589c480ed5e53.post_count = "5";
block_td_uid_76_589c480ed5e53.found_posts = "2012";
block_td_uid_76_589c480ed5e53.header_color = "#";
block_td_uid_76_589c480ed5e53.ajax_pagination_infinite_stop = "";
block_td_uid_76_589c480ed5e53.max_num_pages = "403";
tdBlocksArray.push(block_td_uid_76_589c480ed5e53);
</script><div class="td_block_wrap td_block_slide td_block_widget td_block_id_613624931 td_uid_76_589c480ed5e53_rand td-pb-border-top"><h4 class="block-title"><span>فيديوهات</span></h4><div id=td_uid_76_589c480ed5e53 class="td_block_inner"><div id="td_uid_77_589c480ed7957" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_77_589c480ed7957_item_0" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d8%b9%d9%86%d8%b5%d8%b1%d9%8a%d8%a9/" rel="bookmark" title="شاهد.. هذا النجم الأمريكي يواجه عنصرية «ترامب» بـ «الشماغ» الخليجي"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/11111.jpg?resize=324%2C400" alt="" title="شاهد.. هذا النجم الأمريكي يواجه عنصرية «ترامب» بـ «الشماغ» الخليجي"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d8%b9%d9%86%d8%b5%d8%b1%d9%8a%d8%a9/" rel="bookmark" title="شاهد.. هذا النجم الأمريكي يواجه عنصرية «ترامب» بـ «الشماغ» الخليجي">شاهد.. هذا النجم الأمريكي يواجه عنصرية «ترامب» بـ «الشماغ» الخليجي</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T10:21:58+00:00">فبراير 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div><div id="td_uid_77_589c480ed7957_item_1" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%84%d8%a7%d9%84-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a8%d9%86%d8%a7%d8%aa%d9%8a-%d9%85%d8%b3%d8%ad%d9%88%d8%a7-%d8%aa%d8%a7%d8%b1%d9%8a/" rel="bookmark" title="شاهد.. دلال عبد العزيز: بناتي مسحوا تاريخي.. وأصبحت «الجدة بطة»"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/44.jpg?resize=324%2C400" alt="" title="شاهد.. دلال عبد العزيز: بناتي مسحوا تاريخي.. وأصبحت «الجدة بطة»"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%84%d8%a7%d9%84-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a8%d9%86%d8%a7%d8%aa%d9%8a-%d9%85%d8%b3%d8%ad%d9%88%d8%a7-%d8%aa%d8%a7%d8%b1%d9%8a/" rel="bookmark" title="شاهد.. دلال عبد العزيز: بناتي مسحوا تاريخي.. وأصبحت «الجدة بطة»">شاهد.. دلال عبد العزيز: بناتي مسحوا تاريخي.. وأصبحت «الجدة بطة»</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T08:31:37+00:00">فبراير 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div><div id="td_uid_77_589c480ed7957_item_2" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b1%d8%b9%d8%a8-%d9%8a%d9%86%d8%aa%d8%b5%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%83%d9%88%d9%85%d9%8a%d8%af%d9%8a%d8%a7%d9%86-%d8%af%d9%8a%d9%86%d9%8a%d8%b1%d9%88-%d9%88/" rel="bookmark" title="الرعب ينتصر على « الكوميديان دينيرو» ويكتسح « Box office» أمريكا"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/ringss001.jpg?resize=324%2C400" alt="" title="الرعب ينتصر على « الكوميديان دينيرو» ويكتسح « Box office» أمريكا"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d8%b1%d8%b9%d8%a8-%d9%8a%d9%86%d8%aa%d8%b5%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%83%d9%88%d9%85%d9%8a%d8%af%d9%8a%d8%a7%d9%86-%d8%af%d9%8a%d9%86%d9%8a%d8%b1%d9%88-%d9%88/" rel="bookmark" title="الرعب ينتصر على « الكوميديان دينيرو» ويكتسح « Box office» أمريكا">الرعب ينتصر على « الكوميديان دينيرو» ويكتسح « Box office» أمريكا</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-08T13:47:24+00:00">فبراير 8, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div><div id="td_uid_77_589c480ed7957_item_3" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%83%d9%88%d9%83%d8%a7%d9%83%d9%88%d9%84%d8%a7-%d9%88%d8%a8%d9%8a%d8%a8%d8%b3%d9%8a-%d8%a7%d9%84%d8%a3%d8%a8%d8%b1%d8%b2-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%a7/" rel="bookmark" title="«كوكاكولا وبيبسي» الأبرز في الحملات الإعلانية للمنتخب المصري"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/BeFunky-Collage.jpg?resize=324%2C400" alt="" title="«كوكاكولا وبيبسي» الأبرز في الحملات الإعلانية للمنتخب المصري"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%83%d9%88%d9%83%d8%a7%d9%83%d9%88%d9%84%d8%a7-%d9%88%d8%a8%d9%8a%d8%a8%d8%b3%d9%8a-%d8%a7%d9%84%d8%a3%d8%a8%d8%b1%d8%b2-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%a7/" rel="bookmark" title="«كوكاكولا وبيبسي» الأبرز في الحملات الإعلانية للمنتخب المصري">«كوكاكولا وبيبسي» الأبرز في الحملات الإعلانية للمنتخب المصري</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-06T13:17:51+00:00">فبراير 6, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div><div id="td_uid_77_589c480ed7957_item_4" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d9%81%d8%aa%d9%83%d9%8b%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d8%b1-%d8%a7%d9%84%d8%b9%d8%b5%d9%88%d8%b1/" rel="bookmark" title="شاهد.. أكثر الأمراض فتكًا على مر العصور"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/5214.png?resize=324%2C400" alt="" title="شاهد.. أكثر الأمراض فتكًا على مر العصور"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.roayahnews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d9%81%d8%aa%d9%83%d9%8b%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d8%b1-%d8%a7%d9%84%d8%b9%d8%b5%d9%88%d8%b1/" rel="bookmark" title="شاهد.. أكثر الأمراض فتكًا على مر العصور">شاهد.. أكثر الأمراض فتكًا على مر العصور</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-06T11:58:47+00:00">فبراير 6, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  <script>var block_td_uid_78_589c480edb813 = new tdBlock();
block_td_uid_78_589c480edb813.id = "td_uid_78_589c480edb813";
block_td_uid_78_589c480edb813.atts = '{"custom_title":"\u0645\u0639\u0631\u0636 \u0627\u0644\u0635\u0648\u0631","custom_url":"","header_text_color":"#","header_color":"#","category_id":"89","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1840140255 td_uid_78_589c480edb813_rand"}';
block_td_uid_78_589c480edb813.td_column_number = "1";
block_td_uid_78_589c480edb813.block_type = "td_block_14";
block_td_uid_78_589c480edb813.post_count = "2";
block_td_uid_78_589c480edb813.found_posts = "673";
block_td_uid_78_589c480edb813.header_color = "#";
block_td_uid_78_589c480edb813.ajax_pagination_infinite_stop = "";
block_td_uid_78_589c480edb813.max_num_pages = "337";
tdBlocksArray.push(block_td_uid_78_589c480edb813);
</script><div class="td_block_wrap td_block_14 td_block_widget td_block_id_1840140255 td_uid_78_589c480edb813_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>معرض الصور</span></h4><div id=td_uid_78_589c480edb813 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b1%d8%a4%d9%8a%d8%a9-x-%d8%b5%d9%88%d8%b1%d8%a9-31/" rel="bookmark" title="رؤية × صورة"><img width="356" height="220" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/LH-2048x1229.jpg?resize=356%2C220" alt="" title="رؤية × صورة"/></a></div>
<div class="td-module-meta-info">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b1%d8%a4%d9%8a%d8%a9-x-%d8%b5%d9%88%d8%b1%d8%a9-31/" rel="bookmark" title="رؤية × صورة">رؤية × صورة</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-08T20:21:26+00:00">فبراير 8, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </span>
</div>
</div>
<meta itemprop="author" content="حسام عيد"><meta itemprop="datePublished" content="2017-02-08T20:21:26+00:00"><meta itemprop="headline " content="رؤية × صورة"><meta itemprop="image" content="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2017/01/LH-2048x1229.jpg?fit=2048%2C1229"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d9%84%d9%83%d8%a9-%d8%a5%d9%84%d9%8a%d8%b2%d8%a7%d8%a8%d9%8a%d8%ab-%d9%84%d9%85-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d9%8a%d9%88%d8%a8%d9%8a%d9%84%d9%87%d8%a7-%d8%a7%d9%84%d9%8a/" rel="bookmark" title="الملكة إليزابيث لم تحتفل بيوبيلها الياقوتي.. لكن للشعب كلمة أخرى"><img width="356" height="220" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/635761169906431287-QueenElizabeth-cover-05.jpg?resize=356%2C220" alt="" title="الملكة إليزابيث لم تحتفل بيوبيلها الياقوتي.. لكن للشعب كلمة أخرى"/></a></div>
<div class="td-module-meta-info">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a7%d9%84%d9%85%d9%84%d9%83%d8%a9-%d8%a5%d9%84%d9%8a%d8%b2%d8%a7%d8%a8%d9%8a%d8%ab-%d9%84%d9%85-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d9%8a%d9%88%d8%a8%d9%8a%d9%84%d9%87%d8%a7-%d8%a7%d9%84%d9%8a/" rel="bookmark" title="الملكة إليزابيث لم تحتفل بيوبيلها الياقوتي.. لكن للشعب كلمة أخرى">الملكة إليزابيث لم تحتفل بيوبيلها الياقوتي.. لكن للشعب كلمة أخرى</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-08T10:18:41+00:00">فبراير 8, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </span>
</div>
</div>
<meta itemprop="author" content="اماني ربيع"><meta itemprop="datePublished" content="2017-02-08T10:18:41+00:00"><meta itemprop="headline " content="الملكة إليزابيث لم تحتفل بيوبيلها الياقوتي.. لكن للشعب كلمة أخرى"><meta itemprop="image" content="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2017/02/635761169906431287-QueenElizabeth-cover-05.jpg?fit=680%2C510"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  </div></div>  <aside class="widget widget_text"> <div class="textwidget"><div class="uw_tabs_widget">
<div class="uw-top">
<ul class="uw-posts-tabs uw-ul">
<li class="uw-tabs uw-active"><a href="#uw-tab1"><span style="font-size:14pt;font-weight:bold">فيسبوك</span></a></li>
<li class="uw-tabs"><a href="#uw-tab2"><span style="font-size:14pt;font-weight:bold">تويتر</span></a></li>
</ul>
</div>
<div id="uw-tab1" class="uw-tabs-wrap" style="display: block;">
<iframe name="f38d9c36a4" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:page Facebook Social Plugin" src="http://www.facebook.com/v2.3/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df32bef5ef4%26domain%3Dwww.roayahnews.com%26origin%3Dhttp%253A%252F%252Fwww.roayahnews.com%252Ff3f413a11%26relation%3Dparent.parent&amp;container_width=324&amp;hide_cover=true&amp;href=http%3A%2F%2Fwww.facebook.com%2Froayahnews&amp;locale=en_US&amp;sdk=joey&amp;show_facepile=false&amp;show_posts=true&amp;small_header=true" style="border: none; visibility: visible; width: 300px; height: 500px;" class=""></iframe>
</div>
<div id="uw-tab2" class="uw-tabs-wrap" style="display: none;">
<a class="twitter-timeline" href="https://twitter.com/RoayahNews" data-widget-id="681942714129248258">تغريدات بواسطة @RoayahNews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div></div>
</aside> </div>
</div>
</div>  
</div>  
</div>  
 
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget widget_awesomeweatherwidget"> </aside><aside class="widget jetpack_subscription_widget"><div class="block-title"><span>اشترك بالقائمة البريدية</span></div>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
<div id="subscribe-text"></div> <p id="subscribe-email">
<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
Email Address </label>
<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address"/>
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe"/>
<input type="hidden" name="source" value="http://www.roayahnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-216-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/"/>
<input type="hidden" name="sub-type" value="widget"/>
<input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
<input type="submit" value="اشترك" name="jetpack_subscriptions_widget"/>
</p>
</form>
<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
</aside> </div>
<div class="td-pb-span4">
<aside class="style9 widget uw_widget_wrap uw_menu_widget"> <h3 class="uw-title">
<span>خريطة الموقع</span>
</h3>
<ul>
<li id="menu-item-1051919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1051919"><a href="http://www.roayahnews.com">الرئيسية</a></li>
<li id="menu-item-1051920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-1051920 has-sub"><a href="http://www.roayahnews.com/category/news/">الأخبار</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1051930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1051930"><a href="http://www.roayahnews.com/category/news/egypt/">مصر</a></li>
<li id="menu-item-1051922" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051922"><a href="http://www.roayahnews.com/category/news/arab-news/">أخبار عربية</a></li>
<li id="menu-item-1051921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1051921 has-sub"><a href="http://www.roayahnews.com/category/news/world-news/">أخبار دولية</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1104836" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1104836"><a href="http://www.roayahnews.com/category/news/world-news/turkey/">تركيا</a></li>
<li id="menu-item-1104834" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1104834"><a href="http://www.roayahnews.com/category/news/world-news/africa/">افريقيا</a></li>
</ul>
</li>
<li id="menu-item-1051923" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051923"><a href="http://www.roayahnews.com/category/news/iran-and-the-middle-east/">إيران والشرق الأوسط</a></li>
</ul>
</li>
<li id="menu-item-1051925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1051925 has-sub"><a href="http://www.roayahnews.com/category/events/">الحدث</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1051926" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051926"><a href="http://www.roayahnews.com/category/events/programs-and-talk-show/">برامج وتوك شو</a></li>
<li id="menu-item-1051927" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051927"><a href="http://www.roayahnews.com/category/events/coverages-and-rebounds/">تغطيات ومتابعات</a></li>
<li id="menu-item-1051929" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051929"><a href="http://www.roayahnews.com/category/events/facebook-and-twitter/">فيس بوك وتويتر</a></li>
</ul>
</li>
<li id="menu-item-1051934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1051934 has-sub"><a href="http://www.roayahnews.com/category/economics-business/">الاقتصاد والأعمال</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1051935" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051935"><a href="http://www.roayahnews.com/category/economics-business/banks-and-investment/">بنوك واستثمار</a></li>
<li id="menu-item-1051936" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051936"><a href="http://www.roayahnews.com/category/economics-business/exchanges/">بورصات</a></li>
<li id="menu-item-1051937" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1051937"><a href="http://www.roayahnews.com/category/economics-business/development-and-crises/">تنمية وأزمات</a></li>
</ul>
</li>
<li id="menu-item-1052047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052047 has-sub"><a href="http://www.roayahnews.com/category/culture/">ثقافة</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052048" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052048"><a href="http://www.roayahnews.com/category/culture/papers-and-books/">أوراق ودفاتر</a></li>
<li id="menu-item-1052049" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052049"><a href="http://www.roayahnews.com/category/culture/mashrabeya/">المشربية</a></li>
<li id="menu-item-1052050" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052050"><a href="http://www.roayahnews.com/category/culture/gallery/">جاليري</a></li>
</ul>
</li>
<li id="menu-item-1052054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052054 has-sub"><a href="http://www.roayahnews.com/category/opinion-articles/">آراء و مقالات</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052056" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052056"><a href="http://www.roayahnews.com/category/opinion-articles/studies/">دراسات</a></li>
<li id="menu-item-1052057" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052057"><a href="http://www.roayahnews.com/category/opinion-articles/blog/">مقالات</a></li>
<li id="menu-item-1052055" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052055"><a href="http://www.roayahnews.com/category/opinion-articles/%d8%aa%d8%ad%d9%84%d9%8a%d9%84%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/">تحليلات سياسية</a></li>
</ul>
</li>
<li id="menu-item-1052059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052059 has-sub"><a href="http://www.roayahnews.com/category/entertainment/">منوعات</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052060" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052060"><a href="http://www.roayahnews.com/category/entertainment/science-and-technology/">علوم وتكنولوجيا</a></li>
<li id="menu-item-1052061" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052061"><a href="http://www.roayahnews.com/category/entertainment/oddity-and-wonders/">غرائب وعجائب</a></li>
<li id="menu-item-1052062" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052062"><a href="http://www.roayahnews.com/category/entertainment/art-artists/">فن ومشاهير</a></li>
<li id="menu-item-1052063" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052063"><a href="http://www.roayahnews.com/category/entertainment/health-and-beauty/">مرأة وأسرة</a></li>
</ul>
</li>
<li id="menu-item-1052065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052065 has-sub"><a href="http://www.roayahnews.com/category/news-paper/">جولة الصحافة</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052069" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052069"><a href="http://www.roayahnews.com/category/news-paper/arabic/">العربية</a></li>
<li id="menu-item-1052067" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052067"><a href="http://www.roayahnews.com/category/news-paper/world/">العالمية</a></li>
<li id="menu-item-1052066" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052066"><a href="http://www.roayahnews.com/category/news-paper/irani/">الإيرانية</a></li>
<li id="menu-item-1052068" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052068"><a href="http://www.roayahnews.com/category/news-paper/israel/">العبرية</a></li>
</ul>
</li>
<li id="menu-item-1052072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052072 has-sub"><a href="http://www.roayahnews.com/category/investigations-and-reports/">تحقيقات وتقارير</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052073" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052073"><a href="http://www.roayahnews.com/category/investigations-and-reports/investigations/">التحقيقات</a></li>
<li id="menu-item-1052074" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052074"><a href="http://www.roayahnews.com/category/investigations-and-reports/reports/">تقارير</a></li>
<li id="menu-item-1052075" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052075"><a href="http://www.roayahnews.com/category/investigations-and-reports/dialogues/">حوارات</a></li>
</ul>
</li>
<li id="menu-item-1052077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1052077 has-sub"><a href="http://www.roayahnews.com/category/sports/">رياضة</a><span class="uw-sub-icon"><i class="icon_plus"></i><i class="icon_close"></i></span>
<ul class="uw-sub-menu">
<li id="menu-item-1052080" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052080"><a href="http://www.roayahnews.com/category/sports/egyptian-soccer/">رياضة مصرية</a></li>
<li id="menu-item-1052079" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052079"><a href="http://www.roayahnews.com/category/sports/football-news/">رياضة عربية</a></li>
<li id="menu-item-1052078" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052078"><a href="http://www.roayahnews.com/category/sports/sports-variety/">رياضات متنوعة</a></li>
</ul>
</li>
</ul>
</aside> </div>
<div class="td-pb-span4">
<script>var block_td_uid_79_589c480f06aa2 = new tdBlock();
block_td_uid_79_589c480f06aa2.id = "td_uid_79_589c480f06aa2";
block_td_uid_79_589c480f06aa2.atts = '{"custom_title":"\u0646\u0631\u0634\u062d \u0644\u0643","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_4176634224 td_uid_79_589c480f06aa2_rand"}';
block_td_uid_79_589c480f06aa2.td_column_number = "1";
block_td_uid_79_589c480f06aa2.block_type = "td_block_8";
block_td_uid_79_589c480f06aa2.post_count = "4";
block_td_uid_79_589c480f06aa2.found_posts = "406358";
block_td_uid_79_589c480f06aa2.header_color = "#";
block_td_uid_79_589c480f06aa2.ajax_pagination_infinite_stop = "";
block_td_uid_79_589c480f06aa2.max_num_pages = "101590";
tdBlocksArray.push(block_td_uid_79_589c480f06aa2);
</script><div class="td_block_wrap td_block_8 td_block_widget td_block_id_4176634224 td_uid_79_589c480f06aa2_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>نرشح لك</span></h4><div id=td_uid_79_589c480f06aa2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%a8%d9%88%d9%86-%d8%aa%d8%b3%d8%aa%d8%b6%d9%8a%d9%81-%d8%a3%d9%88%d9%84-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%ae-%d8%b9%d9%82%d8%a8-%d8%a7%d8%aa%d9%81%d8%a7/" rel="bookmark" title="بون تستضيف أول مؤتمر عن المناخ عقب اتفاق باريس"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/03/الأمم-المتحدة.jpg?resize=100%2C70" alt="" title="بون تستضيف أول مؤتمر عن المناخ عقب اتفاق باريس"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%a8%d9%88%d9%86-%d8%aa%d8%b3%d8%aa%d8%b6%d9%8a%d9%81-%d8%a3%d9%88%d9%84-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%ae-%d8%b9%d9%82%d8%a8-%d8%a7%d8%aa%d9%81%d8%a7/" rel="bookmark" title="بون تستضيف أول مؤتمر عن المناخ عقب اتفاق باريس">بون تستضيف أول مؤتمر عن المناخ عقب اتفاق باريس</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-05-16T10:48:40+00:00">مايو 16, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="asmaa hamdy"><meta itemprop="datePublished" content="2016-05-16T10:48:40+00:00"><meta itemprop="headline " content="بون تستضيف أول مؤتمر عن المناخ عقب اتفاق باريس"><meta itemprop="image" content="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2016/03/الأمم-المتحدة.jpg?fit=674%2C485"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d9%84%d9%86-%d8%a3%d8%b3%d8%aa%d8%b9%d9%8a%d9%86-%d8%b3%d9%88%d9%89-%d8%a8%d8%a7%d9%84%d8%b4%d8%b1%d9%81%d8%a7%d8%a1/" rel="bookmark" title="وزير الزراعة: لن أستعين سوى بالشرفاء"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2015/09/الدكتور-عصام-فايد-وزير-الزراعة-الجديد.jpg?resize=100%2C70" alt="" title="وزير الزراعة: لن أستعين سوى بالشرفاء"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d9%84%d9%86-%d8%a3%d8%b3%d8%aa%d8%b9%d9%8a%d9%86-%d8%b3%d9%88%d9%89-%d8%a8%d8%a7%d9%84%d8%b4%d8%b1%d9%81%d8%a7%d8%a1/" rel="bookmark" title="وزير الزراعة: لن أستعين سوى بالشرفاء">وزير الزراعة: لن أستعين سوى بالشرفاء</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-09-20T10:32:33+00:00">سبتمبر 20, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="Amira salah"><meta itemprop="datePublished" content="2015-09-20T10:32:33+00:00"><meta itemprop="headline " content="وزير الزراعة: لن أستعين سوى بالشرفاء"><meta itemprop="image" content="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2015/09/الدكتور-عصام-فايد-وزير-الزراعة-الجديد.jpg?fit=498%2C319"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%85%d8%b9%d8%a7%d8%b1%d9%83-%d8%b9%d9%86%d9%8a%d9%81%d8%a9-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81-%d8%a7%d9%84%d9%82%d9%86%d9%8a%d8%b7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d9%85/" rel="bookmark" title="سوريا.. معارك عنيفة في ريف القنيطرة الشمالي"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2015/01/77_1.jpg?resize=100%2C70" alt="" title="سوريا.. معارك عنيفة في ريف القنيطرة الشمالي"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%85%d8%b9%d8%a7%d8%b1%d9%83-%d8%b9%d9%86%d9%8a%d9%81%d8%a9-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81-%d8%a7%d9%84%d9%82%d9%86%d9%8a%d8%b7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d9%85/" rel="bookmark" title="سوريا.. معارك عنيفة في ريف القنيطرة الشمالي">سوريا.. معارك عنيفة في ريف القنيطرة الشمالي</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-09-10T15:28:03+00:00">سبتمبر 10, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="محمود رأفت"><meta itemprop="datePublished" content="2016-09-10T15:28:03+00:00"><meta itemprop="headline " content="سوريا.. معارك عنيفة في ريف القنيطرة الشمالي"><meta itemprop="image" content="https://i2.wp.com/www.roayahnews.com/wp-content/uploads/2015/01/77_1.jpg?fit=746%2C450"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://www.roayahnews.com/%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d8%ad%d8%aa%d8%ac%d8%b2-300-%d8%a5%d9%8a%d8%b2%d9%8a%d8%af%d9%8a-%d9%81%d9%8a-%d9%82%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%b1%d8%a9/" rel="bookmark" title="داعش يحتجز 300 إيزيدي في قاعدة «القيارة» العسكرية جنوب الموصل"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2014/08/619201.jpg?resize=100%2C70" alt="" title="داعش يحتجز 300 إيزيدي في قاعدة «القيارة» العسكرية جنوب الموصل"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.roayahnews.com/%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d8%ad%d8%aa%d8%ac%d8%b2-300-%d8%a5%d9%8a%d8%b2%d9%8a%d8%af%d9%8a-%d9%81%d9%8a-%d9%82%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%b1%d8%a9/" rel="bookmark" title="داعش يحتجز 300 إيزيدي في قاعدة «القيارة» العسكرية جنوب الموصل">داعش يحتجز 300 إيزيدي في قاعدة «القيارة» العسكرية جنوب الموصل</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2014-08-25T20:58:41+00:00">أغسطس 25, 2014</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="محمود طلعت"><meta itemprop="datePublished" content="2014-08-25T20:58:41+00:00"><meta itemprop="headline " content="داعش يحتجز 300 إيزيدي في قاعدة «القيارة» العسكرية جنوب الموصل"><meta itemprop="image" content="https://i1.wp.com/www.roayahnews.com/wp-content/uploads/2014/08/619201.jpg?fit=610%2C330"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  </div></div>   </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.roayahnews.com/"><img class="td-retina-data" src="http://www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" data-retina="http://www.roayahnews.com/wp-content/uploads/2016/01/Flogo.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>رؤية</span></div>رؤية
شبكة إخبارية تطالع فيها أهم وأحدث الأخبار السياسية والإقتصادية، وأهم التقارير والدراسات، وتعيش معنا أيضا متعة المعرفة والترفيه، وكذلك الرياضة والثقافة<div class="footer-email-wrap">اتصل بنا: <a href="mailto:info@roayahnews.com">info@roayahnews.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>اتصل بنا</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/roayahnews" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.google.com/+RoayahNews1" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.twitter.com/RoayahNews" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/channel/UCrneO_5wAj1ksL1xqsSnjGA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; - جميع الحقوق محفوظة لشركة رؤية - تصميم جمال جميل </div>
</div>
</div>
</div>
</div> 
</div> 
<div style="display:none">
</div>
 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
<script type='text/javascript' src='http://www.roayahnews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.roayahnews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.roayahnews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.roayahnews.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.roayahnews.com/wp-content/plugins/awesome-weather-pro/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.roayahnews.com/wp-content/plugins/awesome-weather-pro/js/js-cookie.js?ver=1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roayahnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.roayahnews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5.1'></script>
<script type='text/javascript' src='http://www.roayahnews.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.roayahnews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.roayahnews.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.roayahnews.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ar","ajaxurl":"http:\/\/www.roayahnews.com\/wp-admin\/admin-ajax.php","nonce":"10cdeb53bc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u062a\u0639\u0644\u064a\u0642","post_comment":"\u0623\u0636\u0641 \u062a\u0639\u0644\u064a\u0642\u0627\u064b","write_comment":"\u0627\u0643\u062a\u0628 \u062a\u0639\u0644\u064a\u0642\u0627\u064b...","loading_comments":"\u062a\u062d\u0645\u064a\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a...","download_original":"\u0639\u0631\u0636 \u0628\u0627\u0644\u062d\u062c\u0645 \u0627\u0644\u0643\u0627\u0645\u0644 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u064a\u0631\u062c\u0649 \u0627\u0644\u062a\u0623\u0643\u062f \u0645\u0646 \u0643\u062a\u0627\u0628\u0629 \u0628\u0639\u0636 \u0627\u0644\u0646\u0635\u0648\u0635 \u062f\u0627\u062e\u0644 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_email":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_author":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0623\u0633\u0645\u0643 \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_post_error":"\u0639\u0641\u0648\u0627\u064b\u060c \u0644\u0643\u0646 \u0647\u0646\u0627\u0643 \u0645\u0634\u0643\u0644\u0629 \u0628\u0646\u0634\u0631 \u062a\u0639\u0644\u064a\u0642\u0643. \u064a\u0631\u062c\u0649 \u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649 \u0644\u0627\u062d\u0642\u0627\u064b.","comment_approved":"\u062a\u0645\u062a \u0627\u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0639\u0644\u0649 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_unapproved":"\u062a\u0639\u0644\u064a\u0642\u0643 \u0628\u062d\u0627\u062c\u0629 \u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0627\u0644\u0645\u062f\u064a\u0631.","camera":"\u0627\u0644\u0643\u0627\u0645\u064a\u0631\u0627","aperture":"\u0641\u062a\u062d\u0629 \u0627\u0644\u0639\u062f\u0633\u0629","shutter_speed":"\u0633\u0631\u0639\u0629 \u0627\u0644\u063a\u0627\u0644\u0642","focal_length":"\u0627\u0644\u0628\u0639\u062f \u0627\u0644\u0628\u0624\u0631\u064a","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.roayahnews.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.roayahnews.com%2F%25d9%2585%25d8%25b5%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2581%25d8%25b1%25d8%25a7%25d8%25ac-%25d8%25b9%25d9%2586-216-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2586%25d8%25a7%25d8%25a1%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a (\u0645\u0637\u0644\u0648\u0628)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0627\u0644\u0627\u0633\u0645 (\u0645\u0637\u0644\u0648\u0628)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0627\u0644\u0645\u0648\u0642\u0639<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roayahnews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://www.roayahnews.com/wp-content/plugins/ultimate-widgets/assets/js/scripts-min.js?ver=1.0.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roayahnews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
 
<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_77_589c480ed7957").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 4000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_77_589c480ed7957 .prevButton"),
        navNextSelector: jQuery("#td_uid_77_589c480ed7957 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.roayahnews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.roayahnews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'105598005',post:'1447861',tz:'0',srv:'www.roayahnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '105598005', '1447861' ]);
</script>
</body>
</html>
 